Neue günstigere Internet-Tarife ab 02.04.2012

In vielen Netzen von Unitymedia sind Internet und Telefonie bereits verfügbar.
Forumsregeln
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.
Ru1964
Übergabepunkt
Beiträge: 336
Registriert: 14.08.2008, 18:59
Wohnort: Langenfeld-Reusrath

Re: Neue günstigere Internet-Tarife ab 02.04.2012

Beitrag von Ru1964 » 18.04.2012, 16:37

sib hat geschrieben:Keine Ahnung was bei Unitymedia gerade abgeht.

Ich hab Ende März 3Play 32.000 bestellt und alles lief soweit.. die 32.000 konnte ich auch im vollen Umfang ausreizen. Heute bekomm ich plötzlich einen Brief wo mein angeblicher Auftrag zum Wechsel auf 3Play SMART 50 bestätigt wird - nur das ich das niemals bestellt habe. Bei nem Speedtest seh ich auch das ich jetzt 2,5MB Upload habe also das 50.000er Paket.. allerdings hab ich beim Download nur noch 19.000 und weniger.. also Schwankungen.

Hab jetzt einen schriftlichen Widerruf rausgeschickt sodass sie es gefälligst wieder auf meinen alten Vertrag abändern sollen.. dabei hatte ich nämlich auch 6 Wechslermonate und hätte erst ab Oktober 25€ monatlich zahlen müssen. In diesem neuen Vertrag wollen die jetzt sofort 33€ pro Monat.. werd natürlich nichts davon zahlen.
Warum musst du widerufen was du gar nicht bestellt hast?????? :kratz: :kratz:

Gleich kommt der Techniker und tauscht mit die FB um dann festzustellen das die Schwankungen nicht an der FB liegen. :zwinker:
Servicewüste Deutschland

Ich könnte :heul: :heul: :motz:
Provider: Unitymedia NRW 2Play 200
Hardware: Fritzbox 6490 Firmware 6.50

Benutzeravatar
DianaOwnz
Glasfaserstrecke
Beiträge: 1878
Registriert: 10.01.2009, 16:56

Re: Neue günstigere Internet-Tarife ab 02.04.2012

Beitrag von DianaOwnz » 18.04.2012, 16:39

Elmsfeuer hat geschrieben:Wurde auch grad auf 3play50 umgestellt, da aber leider das HD Modul in meinem Sony nicht funktioniert muß ich dieses jetzt zurückschicken und gegen nen HD-Receiver tauschen..... :traurig:

Liegt daran das dein TV wohl dem offiziellen DVB Standard CI entspricht .
UM vertreibt CI+ Module, die entsprechen generell nicht dem Standard ;)
Für Werbesender in HD 3- fach bezahlen ? Da könnt ihr lange warten ;)
Endlich sky KOMPLETT mit HD und GO - Keine Privaten ohne Alphacrypt!!!

sib
Kabelneuling
Beiträge: 10
Registriert: 05.03.2012, 14:25

Re: Neue günstigere Internet-Tarife ab 02.04.2012

Beitrag von sib » 18.04.2012, 16:45

Ru1964 hat geschrieben: Warum musst du widerufen was du gar nicht bestellt hast?????? :kratz: :kratz:
Naja weiß Gott.. jedenfalls habe ich einen Brief mit ner Auftragsbestätigung erhalten. Bevor ich da jetzt sonst was für Faxen mach schick ich eben einen kurzen Brief und fertig.

Die bei der Hotline haben gesagt, dass das ganze dann auf den alten Vertrag zurückgesetzt wird und ich diese 33€ etc. natürlich nicht zahlen muss. Die konnte wohl auch nicht wirklich nachvollziehen warum dieser Auftrag so "passiert" ist.. ich hatte wohl mal per Mail ne Anfrage gestellt wie es denn aussehen würde WENN ich von 32.000 auf 50.000 wechseln würde.. bzw. Wechselgebühr etc - einen Auftrag gegeben habe ich aber nicht. Unfähig die Mails richtig zu lesen scheint mir die einfachste Erklärung ;)

Solang ich nichts zahlen muss (bzw. erst nach den 6 Wechlsermonaten ab Oktober die 25€ monatlich) solls mir auch egal sein. Jedenfalls hab ich mit diesem 50.000er Paket jetzt gerade auch erhebliche Schwankungen was vorher nicht der Fall war.

Ru1964
Übergabepunkt
Beiträge: 336
Registriert: 14.08.2008, 18:59
Wohnort: Langenfeld-Reusrath

Re: Neue günstigere Internet-Tarife ab 02.04.2012

Beitrag von Ru1964 » 18.04.2012, 19:07

So Leutz ,

Techniker war hier
Alles getestet. Natürlich bei mir von Meßwerten alles in Ordnung.
FritzBox wurde nicht getauscht.

Trotzdem Schwankungen im Download.

Da ich ein wenig Ahnung habe, wurde mir von dem Techniker und von UM , mit denen er telefoniert hatte bestätigt, das die neuen Configfiles Probleme mit dem Speed haben.
UM arbeitet mit Hochdruck an diesem Problem, das schon hunderte User habe.

Ein Lösungstermin konnte UM ihn nicht nennen, weil der Fehler unklar ist.

Ich werde mich morgen mit dem alten File versorgen lassen, damit ich wenigsten stabil arbeiten kann.

Noch eine Info. Mir wurde soeben ein Kanal in Senderichtung weggenommen, so daß ich wieder nur einen Kanal habe.

Speed scheint etwas stabiler geworden zu sein.
Kann mich aber auch täuschen.
Provider: Unitymedia NRW 2Play 200
Hardware: Fritzbox 6490 Firmware 6.50

Benutzeravatar
soulkisser
Kabelneuling
Beiträge: 37
Registriert: 07.11.2009, 14:25

Re: Neue günstigere Internet-Tarife ab 02.04.2012

Beitrag von soulkisser » 18.04.2012, 20:13

Das Problem ist nur das fast jeder Techniker etwas anderes erzählt...
Provider: Unitymedia NRW 2Play 100 + Speedoption
Bandbreite: 18 bis 20 MB
Hardware: Cisco epc3208 Cisco Linksys E2000

Ru1964
Übergabepunkt
Beiträge: 336
Registriert: 14.08.2008, 18:59
Wohnort: Langenfeld-Reusrath

Re: Neue günstigere Internet-Tarife ab 02.04.2012

Beitrag von Ru1964 » 18.04.2012, 20:24

Nein, UM hat es bestätigt!!
Der Techniker sprach ja mit UM ich vermute in Kerpen.
Das Problem ist bekannt, aber noch nicht in den Configs lokalisiert

Hatte gerade noch mal telefoniert.
Die schalten mich vermutlich gleich wieder auf 128 zurück.
Provider: Unitymedia NRW 2Play 200
Hardware: Fritzbox 6490 Firmware 6.50

Benutzeravatar
Mod der Artor
Kabelneuling
Beiträge: 35
Registriert: 27.06.2010, 03:56

Re: Neue günstigere Internet-Tarife ab 02.04.2012

Beitrag von Mod der Artor » 18.04.2012, 20:40

Ru1964 hat geschrieben:Warum musst du widerufen was du gar nicht bestellt hast??????
Das ist auch unter dem "UM Syndrom" bekannt. Hatte ich doch auch mit mehreren Produkten die mir einfach dazu gebucht wurden beim wechseln. Was ich eine Unverschämtheit finde besonders da man ja den Mehraufwand mit dem Widerruf hat.
Bild

CapFloor
erfahrener Kabelkunde
Beiträge: 52
Registriert: 15.09.2011, 18:44

Re: Neue günstigere Internet-Tarife ab 02.04.2012

Beitrag von CapFloor » 18.04.2012, 20:52

Ru1964 hat geschrieben:UM arbeitet mit Hochdruck an diesem Problem, das schon hunderte User habe.
Ich hoffe mal, dass UM an einer Lösung des Problems arbeitet :smile:

Die Herausforderung für UM wird wohl sein, dass es zusätzlich zu den behaupteten "falschen Configs" offensichtlich andere Einflussfaktoren geben muss, die das Auftreten des Problems beeinflussen. Ansonsten hätten es alle UM Kunden mit diesem Anschlusstyp. Gerade das scheint aber nicht der Fall zu sein - ich gehe davon aus, dass ich nicht der einzige bin, bei dem der Anschluss einwandfrei funktioniert. Und damit steht und fällt eine Lösung deines Problems mit der Nachvollziehbarkeit der Fehlersituation in den Labs von UM. Vielleicht geht's ja fix, ansonsten :kafffee: .

Gab's noch 'ne Info darüber, ob das Config-Problem nur die Fritzboxen betreffen soll und/oder nur bestimmte Anschluss-Geschwindigkeiten, z.B. 150MBit? Ich hoffe, die liefern als Fix nicht irgendwas, was meinen Anschluss kaputt macht :motz: .
Bild

Benutzeravatar
soulkisser
Kabelneuling
Beiträge: 37
Registriert: 07.11.2009, 14:25

Re: Neue günstigere Internet-Tarife ab 02.04.2012

Beitrag von soulkisser » 18.04.2012, 21:00

Wenn dann die config im Cisco Modem, da ich und alle die ich kenne mit speedproblemen keine Fritz haben...
Provider: Unitymedia NRW 2Play 100 + Speedoption
Bandbreite: 18 bis 20 MB
Hardware: Cisco epc3208 Cisco Linksys E2000

tousc
Kabelexperte
Beiträge: 152
Registriert: 26.07.2010, 23:25

Re: Neue günstigere Internet-Tarife ab 02.04.2012

Beitrag von tousc » 18.04.2012, 21:03

Ob's auch damit zusammenhängt, kann ich sowieso nicht sagen, aber seit ein paar Tagen komm ich mit meiner 32er Leitung auch nur noch auf um die 20 Mbit/s - zu verschiedenen Tageszeiten, grade eben nur 18. Aber ich warte jetzt auf die 100er und dann kann ich mich immer noch beklagen, falls nötig (das sollte, wie schon im Thread öfter erwähnt jeder tun, der das Problem hat - erst wenn viele kleine oder wenig große Kunden schreien reagiert der gemeine Supporter :zwinker: )

Ansonsten finde ich diese Schwankungen für mich als Privatmensch vielleicht ärgerlich, wenn länger andauernd auch nervig, aber (sofern das Problem irgendwann in naher Zukunft gelöst wird) insgesamt als erträglich.

Gruß

tousc

Richard
erfahrener Kabelkunde
Beiträge: 71
Registriert: 23.09.2010, 21:38

Re: Neue günstigere Internet-Tarife ab 02.04.2012

Beitrag von Richard » 18.04.2012, 21:10

CapFloor hat geschrieben:
Ru1964 hat geschrieben:UM arbeitet mit Hochdruck an diesem Problem, das schon hunderte User habe.
Ich hoffe mal, dass UM an einer Lösung des Problems arbeitet :smile:

Die Herausforderung für UM wird wohl sein, dass es zusätzlich zu den behaupteten "falschen Configs" offensichtlich andere Einflussfaktoren geben muss, die das Auftreten des Problems beeinflussen. Ansonsten hätten es alle UM Kunden mit diesem Anschlusstyp. Gerade das scheint aber nicht der Fall zu sein - ich gehe davon aus, dass ich nicht der einzige bin, bei dem der Anschluss einwandfrei funktioniert. Und damit steht und fällt eine Lösung deines Problems mit der Nachvollziehbarkeit der Fehlersituation in den Labs von UM. Vielleicht geht's ja fix, ansonsten :kafffee: .

Gab's noch 'ne Info darüber, ob das Config-Problem nur die Fritzboxen betreffen soll und/oder nur bestimmte Anschluss-Geschwindigkeiten, z.B. 150MBit? Ich hoffe, die liefern als Fix nicht irgendwas, was meinen Anschluss kaputt macht :motz: .
Es enden doch nicht alle UM Anschlüsse an der selben Kabelkopfstation - deswegen betrifft es auch nicht alle, und mit der FritzBox hat das auch nichts zu tun. ich wohne im PLZ-Gebiet 57078 und kenne einige Leute mit diesem Anschlusstyp- die haben definitiv keine Probleme !
3Play Premium 200 Allstars - Cisco ECP 3208 Modem / Technicolor 7200
FritzBox7390 - Cisco-SRW2016 managed 16P Switch

Bild

Ru1964
Übergabepunkt
Beiträge: 336
Registriert: 14.08.2008, 18:59
Wohnort: Langenfeld-Reusrath

Re: Neue günstigere Internet-Tarife ab 02.04.2012

Beitrag von Ru1964 » 18.04.2012, 21:13

CapFloor hat geschrieben: Gab's noch 'ne Info darüber, ob das Config-Problem nur die Fritzboxen betreffen soll und/oder nur bestimmte Anschluss-Geschwindigkeiten, z.B. 150MBit? Ich hoffe, die liefern als Fix nicht irgendwas, was meinen Anschluss kaputt macht :motz: .
Die Probleme wurden bei den 100 und 150er zu 95% gemeldet.
Es betrifft die höheren Bandbreiten, alles andere wie 50 stabil.
Auch die alten Verträge sind mit dem Speed vollkommen stabil.
Ausnahmen bestätigen die Regel.
Provider: Unitymedia NRW 2Play 200
Hardware: Fritzbox 6490 Firmware 6.50

schkaip
erfahrener Kabelkunde
Beiträge: 51
Registriert: 24.04.2008, 11:09

Re: Neue günstigere Internet-Tarife ab 02.04.2012

Beitrag von schkaip » 18.04.2012, 21:50

0 Probleme mit meinem 150er Tarif.

edit: achja ich hab nen cisco epc3212

svenilein
Kabelneuling
Beiträge: 43
Registriert: 15.04.2012, 16:52

Re: Neue günstigere Internet-Tarife ab 02.04.2012

Beitrag von svenilein » 18.04.2012, 21:55

Dann sei echt froh das du da keine Probleme mit deinem 150er Anschluss hast. Ich und noch viele andere haben seit der Umstellung ihres Anschlusses auf 100 oder 150 massive Probleme mit dem Download.

Eben mal wieder ein Speedtest gemacht. Wow 10 M/Bit. statt 150 M/Bit. Vieleicht sollte ich mein altes Modem aus dem Schrank holen und mal anschliessen. Das ist bestimmt schneller. :D

Bild
Bild

schkaip
erfahrener Kabelkunde
Beiträge: 51
Registriert: 24.04.2008, 11:09

Re: Neue günstigere Internet-Tarife ab 02.04.2012

Beitrag von schkaip » 18.04.2012, 22:00

ok das ist wirklich arg wenig :) viel glück bei deiner Problemlösung

svenilein
Kabelneuling
Beiträge: 43
Registriert: 15.04.2012, 16:52

Re: Neue günstigere Internet-Tarife ab 02.04.2012

Beitrag von svenilein » 18.04.2012, 22:12

schkaip hat geschrieben:ok das ist wirklich arg wenig :) viel glück bei deiner Problemlösung

Ja das ist sehr wenig. 15 mal schneller wäre mir lieber als das jetzt. Auf meine Emails gibts keine Antwort von UM.

Na ja dann abwarten auf neues Configfile !
Bild

Ru1964
Übergabepunkt
Beiträge: 336
Registriert: 14.08.2008, 18:59
Wohnort: Langenfeld-Reusrath

Re: Neue günstigere Internet-Tarife ab 02.04.2012

Beitrag von Ru1964 » 18.04.2012, 22:23

svenilein hat geschrieben:.......... Auf meine Emails gibts keine Antwort von UM.

Na ja dann abwarten auf neues Configfile !
Keine Mails!!
Mach das Online oder über Twitter
Provider: Unitymedia NRW 2Play 200
Hardware: Fritzbox 6490 Firmware 6.50

Nachtwesen
Übergabepunkt
Beiträge: 290
Registriert: 12.09.2007, 17:09

Re: Neue günstigere Internet-Tarife ab 02.04.2012

Beitrag von Nachtwesen » 18.04.2012, 22:31

Durch die Probleme die viele hier haben, habe ich mich erstmal von einer Umstellung auf die neuen Tarife distanziert. Ich habe stabile 64.000 zu jeder Zeit und das passt schon. Egal ob jetzt mit HD Option kostenfrei oder was sonst, ich weiss was ich habe und das behalte ich vorerst. Ich lese hier aufmerksam, weil ich den Ärger hier so gut verstehen kann. Never touch a running system...
Bild Bild

Ru1964
Übergabepunkt
Beiträge: 336
Registriert: 14.08.2008, 18:59
Wohnort: Langenfeld-Reusrath

Re: Neue günstigere Internet-Tarife ab 02.04.2012

Beitrag von Ru1964 » 18.04.2012, 22:35

Warten mit dem Wechsel ist das beste Mittel den Problemen aus den Weg zu gehen.
Mann oder Frau kann die aber auch zwingen wieder zurück zuschalten ( Thema Speedfairsprechen)
Provider: Unitymedia NRW 2Play 200
Hardware: Fritzbox 6490 Firmware 6.50

Nachtwesen
Übergabepunkt
Beiträge: 290
Registriert: 12.09.2007, 17:09

Re: Neue günstigere Internet-Tarife ab 02.04.2012

Beitrag von Nachtwesen » 18.04.2012, 22:41

Ja das mit dem Zurückschalten habe ich mir auch überlegt, aber mal ehrlich: Wir wissen das Chaos wird perfekt und nachher hat man nur Probleme. Aber generell wäre es möglich auch die 64 wieder zu bekommen, obwohl es diese Tarife nicht mehr gibt?
Bild Bild

Ru1964
Übergabepunkt
Beiträge: 336
Registriert: 14.08.2008, 18:59
Wohnort: Langenfeld-Reusrath

Re: Neue günstigere Internet-Tarife ab 02.04.2012

Beitrag von Ru1964 » 18.04.2012, 22:45

Ich habe es versucht, leider so einfach nicht möglich.

http://www.unitymediaforum.de/viewtopic ... 53&t=20102

Zwingen kann man sie, aber soll ja in 1-2 Wochem laufen.
Provider: Unitymedia NRW 2Play 200
Hardware: Fritzbox 6490 Firmware 6.50

Nachtwesen
Übergabepunkt
Beiträge: 290
Registriert: 12.09.2007, 17:09

Re: Neue günstigere Internet-Tarife ab 02.04.2012

Beitrag von Nachtwesen » 18.04.2012, 22:50

Ich habe ja eigentlich gar kein Problem mit dem Internet, sondern ich würde gerne das TV loswerden. Nur wenn ich am Ende der Vertragslaufzeit das Downgrade mache bekomme ich ja auch nur noch die neuen Tarife, dann kann ich doch das 64 nicht behalten, oder???
Bild Bild

Ru1964
Übergabepunkt
Beiträge: 336
Registriert: 14.08.2008, 18:59
Wohnort: Langenfeld-Reusrath

Re: Neue günstigere Internet-Tarife ab 02.04.2012

Beitrag von Ru1964 » 18.04.2012, 22:59

Naja bis dahin sollte das funzen,

Dann nimmste die 1Play 100, wo liegt das Problem??
Provider: Unitymedia NRW 2Play 200
Hardware: Fritzbox 6490 Firmware 6.50

Nachtwesen
Übergabepunkt
Beiträge: 290
Registriert: 12.09.2007, 17:09

Re: Neue günstigere Internet-Tarife ab 02.04.2012

Beitrag von Nachtwesen » 18.04.2012, 23:01

Genau so war der Plan. gehe auch mal schwer davon aus das UM bis dahin die Problem in den Griff bekommen hat.
Bild Bild

Marks9156
Übergeordneter Verstärkerpunkt
Beiträge: 631
Registriert: 16.12.2008, 10:41

Re: Neue günstigere Internet-Tarife ab 02.04.2012

Beitrag von Marks9156 » 19.04.2012, 13:32

svenilein hat geschrieben: Eben mal wieder ein Speedtest gemacht. Wow 10 M/Bit. statt 150 M/Bit. Vieleicht sollte ich mein altes Modem aus dem Schrank holen und mal anschliessen. Das ist bestimmt schneller. :D
Dann berichte ich dir auch mal vom gestrigen Techniker Einsatz bei mir.
Grundproblem: 150 Mbit gebucht, aber nur schwankende 50 bis 100 Mbit im Praxisbetrieb laut UM-Speedtest.

Der Techniker (Sub) hat von UM die Freigabe erhalten, sich ausführlich Zeit zu nehmen, um das Grundproblem verstehen zu können.
Der Einsatz hat dann auch gute 3 Stunden gedauert.
Es wurde getauscht:
Kabelverstärker (Astro 331 raus, 341 rein).
Diverse UHF- und Pegelfilter wurden in die Hausverteilung gesetzt.
Alles wurde neu eingepegelt. Perfekte Werte laut Techniker und UM-Technik.

Ergebnis gestern Abend, 17 Uhr: Weiterhin identisch schlechte Werte, meist um die 95 MBit. Einige Ausreißer nach unten (50 Mbit).
Also im Grunde keine Besserung nach allen möglichen Nachbesserungen, die lokal im Haus getätigt werden konnten.

Nachdem der Sub durch war, kam die UM-Technik.
Es wurde das alte 128 Mbit Normalkunden Configfile auf die FB aufgespielt.
Es wurde erwartet, dass dann wieder alles „gut“ ist, wie vor der Umstellung auf 150 Mbit.
Pustekuchen! War es leider nicht. Weiterhin nur Werte bis 95 Mbit anstatt wie früher um die 130 Mbit.
Dann wurde eine 128 Mbit Business Config mit 10 Mbit Upload aufgespielt.
Ebenfalls negativ. Weiterhin nur 95 Mbit.

Was nun tun? Es wurde eine neue FB6360 angestöpselt, damit man die FB als Ursache ebenfalls ausschließen konnte.

Die hat sich das 150 Mbit Configfile geholt. Nachdem alles freigeschaltet war, haben wir erneut gemessen. Leider weiterhin nur 95 Mbit. Der Upload war dagegen die ganze Zeit optimal bei ca. 7 Mbit.
Auf diese neue FB wurde dann erneut das alte 128 Mbit Configfile eingespielt.
Leider weiterhin negativ. Es war nicht möglich, über 95 Mbit Download zu kommen.

Nach 3 Stunden haben dann alle Beteiligten aufgegeben.

Ich habe dann abends um 22 Uhr noch mal weitere Speedtests gemacht. Auf der FB6360 befand sich weiterhin das alte 128 MBit Configfile.
Jetzt plötzlich, am späten Abend, hat der UM-Speedtest die 128 Mbit gemessen!
Es gab zwar immer noch Ausreißer nach unten, aber nicht mehr so häufig und nicht mehr so extrem niedrig.

Heute morgen um 6 Uhr habe ich erneut gemessen. Jetzt lieferte der Speedtest noch stabilere Werte zwischen 125 und 135 Mbit. Also im Grunde wie „vorher“. Alles im grünen Bereich.
Ich hätte heute morgen gerne mit der 150 Mbit Config gemessen, aber die muss heute im Laufe des Tages erst wieder eingespielt werden. Das kann bisher nur eine spezielle Abteilung bei UM, die gestern Abend schon geschlossen war. Ich gehe aber davon aus, dass die 150 Mbit Config heute irgendwann kommt und dann werde ich noch einmal Tests durchführen – innerhalb und außerhalb der „Stoßzeiten“.

Ich habe den Eindruck, dass UM ein Bandbreitenproblem zu den Hauptstoßzeiten hat, wenn viele User aktiv sind. Da die UM-Server aber nach eigenen Angaben erst zu 30 Prozent ausgelastet sind, ist da vielleicht etwas falsch konfiguriert. Eventuell ist aber auch nur ein lokaler Verteilerknoten überlastet? Da tappen wir als Endkunde natürlich im Dunkeln. Jedenfalls ist das Ticket noch heiß, solange die Ursache nicht gefunden ist.

Was mir noch aufgefallen ist:
Mit dem aktuellen Firefox Webbrowser werden ca. 10 Mbit mehr gemessen als mit dem aktuellen Internet Explorer. War bei mir jedenfalls gestern Abend so. Komisch, oder?

Achja, ich hatte auch extra ein frisches Windows 7 auf eine leere HDD installiert, wo nur der Intel 1 GB LAN-Treiber installiert war, um irgendwelche Einflüsse auszuschließen, die durch installierte Software, Virenscanner oder Firewalls das PC-System eventuell ausgebremst hätten. Aber heute morgen rannten die 128 Mbit ja flüssig, sowohl auf dem Testsystem als auch auf dem Haupt-Bürorechner. Der heimische Computer kann also aus Speedbremse ausgeschlossen werden.

Ich - und auch die UM-Technik - bitten alle User, die ähnliche Probleme haben, die Störung über die Hotline zu melden.
Nur wenn der "Leidensdruck" groß genug ist, beschäftigen sich genügend Leute im Hintergrund damit, eine Lösung zu finden.


Edit:
Gerade heute Mittag um 13:30 getestet: Wieder nur Werte zwischen 50 und 100 Mbit bei einem 128er Anschluss. Spätabends und am Morgen rennt es also wie gewünscht, aber tagsüber und am Abend fehlt Bandbreite.

Antworten

Wer ist online?

Mitglieder in diesem Forum: heino81, schnaffte, vsnap und 4 Gäste