Ankommende Anrufe gehen verloren

In vielen Netzen von Unitymedia sind Internet und Telefonie bereits verfügbar.
Forumsregeln
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.
Antworten
QiK
Kabelneuling
Beiträge: 27
Registriert: 06.08.2007, 07:31

Ankommende Anrufe gehen verloren

Beitrag von QiK » 01.10.2007, 12:38

In einem am 10.08. veröffentlichen Bericht der Stiftung Warentest (Link) wird kritisiert, dass u.a. auch bei UM ankommende Anrufe mitunter verloren gehen. Das ist nun leider auch bei uns der Fall.
Wir sind nun seit rund einer Woche Kunde bei UM und in dieser Zeit sind mindestens drei Anrufe definitiv nicht bei uns eingegangen. Das ist erstmal nicht weiter tragisch, da wir ohnehin in der Regel nur von der Familie, Freunden und Bekannten angerufen werden (und alle drei Personenkreise haben unsere Handynummern). Ärgerlich ist es aber dennoch, da auch wichtige Anrufe möglicherweise hier nicht ankommen und wir neben unserer Festnetznummer nicht auch noch unsere Handynummern überall angeben.
Hat jemand zufällig ähnliche Erfahrungen gemacht? Gibt es Tipps was man diesbezüglich unternehmen kann?

Gruß,
QiK

Ruinierter
Kabelneuling
Beiträge: 42
Registriert: 10.09.2007, 21:18

Re: Ankommende Anrufe gehen verloren

Beitrag von Ruinierter » 01.10.2007, 14:25

Hallo,

ich habe auch das problem das teilweise (wenn auch nicht oft) anrufe einfach nicht ankommen.
der jenige der anruft bekommt ein freizechen , aber klingeln tut kein telefefon. :kratz:
werde die sache mal beobachten.

gruss rui

fabsar
Kabelneuling
Beiträge: 2
Registriert: 15.08.2007, 00:13

Re: Ankommende Anrufe gehen verloren

Beitrag von fabsar » 07.10.2007, 14:17

Hallo,

ist bei uns jetzt passiert (Raum Kassel), dass 1/2 Tag KEIN Anruf durchkam, der Anrufer hörte ein Freizeichen. Nach einem Modemreset (Stromstecker) läuft es wieder.
Was ist denn das für ein Mist?

Jürgen

Ruinierter
Kabelneuling
Beiträge: 42
Registriert: 10.09.2007, 21:18

Re: Ankommende Anrufe gehen verloren

Beitrag von Ruinierter » 07.10.2007, 19:54

namd,

stelle fest das es hauptsächlich probleme in und rum um kassel gibt.
ich glaube wir dienen denen als testobjekte. :motz: :motz:


gruss rui

ghor
Kabelexperte
Beiträge: 123
Registriert: 08.09.2007, 10:59
Wohnort: Kassel

Re: Ankommende Anrufe gehen verloren

Beitrag von ghor » 09.10.2007, 22:19

1play 2000, SB5101E, FBF 7170

RFA
Kabelneuling
Beiträge: 6
Registriert: 02.11.2007, 14:40

Re: Ankommende Anrufe gehen verloren

Beitrag von RFA » 02.11.2007, 15:13

Hallo.

Ich habe ein großes Problem mit meinem Telefonanschluss von Unitymedia. Seit Ende September meine Tel.nummer von NetCologne portiert wurde, bin ich telefonisch nicht mehr zu erreichen. D.h. ankommende Anrufe werden weder von der VoiceBox angenommen, noch durch ein Klingeln angezeigt. Wenn ich auf meinem Handy anrufe, wird meine Tel.nummer korrekt angezeigt. Rufe ich dann mit dem Handy zurück und hebe dann den Telefonhörer ab, ertönt ein Freizeichen. Obwohl ich mit dem Handy gerade noch anrufe. Ausgehende Anrufe sind ohne Probleme möglich.

Ich habe Unitymedia dieses Problem in einer Störungsmail am 02.10.2007 geschildert und bekam auch eine Bestätigung über den Eingang. Nachdem dann 2 Wochen nichts passierte, bin ich zum sog. "Kundencenter" in Köln gefahren, wo man mir ebenfalls nicht helfen konnte. In einem Brief teilte ich UM dann vor einer Woche nochmal die Störung mit und bekam bis heute keine Antwort darauf. Nur die Rechnungen flattern immer pünktlich ins Haus. Nachdem ich die Rechnung von Oktober unter Angaben von o.g. Gründen storniert habe, kam auch prompt ein Brief von UM. Kein Wort von Hilfe oder Ähnlichem, sondern eine Zahlungsaufforderung der Rechnung plus "Bearbeitungsgebühr" von 10€.

Deshalb meine Frage: Hat jemand ähnliche Erfahrung mit UM gemacht oder weiß eine Lösung für mein Problem?

Die kostenpflichtige Hotline von UM werde ich nicht nutzen, da ich für eine nicht von mir verschuldete Störung kein Geld zahle. Überhaupt bin ich sehr enttäuscht und mittlerweile richtig wütend auf UM. Meine bisherige Erfahrung als Kunde bei UM ist einfach katastrophal. Ich werde mich deshalb nächste Woche an die Verbraucherzentrale wenden und die Missstände dort schildern.

MFG
RFA

orman
Übergabepunkt
Beiträge: 481
Registriert: 06.11.2006, 18:43
Wohnort: Neuss

Re: Ankommende Anrufe gehen verloren

Beitrag von orman » 02.11.2007, 15:32

Hallo,
hattest Du bis zur Portierung eine vorübergehende Telefonnummer von UM zugeteilt bekommen? Wenn ja, was passiert, wenn Du diese anrufst. Irgendetwas scheint bei Deiner Portierung fehlgelaufen zu sein. Raus-Telefonieren funktioniert aber, oder?
Dass auf Mails und Briefe in den meisten Fällen nicht reagiert wird ist für mich auch absolut unverständlich, aber seit geraumer Zeit leider wohl der Ist-Zustand bei UM.
Im Prinzip hast Du zwei Möglichkeiten:
1. Doch mal die Störungs-Hotline für 14 cent (01805 / 660 100) anrufen (in meinem Fall hatte ich letzte Woche keine Wartezeit) und dort das Problem schildern. Es sollte dann eine Störung aufgenommen werden und an die Technik weitergeleitet werden.
Übrigens, die meisten Telefonanbieter haben meines Wissens auch bei Störungen kostenpflichtige Servicenummern. Ob man das gut findet, steht sicher auf einem anderen Blatt.
2. Wenn Du es absolut leid bist, kündigen wegen nicht erbrachter Leistung.
2play100, Technicolor TC 7200U

RFA
Kabelneuling
Beiträge: 6
Registriert: 02.11.2007, 14:40

Re: Ankommende Anrufe gehen verloren

Beitrag von RFA » 02.11.2007, 16:47

Hallo.

Danke für die schnelle Antwort. Raustelefonieren geht. Die provisorische Nummer ist nicht mehr gültig, habe ich schon ausprobiert. Auch ein reset des Kabelmodems brachte nichts. Zwei verschiedene Telefone habe ich auch schon getestet. Folgendes verwundert mich aber:

Telephony Line 1 CMS Registration State Disconnected
Telephony Line 2 CMS Registration State Disconnected

Ich habe schon mal bei wegen eines anderen Problems bei der Service-Hotline angerufen. Ich habe 35 Minuten warten müssen...Ich finde es einfach dreist von UM sich nicht auf Störungsmails und Beschwerdebriefe zu melden. Man wird sogar vom Kundencenter auf diese Hotline verwiesen, d.h. man hat bei UM offensichtlich kein Interesse am persönlichen Kontakt mit den Kunden, sondern möchte vielmehr noch Kapital aus den eigenen Fehlern schlagen. Warum soll ich UM für Inkompetenz und Ignoranz indirekt mit meinem kostenpflichtigen Anruf auch noch belohnen?

Wenn mein Telefon irgendwie defekt oder nicht kompatibel wäre, würde sich doch wenigstens die VoiceBox einschalten. Die habe ich ja auch konfigurieren können mit dem Telefon...

Gruß
RFA

orman
Übergabepunkt
Beiträge: 481
Registriert: 06.11.2006, 18:43
Wohnort: Neuss

Re: Ankommende Anrufe gehen verloren

Beitrag von orman » 02.11.2007, 16:53

RFA hat geschrieben:...Folgendes verwundert mich aber:

Telephony Line 1 CMS Registration State Disconnected
Telephony Line 2 CMS Registration State Disconnected...
Das steht bei mir auch, und es funktioniert alles. Was es aber zu bedeuten hat, weiss ich auch nicht.
2play100, Technicolor TC 7200U

Moses
Network Operation Center
Beiträge: 7019
Registriert: 06.03.2007, 15:49
Wohnort: Bonn

Re: Ankommende Anrufe gehen verloren

Beitrag von Moses » 02.11.2007, 17:59

RFA hat geschrieben:Ich habe schon mal bei wegen eines anderen Problems bei der Service-Hotline angerufen. Ich habe 35 Minuten warten müssen...
Vorsicht! Die Störungs Hotline hat eine andere Nummer (nämlich die oben angegebene) als die normale Service Hotline (für Vertragsfragen usw.). Sie ist auch rund um die Uhr besetzt und war bis jetzt immer, wenn ich sie gebraucht hab (was zugegebener Maßen nicht sooo oft war) sehr gut erreichbar. Die Service Hotline ist da schwieriger. Aber ein Anruf bei der Störungs Hotline lohnt sich eigentlich schon.

Das Kundencenter konnte dir wahrscheinlich nicht weiterhelfen, weil sie keine Störungsmeldungen einstellen können. Wahrscheinlich sind die halt auch eher für Vertragsfragen und ähnliches gerüstet.

Maddis
erfahrener Kabelkunde
Beiträge: 74
Registriert: 19.06.2007, 17:07
Wohnort: Bonn
Kontaktdaten:

Re: Ankommende Anrufe gehen verloren

Beitrag von Maddis » 02.11.2007, 21:58

orman hat geschrieben:
RFA hat geschrieben:...Folgendes verwundert mich aber:

Telephony Line 1 CMS Registration State Disconnected
Telephony Line 2 CMS Registration State Disconnected...
Das steht bei mir auch, und es funktioniert alles. Was es aber zu bedeuten hat, weiss ich auch nicht.
Bei mir funktioniert das Telefon nur, wenn folgendes dort steht: Telephony Line 1 CMS Registration State Operational. Der Status Operational sollte der Normalzustand sein!
Moses hat geschrieben:Sie ist auch rund um die Uhr besetzt und war bis jetzt immer, wenn ich sie gebraucht hab (was zugegebener Maßen nicht sooo oft war) sehr gut erreichbar. Die Service Hotline ist da schwieriger. Aber ein Anruf bei der Störungs Hotline lohnt sich eigentlich schon.
Dem kann ich voll und ganz zustimmen :grin: !
Kabel-Modem: SBV5121E
DVB-C: dbox1 (Nokia)

orman
Übergabepunkt
Beiträge: 481
Registriert: 06.11.2006, 18:43
Wohnort: Neuss

Re: Ankommende Anrufe gehen verloren

Beitrag von orman » 03.11.2007, 13:03

Maddis hat geschrieben:
orman hat geschrieben:
RFA hat geschrieben:...Folgendes verwundert mich aber:

Telephony Line 1 CMS Registration State Disconnected
Telephony Line 2 CMS Registration State Disconnected...
Das steht bei mir auch, und es funktioniert alles. Was es aber zu bedeuten hat, weiss ich auch nicht.
Bei mir funktioniert das Telefon nur, wenn folgendes dort steht: Telephony Line 1 CMS Registration State Operational. Der Status Operational sollte der Normalzustand sein!
Tja, jetzt bräuchte man jemanden, der genug Ahnung hat und das Ganze aufklären kann. Bei mir steht´s nämlich weiterhin, und Telefon funktioniert einwandfrei.
2play100, Technicolor TC 7200U

RFA
Kabelneuling
Beiträge: 6
Registriert: 02.11.2007, 14:40

Re: Ankommende Anrufe gehen verloren

Beitrag von RFA » 05.11.2007, 19:24

Hallo.

Hier sind zwei Links zum Thema CMS...

http://www.voip-info.de/wissen/_Artikel ... php?page=5

http://www.itwissen.info/definition/lex ... s_cms.html

Soweit ich das Ganze verstanden habe, ist es aber nur für VoIP nötig. Oder? Des Weiteren steht bei dem Kabelmodem unter Telephony -> Call status -> Ring status off. Wie kann ich den Ring status auf on stellen?

Unter Line 1 (hier ist das Telefon angeschlossen) steht:

Administrative Status______Up
Operational Status_________Up
Hook Status______________On Hook
Ring Status_______________Off
End Point Name___________aaln/1@00195exxxexx.r13xx.mta.ish

Wer hat noch eine Idee für die Lösung des Problems? Reset des Modems hat nichts gebracht...

Grüße
RFA

orman
Übergabepunkt
Beiträge: 481
Registriert: 06.11.2006, 18:43
Wohnort: Neuss

Re: Ankommende Anrufe gehen verloren

Beitrag von orman » 05.11.2007, 22:36

Ich befürchte, Ring Status ist auch relativ uninteressant. Steht bei mir auch auf "off" und alles funktioniert.
Ich sehe eigentlich nur einen möglichen Lösungsweg: Ruf -auch wenn Du es eigentlich nicht willst- die Störungs-Hotline an 01805 / 660 100. Ansonsten wird das wohl nie was. Entgegen der Service-Hotline ist die Störungs-Hotline in der Regel auch gut erreichbar.
2play100, Technicolor TC 7200U

RFA
Kabelneuling
Beiträge: 6
Registriert: 02.11.2007, 14:40

Re: Ankommende Anrufe gehen verloren

Beitrag von RFA » 06.11.2007, 13:43

OK...danke erstmal.

Werde hier im Forum posten, wenn sich was getan hat und ich etwas herausfinden konnte... :heul:

Gruß
RFA

Antworten

Wer ist online?

Mitglieder in diesem Forum: Leseratte10 und 4 Gäste