Router bekommt keine IP-Adresse vom Modem

In vielen Netzen von Unitymedia sind Internet und Telefonie bereits verfügbar.
Forumsregeln
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.
Antworten
tobiasd
Kabelneuling
Beiträge: 3
Registriert: 30.09.2007, 00:31

Router bekommt keine IP-Adresse vom Modem

Beitrag von tobiasd » 30.09.2007, 00:36

Hallo,

gestern habe ich meinen Internetzugang eingerichtet und leider funktioniert nur der Zugang über das Kabel.

Wireless funktioniert nicht, weil der Router anscheinend keine IP-Adresse vom Modem bekommt oder so ähnlich... Zumindest blinken die Anzeigen "Wireless" und "I" beide in unregelmäßigen Abständen grün...

Aber was das genau heißt, weiß ich auch nicht,
Leider kann mir das Handbuch au´ch nicht weiter helfen.

Weiß irgendjemand wie, ich das Problem lösen kann?

Vielen Dank.

Tobias

HariBo
Network Operation Center
Beiträge: 5547
Registriert: 16.03.2007, 10:16
Wohnort: tief im Westen

Re: Router bekommt keine IP-Adresse vom Modem

Beitrag von HariBo » 30.09.2007, 09:53

hallo,

Modem für kurze Zeit vom Netz trennen, dann alles neu verbinden. Danach sollte vom Modem eine IP bezogen werden können.


Gruss

HariBo

tobiasd
Kabelneuling
Beiträge: 3
Registriert: 30.09.2007, 00:31

Re: Router bekommt keine IP-Adresse vom Modem

Beitrag von tobiasd » 30.09.2007, 10:25

Hallo.

Danke für die Antwort. Das Habe ich aber leider alles schon gemacht. Modem resetet, Router resetet, beides vom Netz genommen, Kabel ausgewechselt...

Hat alles nichts genutzt. Ich vermute, dass der Router oder das Modem defekt sind. Werde mal ne Email an Unitymedia schreiben.
Es sei denn einer von euch hat noch ne Idee...

Danke.

Tobias

HariBo
Network Operation Center
Beiträge: 5547
Registriert: 16.03.2007, 10:16
Wohnort: tief im Westen

Re: Router bekommt keine IP-Adresse vom Modem

Beitrag von HariBo » 30.09.2007, 10:47

steht der Router auf "dynamische IP Adresse beziehen"?

Benutzeravatar
ralfk
Übergabepunkt
Beiträge: 282
Registriert: 14.04.2006, 14:40
Wohnort: Mettmann

Re: Router bekommt keine IP-Adresse vom Modem

Beitrag von ralfk » 30.09.2007, 12:02

tobiasd hat geschrieben:... und leider funktioniert nur der Zugang über das Kabel.
Was meinst Du damit ? Kannst Du vom PC über den Router per LAN-Anschluss (Ethernet) ins Internet ? Und nur über WLAN geht es nicht ? Wenn ja, dann hat Dein Router doch eine IP-Adresse vom Modem erhalten (die sollte auch im Router-Setup zu finden sein) und der Internetzugang an sich wäre erst einmal "sauber". Dann wäre Dein Problem nur noch, das WLAN ans Laufen zu bekommen.
Internet: 3play 50M/2.5M, Modem EPC3208
Betriebssystem: Linux, Router: FRITZ!Box 7390 oder Draytek Vigor2130
TV: Digital TV Basic, Humax iCord Cable mit Alphacrypt Classic FW 3.23 und I12, Toshiba 40TL933G mit UM02 und HD Option

tobiasd
Kabelneuling
Beiträge: 3
Registriert: 30.09.2007, 00:31

Re: Router bekommt keine IP-Adresse vom Modem

Beitrag von tobiasd » 01.10.2007, 18:15

Hallo.

Genau. Ins Internet komme ich aber eben nur über Kabel.
Und der ROuter steht auf "dynamische IP-Adresse beziehen"

Und die ganze Zeit blinken die grünen Lampen "I" und "wireless".

Ich glaube der Router ist wirklich defekt... :-(

Gruß,

Tobias

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 6 Gäste