D-Link DIR 600 gelbe Betriebsleuchte

In vielen Netzen von Unitymedia sind Internet und Telefonie bereits verfügbar.
Forumsregeln
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.
Antworten
Teddy2112
Kabelneuling
Beiträge: 6
Registriert: 20.07.2011, 19:30

D-Link DIR 600 gelbe Betriebsleuchte

Beitrag von Teddy2112 » 20.07.2011, 19:49

Nabend zusammen,
bin ziemlich genervt da ich in den letzten Tagen mit meinem neuen Unitymedia-Geräten ziemliche Probleme hab. Bei meinem Router leuchtet nach dem einschalten nur noch die gelbe Betriebsleuchte. Andere Lampen gehen erst garnicht an. Die Antwort von der Hotline war ich solle mich doch bitte an D-Link wenden.
Habt ihr vielleicht noch eine andere Lösung für mich? Kennt ihr das Problem? In den letzten Tagen habe ich auch immer wieder das Problem gehabt das sich meine Internetverbindung nach 5-6min. verabschiedet hat ohne das ich eine Änderung an den Betriebsleuchten konnte ich nicht feststellen.
Eine von der Hotline vorgeschlagene Neueinstellung per CD brachte aber auch keine Besserung.
Nun läuft er garnicht mehr.

Was kann ich tun....

Danke für eure Hilfe!!!!

Teddy 2112

Madee
Übergabepunkt
Beiträge: 370
Registriert: 11.03.2010, 20:20
Kontaktdaten:

Re: D-Link DIR 600 gelbe Betriebsleuchte

Beitrag von Madee » 20.07.2011, 19:55

Seit wann bist du Kunde bzw. hast du den Router?
Koordinator für die Ingresskiller

Teddy2112
Kabelneuling
Beiträge: 6
Registriert: 20.07.2011, 19:30

Re: D-Link DIR 600 gelbe Betriebsleuchte

Beitrag von Teddy2112 » 20.07.2011, 20:12

Hab das Modem seit nicht ganz einem Monat.

Benutzeravatar
Dinniz
Carrier
Beiträge: 10294
Registriert: 21.01.2008, 22:43
Wohnort: NRW

Re: D-Link DIR 600 gelbe Betriebsleuchte

Beitrag von Dinniz » 20.07.2011, 20:56

Du meinst Router?!
Schonmal komplett resettet?
technician with over 15 years experience

Madee
Übergabepunkt
Beiträge: 370
Registriert: 11.03.2010, 20:20
Kontaktdaten:

Re: D-Link DIR 600 gelbe Betriebsleuchte

Beitrag von Madee » 20.07.2011, 21:33

Es geht mir um den Router nich um das Modem.
Koordinator für die Ingresskiller

Teddy2112
Kabelneuling
Beiträge: 6
Registriert: 20.07.2011, 19:30

Re: D-Link DIR 600 gelbe Betriebsleuchte

Beitrag von Teddy2112 » 21.07.2011, 18:13

Sorry für meine späte Antwort.
Es geht um den Router, das mit dem Modem hab ich leider beim schreiben durcheinander gebracht.
Den Reset hab ich auch durchgeführt. Hab den Router kurzzeitig noch mal zum leben erwecken könne aber schon dabei ist er immer wieder aus dem Internet ausgestiegen. Jetzt hab ich wieder das gleiche Problem das nur die gelbe Lampe leuchtet und sich nichts mehr tut.
Bin ich zu dooofffff oder ist das Ding einfach defekt. Gibt es denn auch Router die Kabelmodem und Router in einem sind? Überlege mir ernsthaft nicht einfach einen hochwertigen AVM Router zuzulegen.
Gibt es vielleicht von anderen Anbietern zwei Geräte in einem?

Vielen Dank für eure hilfe,

Teddy

addicted
Kabelkopfstation
Beiträge: 3822
Registriert: 15.03.2010, 02:35

Re: D-Link DIR 600 gelbe Betriebsleuchte

Beitrag von addicted » 21.07.2011, 22:24

Teddy2112 hat geschrieben:Bin ich zu dooofffff oder ist das Ding einfach defekt.
Wenn es nichtmehr richtig angeht, scheint defekt die wahrscheinlichere Antwort zu sein :)

Teddy2112 hat geschrieben:Gibt es denn auch Router die Kabelmodem und Router in einem sind? Überlege mir ernsthaft nicht einfach einen hochwertigen AVM Router zuzulegen.
Gibt es vielleicht von anderen Anbietern zwei Geräte in einem?
Ein Kabelmodem muss Dir zwingend von UM zur Verfügung gestellt werden, egal ob mit oder ohne Router. Du kannst also nicht einfach irgendein Gerät kaufen.
Es gibt bei UM mit der Tarifoption TelefonPlus (ab 2Play) die Fritzbox 6360, welche Router und Modem vereint.

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast