Modem nicht aktiviert?

In vielen Netzen von Unitymedia sind Internet und Telefonie bereits verfügbar.
Forumsregeln
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.
Antworten
sbeer
Kabelneuling
Beiträge: 6
Registriert: 23.03.2011, 10:13

Modem nicht aktiviert?

Beitrag von sbeer » 04.04.2011, 21:33

Hallo,
heute war der Techniker da, er hat die Dose ausgetauscht und irgendwas im Keller gemacht.
Nach ca. 45 Min. war er dann auch schon fertig und hat gesagt, ich soll das Modem nach einer Stunde neu starten und
dann könnte es losgehen.
Leider ging es nicht los, die DS und US Lämpchen blinken immernoch synchron (mehrfach neu gestartet).
Ich hab kurz im Internet recherchiert und herausgefunden das das Modem wahrscheinlich noch nicht provisioniert wurde.
Also bei UM angerufen, die Dame meinte der Techniker hat den Auftrag noch nicht bestätigt (oder so ähnlich).
Techniker angerufen und er sagt es müsse eigentlich schon aktiviert sein.
Nun meine Frage, kann es sein das der Vorgang des Provisionierens so lange dauert? Mittlerweile warte ich seit 5 Stunden.
Was soll ich tun?

Grüße,
sbeer

Benutzeravatar
Dinniz
Carrier
Beiträge: 10294
Registriert: 21.01.2008, 22:43
Wohnort: NRW

Re: Modem nicht aktiviert?

Beitrag von Dinniz » 04.04.2011, 22:39

Kann schon .. ist allerdings eher untypisch.
Möglicherweise ist das Provisioning auch auf einen Fehler gelaufen und wird erst morgen vom entsprechendem Team bearbeitet.
technician with over 15 years experience

sbeer
Kabelneuling
Beiträge: 6
Registriert: 23.03.2011, 10:13

Re: Modem nicht aktiviert?

Beitrag von sbeer » 05.04.2011, 08:14

Es funktioniert jetzt! Trotzdem Danke.

Antworten

Wer ist online?

Mitglieder in diesem Forum: lupus, PeterBW, sch4kal und 8 Gäste