3play 6000 - Telefon tot

In vielen Netzen von Unitymedia sind Internet und Telefonie bereits verfügbar.
Forumsregeln
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.
Antworten
Benutzeravatar
MicroKid
Kabelneuling
Beiträge: 3
Registriert: 03.08.2007, 12:25

3play 6000 - Telefon tot

Beitrag von MicroKid » 03.08.2007, 12:42

Hallo zusammen,

folgendes Problem bei meinem Kabelanschluß:

JEDEN Tag stürzt das Motorola Kabelmodem SBV5120E ab - Telefon tot, kein Zugriff auf die Infoseite des Modems (192.168.100.1) möglich
ABER Internet und Digital-TV sind ok.

Hier ein snapshot vom Logfile des Modems:
2007-08-03 11:29:52 4-Error IGMP: ERROR - Group address 0.0.0.1 is not a legal multicast
2007-08-03 11:25:23 4-Error IGMP: ERROR - Group address 0.0.0.1 is not a legal multicast
2007-08-02 22:12:07 4-Error IGMP: ERROR - Group address 0.0.0.1 is not a legal multicast
2007-08-02 22:07:38 4-Error IGMP: ERROR - Group address 0.0.0.1 is not a legal multicast
2007-08-02 18:15:06 4-Error IGMP: ERROR - Group address 0.0.0.1 is not a legal multicast
2007-08-02 18:10:37 4-Error IGMP: ERROR - Group address 0.0.0.1 is not a legal multicast
2007-08-02 15:21:26 7-Information SNMP: Working in SNMP V1/2c Only NmAccess mode
2007-08-02 15:21:24 7-Information INITIALIZATION COMPLETE - MODEM IS OPERATIONAL
2007-08-02 15:21:24 7-Information B401.0 Authorized
2007-08-02 15:21:24 7-Information PROG: SW Download File name the same as currently run.
2007-08-02 15:21:24 6-Notice I401.0 TLV-11 - unrecognized OID
2007-08-02 15:21:24 7-Information SEC: Mfg CVC from configuration file was verified
2007-08-02 15:21:23 7-Information REGISTRATION COMPLETE - Waiting for Operational status
2007-08-02 15:21:23 7-Information REG: Capability type <16> incorrectly negotiated by CMTS
2007-08-02 15:21:23 7-Information REG: Capability type <15> isn't supported by CMTS
2007-08-02 15:21:23 7-Information Registration file - downloaded
2007-08-02 15:21:22 7-Information Trying to download Configuration file ...
2007-08-02 15:21:22 7-Information Time of day - retrieved
1970-01-01 00:00:15 7-Information DHCP - parameters acquired
1970-01-01 00:00:15 7-Information DHCP: ACK: Setting (*) CM TFTP Boot file: BE_Premium_1_SBV5121_d.cfg
1970-01-01 00:00:15 7-Information DHCP: Setting CM IP address to: 10.127.83.157
1970-01-01 00:00:15 5-Warning D03.0 DHCP WARNING - Non-critical field invalid in response
1970-01-01 00:00:15 5-Warning DHCP: Missing Syslog server
1970-01-01 00:00:15 7-Information DHCP: Setting (*) CM Time Server address to: 10.127.64.1
1970-01-01 00:00:15 7-Information DHCP: Setting (*) CM Subnet mask to: 255.255.224.0
1970-01-01 00:00:15 7-Information DHCP: Setting (*) CM Gateway address to: 10.127.64.1
1970-01-01 00:00:15 7-Information DHCP: OFFER: Setting (*) CM TFTP Boot file: BE_Premium_1_SBV5121_d.cfg
1970-01-01 00:00:15 7-Information DHCP select: Setting (*) CM TFTP Server address to: 10.127.64.1
1970-01-01 00:00:15 7-Information DHCP: Offered (*) CM IP address to: 10.127.83.157
1970-01-01 00:00:11 7-Information Trying to register through CMTS...
1970-01-01 00:00:11 7-Information SYNCHRONIZED - 586000000 Hz , ucd 4
1970-01-01 00:00:08 7-Information Starting Ranging On Channel 4
1970-01-01 00:00:04 7-Information Downstream Locked - Collecting Upstream Information
1970-01-01 00:00:01 7-Information Scanning frequency 586000000Hz
1970-01-01 00:00:01 7-Information Trying to synchronize ...
1970-01-01 00:00:01 7-Information Vendor Cold Start
2007-08-02 13:21:29 7-Information SNMP: Working in SNMP V1/2c Only NmAccess mode
2007-08-02 13:21:27 7-Information INITIALIZATION COMPLETE - MODEM IS OPERATIONAL
2007-08-02 13:21:27 7-Information B401.0 Authorized
2007-08-02 13:21:27 7-Information PROG: SW Download File name the same as currently run.
2007-08-02 13:21:27 6-Notice I401.0 TLV-11 - unrecognized OID
2007-08-02 13:21:27 7-Information SEC: Mfg CVC from configuration file was verified
2007-08-02 13:21:26 7-Information REGISTRATION COMPLETE - Waiting for Operational status
2007-08-02 13:21:26 7-Information REG: Capability type <16> incorrectly negotiated by CMTS
2007-08-02 13:21:26 7-Information REG: Capability type <15> isn't supported by CMTS
2007-08-02 13:21:26 7-Information Registration file - downloaded
2007-08-02 13:21:25 7-Information Trying to download Configuration file ...
2007-08-02 13:21:25 7-Information Time of day - retrieved
2007-08-02 13:21:22 7-Information DHCP - parameters acquired
2007-08-02 13:21:22 7-Information DHCP: ACK: Setting (*) CM TFTP Boot file: BE_Premium_1_SBV5121_d.cfg
2007-08-02 13:21:22 7-Information DHCP: Setting CM IP address to: 10.127.83.157
2007-08-02 13:21:22 5-Warning D03.0 DHCP WARNING - Non-critical field invalid in response
2007-08-02 13:21:22 5-Warning DHCP: Missing Syslog server
2007-08-02 13:21:22 7-Information DHCP: Setting (*) CM Time Server address to: 10.127.64.1
2007-08-02 13:21:22 7-Information DHCP: Setting (*) CM Subnet mask to: 255.255.224.0
2007-08-02 13:21:22 7-Information DHCP: Setting (*) CM Gateway address to: 10.127.64.1
2007-08-02 13:21:22 7-Information DHCP: OFFER: Setting (*) CM TFTP Boot file: BE_Premium_1_SBV5121_d.cfg
2007-08-02 13:21:22 7-Information DHCP select: Setting (*) CM TFTP Server address to: 10.127.64.1
2007-08-02 13:21:22 7-Information DHCP: Offered (*) CM IP address to: 10.127.83.157
2007-08-02 13:21:20 7-Information Trying to register through CMTS...
2007-08-02 13:21:20 7-Information SYNCHRONIZED - 586000000 Hz , ucd 4
2007-08-02 13:21:18 7-Information Starting Ranging On Channel 4

Ich verstehe daß die Konfiguration des Modem durch Unitymedia geändert/neu eingespielt wurde. Hat das Auswirkungen auf diese Modemverhalten?

Reset ist nur mit Ziehen des Netzsteckers möglich, dann funzt es wieder für ein paar Stunden.

Es wurde schon das Modem ausgetauscht, für 4 Wochen ok, dann wieder das gleiche Problem.

Ich habe ein Posting zu dem Thema (nicht in diesem Forum) gefunden - was haltet Ihr davon?
Also bei mir lags damals an einem Kurzschluss den ich hatte.
Dabei ist der Abschlusswiderstand abgeraucht und dadurch entstanden
Fehlerströme. Ish-Techniker hat mir daraufhin ne komplett neue Dose montiert.

Es könnte ja genau mein Problem lösen, gerade nachdem das Modem bereits getauscht wurde.

Danke für Eure Kommenmtare

MicroKid

    Viper2020
    erfahrener Kabelkunde
    Beiträge: 95
    Registriert: 31.07.2007, 23:23

    Beitrag von Viper2020 » 03.08.2007, 14:45

    wenn ich mich auf 192.168.100.1 einwähle, kommt nur ein login bildschirm

    woher bekommt man denn den login und das passwort??

    Red-Bull
    Moderator
    Beiträge: 1608
    Registriert: 24.02.2007, 00:02
    Wohnort: Dortmund

    Beitrag von Red-Bull » 03.08.2007, 14:51

    bOAH kann man nichma nen Sticky Thread machen wie man sich ins modem einloggt?

    Benutzeravatar
    MicroKid
    Kabelneuling
    Beiträge: 3
    Registriert: 03.08.2007, 12:25

    Beitrag von MicroKid » 03.08.2007, 15:27

    User Admin
    PW motorola

    Viper2020
    erfahrener Kabelkunde
    Beiträge: 95
    Registriert: 31.07.2007, 23:23

    Beitrag von Viper2020 » 03.08.2007, 15:35

    danke ;)

    Antworten

    Wer ist online?

    Mitglieder in diesem Forum: Truckeeer und 5 Gäste