WAN Verbindung und Internetnutzung

In vielen Netzen von Unitymedia sind Internet und Telefonie bereits verfügbar.
Forumsregeln
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.
Antworten
Scissor
Kabelneuling
Beiträge: 5
Registriert: 26.12.2010, 17:33

WAN Verbindung und Internetnutzung

Beitrag von Scissor » 26.12.2010, 17:42

Moin,

ich möchte meinen Pc per Lankabel mit meinem DIR 600 verbinden. Die Kabel sind gesteckt und nun wollte ich mich an die Einstellungen machen.

(Mein Betriebssxstem ist Win 7) Ich gehe also ins Netzwerk & Freigabecenter um eine PPPoE Verbindung zu erstellen. Gefordert sind dabei der "Vom ISP zugeteilter Name" und das Kennwort.
- Ist der zugeteilte der Name den ich dem Router gab? Wenn nicht wo finde ich diesen.
- Ist das Kennwort (ihr ahnt es) das von mir erstellte?

bzw.

Welche Einstellungen muss ich am Router genau vornehmen um diese Verbindung am Pc erst zu ermöglichen?

HariBo
Network Operation Center
Beiträge: 5547
Registriert: 16.03.2007, 10:16
Wohnort: tief im Westen

Re: WAN Verbindung und Internetnutzung

Beitrag von HariBo » 26.12.2010, 17:47

kein PPPoE nutzen, sondern IP dynamisch beziehen wählen, Nutzungsdaten sind nicht erforderlich.
Zuletzt geändert von HariBo am 26.12.2010, 18:28, insgesamt 1-mal geändert.

Scissor
Kabelneuling
Beiträge: 5
Registriert: 26.12.2010, 17:33

Re: WAN Verbindung und Internetnutzung

Beitrag von Scissor » 26.12.2010, 17:57

Das hatte ich vorher auch eingestellt aber damit funktioniert es ja nicht. Kabel drin und los geht's kann ja wohl kaum das Motto sein. Erklär doch mal genau was du meinst bzw. was genau ich wo einstellen muss.

HariBo
Network Operation Center
Beiträge: 5547
Registriert: 16.03.2007, 10:16
Wohnort: tief im Westen

Re: WAN Verbindung und Internetnutzung

Beitrag von HariBo » 26.12.2010, 18:01

hast du das Modem kurz stromlos gemacht?
Bei jedemGerätewechsel muss das gemact werden.

Scissor
Kabelneuling
Beiträge: 5
Registriert: 26.12.2010, 17:33

Re: WAN Verbindung und Internetnutzung

Beitrag von Scissor » 26.12.2010, 18:24

Nein habe ich nicht aber definiere Gerätewechsel, denn ich habe nichts gewechselt. Banal gesehen ausschließlich meinen Pc mit dem Router verbunden. (ok und in den Routereinstellungen habe ich ihn kurzzeitig auf PPPoE gehabt)

HariBo
Network Operation Center
Beiträge: 5547
Registriert: 16.03.2007, 10:16
Wohnort: tief im Westen

Re: WAN Verbindung und Internetnutzung

Beitrag von HariBo » 26.12.2010, 18:31

wenn du zB vorher den PC direkt mit dem Modem verbunden hattest und danach den Roer ans Modem anschliesst, ist dasein Gerätewechsel am Modem.

Scissor
Kabelneuling
Beiträge: 5
Registriert: 26.12.2010, 17:33

Re: WAN Verbindung und Internetnutzung

Beitrag von Scissor » 26.12.2010, 18:38

Nein der Router war schon fertig eingestellt und eingesteckt. Hatte alles seine Ordnung. Bin dem Problem aber auf der Spur. Muss jetzt alles wieder herstellen und dann versuche ich es nocheinmal ;)

HariBo
Network Operation Center
Beiträge: 5547
Registriert: 16.03.2007, 10:16
Wohnort: tief im Westen

Re: WAN Verbindung und Internetnutzung

Beitrag von HariBo » 26.12.2010, 18:40

ansosten richte dich nach diesen Anleitunen hier, das gilt auch für den 600 überwiegend

http://www.unitymediaforum.de/viewtopic ... al#p102098

Grothesk
Kabelkopfstation
Beiträge: 4803
Registriert: 13.01.2008, 16:00
Wohnort: Köln-Bayenthal

Re: WAN Verbindung und Internetnutzung

Beitrag von Grothesk » 26.12.2010, 19:33

Kabel drin und los geht's kann ja wohl kaum das Motto sein.
Doch, so einfach ist das eigentlich.

Scissor
Kabelneuling
Beiträge: 5
Registriert: 26.12.2010, 17:33

Re: WAN Verbindung und Internetnutzung

Beitrag von Scissor » 26.12.2010, 20:53

Habs gelöst ;) Kann geschlossen werden.

Grothesk
Kabelkopfstation
Beiträge: 4803
Registriert: 13.01.2008, 16:00
Wohnort: Köln-Bayenthal

Re: WAN Verbindung und Internetnutzung

Beitrag von Grothesk » 26.12.2010, 21:24

Und was war es nun?

Antworten

Wer ist online?

Mitglieder in diesem Forum: Conan179, dribs, rv112, sch4kal, tobsen und 6 Gäste