Verbindungsprobleme zwischen Unitymedia und Belkin N1 Vision

In vielen Netzen von Unitymedia sind Internet und Telefonie bereits verfügbar.
Forumsregeln
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.
Antworten
Benutzeravatar
Nocturne1984
Kabelneuling
Beiträge: 21
Registriert: 30.10.2010, 20:19
Wohnort: Siegburg, Nordrhein-Westfalen

Verbindungsprobleme zwischen Unitymedia und Belkin N1 Vision

Beitrag von Nocturne1984 » 30.10.2010, 20:42

erstmal Hallo, bin neu hier.

bin seit 4 Wochen nach NRW umgezogen, hatten vorhin 4 Jahre Kabel Deutschland 32.000 DSL genutzt in Rheinland-Pfalz und bis dahin kein Probleme mit den WLAN-Router Belkin N1 Vision gehabt.

nachdem ich umgezogen bin und danach Unitymedia-Kabelmodem erhalten hatte, erkennt mein Belkin N1 Vision nicht an :kratz: da hatte ich dann oft versucht ein und auszuschalten beides gleichzeitig ohne erfolg, danach den Kabelmodem Typ Motorola SBV5121E ausgeschaltet, eingeschaltet und erkannt und läuft, aber allerdings das Problem ist dass die beiden nicht gleichzeitig eingeschaltet gemacht werden kann und innerhalb von 30-45 Minuten bekomme ich immer komplette Verbindungsabbrüche zwischen Kabelmodem - WLAN Router, woran das liegt weiß ich natürlich nicht, hatte zum Test Kabelmodem direkt am PC per LAN angeschlossen, da läuft es wie geschmiert einwandfrei, aber allerdings benötige ich 2x LAN Anschluss und WLAN-Station.

Bei Belkin N1 WLAN-Router hatte ich schon gemacht :

- Werkszustand (Urzustand) zurück gestellt
- Firewall abgeschaltet

und das noch hatte mein alten WLAN-Router Netgear WGR614v6 angeschlossen da läuft alles einwandfrei, aber das Problem ist dass das Gerät nur maximal 54 Mbps nutzen kann und bei WLAN macht der nur sporadische ab und zu Probleme und die Download bei über WLAN ist zu viel zu langsam 1500-2500 DSL.

kann es sein dass der WLAN-Router Belkin N1 Vision mit den derzeitigen Kabelmodem nicht kompatibel ist?

Es würde mir freuen wenn jemand das Problem kennt oder Vorschläge hat wie man den Belkin N1 Vision Router richtig einstellen machen kann.
Bild Bild

Janick
Übergabepunkt
Beiträge: 306
Registriert: 12.08.2010, 17:35

Re: Verbindungsprobleme zwischen Unitymedia und Belkin N1 Vision

Beitrag von Janick » 30.10.2010, 22:43

Hallo.
Du hast auch erst den Router gestartet und dann das Modem?
Grüße
Bild

Benutzeravatar
Nocturne1984
Kabelneuling
Beiträge: 21
Registriert: 30.10.2010, 20:19
Wohnort: Siegburg, Nordrhein-Westfalen

Re: Verbindungsprobleme zwischen Unitymedia und Belkin N1 Vision

Beitrag von Nocturne1984 » 30.10.2010, 23:20

ich schalte normal beiden gleichzeitig an, habe ja 3er Steckdose mit Ein/Ausschalter, wenn ich mal weg bin schalte ich die komplett aus, da scheint es nicht zu funktionieren weil Belkin N1 Vision braucht 80 Sekunden bis es komplett eingeschaltet ist und bei den Kabelmodem wäre es schon früher fertig und da erkennt Belkin N1 Vision nicht den Kabelmodem an.
Bild Bild

Janick
Übergabepunkt
Beiträge: 306
Registriert: 12.08.2010, 17:35

Re: Verbindungsprobleme zwischen Unitymedia und Belkin N1 Vision

Beitrag von Janick » 31.10.2010, 00:07

Hallo.
Dan mach das mal einzeln
Zuerst den Belkin Router bist der Komplett hochgefahren ist danach das Modem.
Die Verkablung Stimmt auch?
Bild

Benutzeravatar
Nocturne1984
Kabelneuling
Beiträge: 21
Registriert: 30.10.2010, 20:19
Wohnort: Siegburg, Nordrhein-Westfalen

Re: Verbindungsprobleme zwischen Unitymedia und Belkin N1 Vision

Beitrag von Nocturne1984 » 31.10.2010, 01:10

ich denke hatte wohl vergessen zu erwähnen, sobald Belkin hochgefahren ist und den kabelmodem einschalte erkennt die an, danach bekomme ich immer innerhalb von 30-45 Minuten Verbindungsabbruch zwischen Kabelmodem - Router.

ja logisch die Verkabelung stimmt :zwinker: sonst wäre die nicht richtig angeschlossen, wie gesagt hatte zum Test Kabelmodem direkt am PC per LAN-Kabel angeschlossen läuft hervorragend, kein Verbindungsabbrüche aber dafür brauche ich 2x LAN-Anschluss und WLAN-Station.
Bild Bild

piotr
Glasfaserstrecke
Beiträge: 2202
Registriert: 13.08.2008, 18:26

Re: Verbindungsprobleme zwischen Unitymedia und Belkin N1 Vision

Beitrag von piotr » 31.10.2010, 01:48

Hast Du den Router richtig angeschlossen?
Das Modem kommt in den WAN-Port. Lt. Anleitung ist dieser Port gelb. Die LAN-Ports fuer den PC sind lt. Anleitung grau.

Hast Du das beim Modem mitgelieferte Kabel benutzt?

Welchen Status (Blinken, Leuchten, aus) haben denn die folgenden Icons in der Belkin N1 vision LCD-Statusansicht:
Internet (Weltkugel, ganz links)
Modem (rechts neben der Weltkugel)

Benutzeravatar
Nocturne1984
Kabelneuling
Beiträge: 21
Registriert: 30.10.2010, 20:19
Wohnort: Siegburg, Nordrhein-Westfalen

Re: Verbindungsprobleme zwischen Unitymedia und Belkin N1 Vision

Beitrag von Nocturne1984 » 31.10.2010, 11:47

ja alle Anschlüsse sind richtig, ich habe nur die von Unitymedia mitgelieferte WAN-Anschlusskabel direkt bei Belkin wo die gelben Eingang ist angeschlossen, wenn die beiden zu gleicher Zeitpunkt einschalte dann erkennt Belkin N1 Vision den Kabelmodem nicht an (Modemverbindung blinkt dauernd bei Belkin N1 Vision, ohne Ende) danach war ich bei Belkin N1 Vision per HTML in die Einstellungen gegangen und zum Installationsassistenten ausgeführt danach stand ich sollte den Kabelmodem kurz aus und wieder einschalten dann wurde es erkennt, aber das ist sehr ärgerlich, dass die beiden nicht gleichzeitig eingeschaltet gemacht werden dürfte und das noch 30-45 Minuten kompletten Verbindungsabbrüche jeden Tag.. ich benötige ununterbrochenes Internetverbindung wegen z.b. Webcamkonferenz, Onlinespiele etc.
Bild Bild

ernstdo
Kabelkopfstation
Beiträge: 2842
Registriert: 14.02.2010, 17:06
Wohnort: Dortmund

Re: Verbindungsprobleme zwischen Unitymedia und Belkin N1 Vision

Beitrag von ernstdo » 31.10.2010, 12:34

Mal geprüft ob die Firmware des Routers up to date ist!?

http://en-us-support.belkin.com/app/ans ... l/a_id/527

Benutzeravatar
koax
Kabelkopfstation
Beiträge: 3970
Registriert: 09.12.2007, 10:43
Wohnort: Köln

Re: Verbindungsprobleme zwischen Unitymedia und Belkin N1 Vision

Beitrag von koax » 31.10.2010, 13:09

Nocturne1984 hat geschrieben: aber allerdings das Problem ist dass die beiden nicht gleichzeitig eingeschaltet gemacht werden kann und innerhalb von 30-45 Minuten bekomme ich immer komplette Verbindungsabbrüche zwischen Kabelmodem - WLAN Router, woran das liegt weiß ich natürlich nicht, hatte zum Test Kabelmodem direkt am PC per LAN angeschlossen, da läuft es wie geschmiert einwandfrei, aber allerdings benötige ich 2x LAN Anschluss und WLAN-Station.
Wenn Dein Belkin-Router so langsam bootet, dass das Kabelmodem ihn beim Start nicht erkennen kann, lässt sich das Problem mit gleichzeitigem Anschalten nicht verhindern.
Eine andere Frage sind die regelmässigen Abbrüche und Du solltest diese beiden Problemkreise mal voneinander trennen.

Woran erkennst Du denn, dass die Verbindung Router/Modem verloren geht?
Ist es vielleicht nur ein Problem, dass Du Unterbrechungen beim Internet hast? Die könnendann auch innerhalb des Routers selbst begrüdet sein oder an der WLAN bzw. LAN-verbindung zum Router.

Benutzeravatar
Nocturne1984
Kabelneuling
Beiträge: 21
Registriert: 30.10.2010, 20:19
Wohnort: Siegburg, Nordrhein-Westfalen

Re: Verbindungsprobleme zwischen Unitymedia und Belkin N1 Vision

Beitrag von Nocturne1984 » 31.10.2010, 13:26

Wenn Dein Belkin-Router so langsam bootet, dass das Kabelmodem ihn beim Start nicht erkennen kann, lässt sich das Problem mit gleichzeitigem Anschalten nicht verhindern.
Eine andere Frage sind die regelmässigen Abbrüche und Du solltest diese beiden Problemkreise mal voneinander trennen.

Woran erkennst Du denn, dass die Verbindung Router/Modem verloren geht?
Ist es vielleicht nur ein Problem, dass Du Unterbrechungen beim Internet hast? Die könnendann auch innerhalb des Routers selbst begrüdet sein oder an der WLAN bzw. LAN-verbindung zum Router.
also,

ich und mein Freundin benutzen hauptsächlich Internet über LAN-Kabel, jedesmal wenn nach 30-45 Minuten bekommen wir kompletten Verbindungsabbruch zwischen Kabelmodem und Router, da erkennt man schon sofort wenn ich und sie auch aus ein Onlinespiel, Messenger und Webcamkonferenz rausfliegt, Belkin N1 Router blinkt dann die Kabelmodem-Symbol und stellt die Verbindung dann wieder her.

irgendwo wurde es geredet dass der Kabelmodem ein Ping an den Router sendet, das was wiederrum bei den Router als Angriff gewertet wird und dann blockiert macht, hatte die Firewall auch versucht abzuschalten, ohne Erfolg.

zum Testen habe ich mir extra ein Netgear LAN-Switch angeschlossen, läuft einwandfrei, kein Verbindungsabbrüche, aber wir benötigen noch WLAN-Station wegen Handys und Notebook.

zuletzt kann ich mir nur als vermuten dass der WLAN-Router Belkin N1 Vision mit den Kabelmodem von Unitymedia nicht kompatibel ist oder stabil laufen kann.
Bild Bild

Benutzeravatar
Nocturne1984
Kabelneuling
Beiträge: 21
Registriert: 30.10.2010, 20:19
Wohnort: Siegburg, Nordrhein-Westfalen

Re: Verbindungsprobleme zwischen Unitymedia und Belkin N1 Vision

Beitrag von Nocturne1984 » 04.11.2010, 00:14

so ich melde mir zurück,

hatte vorgestern ein neuen WLAN-Router zugelegt Netgear WNDR3700-100PES RangeMax Router (Dual Band, Wireless-N,300 GigaBit) oder
Amazon-Direktlink http://www.amazon.de/gp/product/B002KLC ... d_i=301128

und nun läuft die bis jetzt einwandfrei, kein kompletten Verbindungsabbrüche mehr und es läuft wie geschmiert bis jetzt einwandfrei :super: :pcfreak: leider ist Belkin N1 Vision anscheinend inkompatibel zum den Kabelmodem das wusste ich natürlich auch nicht :kratz: ist ja nun auch egal und das Problem ist somit gelöst und kann geschlossen bei bedarf.
Bild Bild

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste