ISH E-Mail adressen anlegen, zuvor Aktivierung, aber Fehler.

In vielen Netzen von Unitymedia sind Internet und Telefonie bereits verfügbar.
Forumsregeln
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.
Antworten
Knight rider
Kabelexperte
Beiträge: 120
Registriert: 25.06.2007, 20:15
Wohnort: Düsseldorf

ISH E-Mail adressen anlegen, zuvor Aktivierung, aber Fehler.

Beitrag von Knight rider » 27.06.2007, 11:46

Hallo.

Ich wollte mal wissen, wie ich bei ish mir eine Mailadresse zulegen kann.
Ich weiss ich steh eigtl. nicht direkt darauf E-Mail adressen vom ISP zu beziehen, aber ich wollte dennoch mir eine Mailadresse zulegen.

Aber es scheitert bei der Aktivierung.

Ich bin, um das im vorfeld noch zu erwaehnen bei ish Kunde seit xx.04.2006.

Im Anleitungsheft steht wie man sich Aktiviren kann.

Dazu steht in meinem Heftchen auch ein 16 stelliger Code, den ich eingeben muss.

Ich gehe also auf die Seite aktivierung.ish.de und gebe dort die daten de gefragt werden ein.

Wenn ich das bestaetigen moechte, bekomme ich in ROT eine Meldung die heisst:

Ein Fehler ist aufgetreten. [Service exisitiert bereits]

Ich frage mich dann, wie ein Service bereits laufen kann, wenn ich ihn noch garnicht mal aktiviert habe ?

Wie komme ich denn an meine Daten, oder muss ich die Hotline bemuehen ?

nick99cgn
Übergeordneter Verstärkerpunkt
Beiträge: 661
Registriert: 21.03.2007, 14:25
Wohnort: 50xxx Köln

Beitrag von nick99cgn » 27.06.2007, 12:00

Hallo!

Wenn Du, nachdem alle Daten eingegeben wurden die Fehlermeldung "Ein Fehler ist aufgetreten. [Service exisitiert bereits]" erhälst, ist mit großer Wahrscheinlichkeit der gewünschte Benutzername/die gewünschte Mailadresse bereits vergeben. Versuch es mal mit einem anderen Benutzernamen.

Knight rider
Kabelexperte
Beiträge: 120
Registriert: 25.06.2007, 20:15
Wohnort: Düsseldorf

Beitrag von Knight rider » 28.06.2007, 13:49

nick99cgn hat geschrieben:Hallo!

Wenn Du, nachdem alle Daten eingegeben wurden die Fehlermeldung "Ein Fehler ist aufgetreten. [Service exisitiert bereits]" erhälst, ist mit großer Wahrscheinlichkeit der gewünschte Benutzername/die gewünschte Mailadresse bereits vergeben. Versuch es mal mit einem anderen Benutzernamen.
Kaum zu glauben, aber du hattest recht.
Es lag wirklich daran, das der Benutzername den ich registrienren wollte schon vergeben war.

Danke nochmals fuer den Tipp.

Antworten

Wer ist online?

Mitglieder in diesem Forum: brisbone, rv112 und 6 Gäste