Keine Internetverbindung

In vielen Netzen von Unitymedia sind Internet und Telefonie bereits verfügbar.
Forumsregeln
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.
Antworten
h.steinmann
Kabelneuling
Beiträge: 4
Registriert: 29.04.2010, 08:01

Keine Internetverbindung

Beitrag von h.steinmann » 29.04.2010, 08:34

Hallo,

ich kann keine Internetverbindung herstellen.
Habe einen DLINK Dir300 als Router und Windows7.
Beim Versuch den Router über Kabel per Cd zu konfigurieren bekam ich zum Abschluss die Meldung, dass keine Internetverbindung besteht. Habe dann gemerkt dass das Modem auf Standby stand. Habe das Modem dann eingeschaltet. Internetverbindung klappt trotzdem nicht. Auf den Router kann ich mich aber anmelden.
Muss dazu noch erwähnen, dass meine Telefon noch über einen anderen Anbieter läuft, da der Vertrag dort noch läuft und die Nummern noch nicht übernommen werden konnten. Hat es vielleicht damit zu tun?
Hat jemand eine Idee?
Vielen Dank im Voraus.

Heinz

Benutzeravatar
koax
Kabelkopfstation
Beiträge: 3970
Registriert: 09.12.2007, 10:43
Wohnort: Köln

Re: Keine Internetverbindung

Beitrag von koax » 29.04.2010, 09:28

Nimm das Modem vom Strom, schalte es wieder ein und lass es synchronisieren.
Dann schaltest Du den Router aus und wieder ein.
Geht es jetzt?

h.steinmann
Kabelneuling
Beiträge: 4
Registriert: 29.04.2010, 08:01

Re: Keine Internetverbindung

Beitrag von h.steinmann » 29.04.2010, 15:04

Nein - klappt leider auch nicht.

ernstdo
Kabelkopfstation
Beiträge: 2842
Registriert: 14.02.2010, 17:06
Wohnort: Dortmund

Re: Keine Internetverbindung

Beitrag von ernstdo » 29.04.2010, 21:12

Hatte sich das Modem nach dem Standby denn synchronisiert?

h.steinmann
Kabelneuling
Beiträge: 4
Registriert: 29.04.2010, 08:01

Re: Keine Internetverbindung

Beitrag von h.steinmann » 06.05.2010, 07:50

Hallo,

zunächst einmal vielen Dank für Eure schnelle Hilfe.
Ich habe wirklich alles probiert - Modem neu gestartet und vom Strom genommen, Router neugestartet, Kabelverbindung überprüft, Kabel getauscht u.s.w.
Alles hat nichts gebracht. Nachdem ich dann auch noch die Schnauze voll hatte, bei UM in langen Warteschleifen zu hängen ( per Email hatte ich sowieso keine Antwort
bekommen ), habe ich mir einen neuen Router gleich Typs gekauft ( DLink DIR 300 ).
Und was soll ich sagen? Auf Anhieb lief alles! Ich war sofort im Internet!
Hat mir UM wohl Schrott bereitgestellt.

Viele Grüße

Heinz

Grothesk
Kabelkopfstation
Beiträge: 4803
Registriert: 13.01.2008, 16:00
Wohnort: Köln-Bayenthal

Re: Keine Internetverbindung

Beitrag von Grothesk » 06.05.2010, 08:14

Vermutlich hätte es ein Firmwareupdate bei dem ersten Gerät auch getan.

h.steinmann
Kabelneuling
Beiträge: 4
Registriert: 29.04.2010, 08:01

Re: Keine Internetverbindung

Beitrag von h.steinmann » 06.05.2010, 08:46

Sorry - hatte ich vergessen zu erwähnen. Firmware hatte ich natürlich auch neu heruntergeladen.

Heinz

Antworten

Wer ist online?

Mitglieder in diesem Forum: chris76e, Der.Ede, Maikel, MichaelBre, vsnap und 6 Gäste