Rauschen im Radion nach installation einer neuen Kabelanlage

Allgemeine Fernseh- und Radiothemen werden in diesem Forum behandelt.
Antworten
tk-333
Kabelneuling
Beiträge: 12
Registriert: 02.05.2013, 21:36
Wohnort: Aalen

Rauschen im Radion nach installation einer neuen Kabelanlage

Beitrag von tk-333 » 03.05.2013, 17:14

Hallo zusammen,

ich habe bei einem Kunden eine neue Kabelanlage installiert und auch komplett neue Leitungen ins Wohnzimmer gelegt. Das modem läuft einwandfrei und auch die Pegelwerte sind Perfekt. Leider rausch jetzt beim Kunden das Radio. Wenn das Radio in der alten dose steckt (die gar nicht mehr mit der Kabelanlage verbunden ist) ist der Empfang super.

Die Dose habe ich bereits getauscht.

Danke im Voraus

Grüße
Toni

Benutzeravatar
Visitor
Kabelkopfstation
Beiträge: 3079
Registriert: 27.04.2008, 21:23
Wohnort: Hierkochtet

Re: Rauschen im Radion nach installation einer neuen Kabelan

Beitrag von Visitor » 03.05.2013, 18:04

Ist denn die alte Antennendose geerdet?

tk-333
Kabelneuling
Beiträge: 12
Registriert: 02.05.2013, 21:36
Wohnort: Aalen

Re: Rauschen im Radion nach installation einer neuen Kabelan

Beitrag von tk-333 » 03.05.2013, 18:40

Die alte Dose ist nur noch an der Altanlage angeschlossen, diese ist aber nicht mehr mit dem Kabelanschluss verbunden und auch nicht geerdet.

Benutzeravatar
Visitor
Kabelkopfstation
Beiträge: 3079
Registriert: 27.04.2008, 21:23
Wohnort: Hierkochtet

Re: Rauschen im Radion nach installation einer neuen Kabelan

Beitrag von Visitor » 03.05.2013, 18:52

Dann empfängt die alte Antennendose einfach nur UKW.
Mach doch einfach mal einen Sendersuchlauf am Radiotuner. Dir ist doch sicherlich bewusst, dass die Radiofrequenzen
am Radioausgang der MMD eine andere Belegung haben, als UKW.

tk-333
Kabelneuling
Beiträge: 12
Registriert: 02.05.2013, 21:36
Wohnort: Aalen

Re: Rauschen im Radion nach installation einer neuen Kabelan

Beitrag von tk-333 » 03.05.2013, 19:11

Bewusst schon, aber da hab ich noch nicht dran gedacht da ja das radio vor meiner Installation auch an einer Kabelanlage hing. Ich werd das mal Testen.

Danke für den Tipp.

Benutzeravatar
Visitor
Kabelkopfstation
Beiträge: 3079
Registriert: 27.04.2008, 21:23
Wohnort: Hierkochtet

Re: Rauschen im Radion nach installation einer neuen Kabelan

Beitrag von Visitor » 03.05.2013, 19:22

Evt. noch eine andere Möglichkeit, kannst du ja auch testen, das Radio verträgt die geerdete HVA nicht.
Ist alles schonmal vorgekommen, zwischen Theorie und Realität gibt es manchmal merkwürdige Überraschungen. :zwinker:

Benutzeravatar
Bastler
Network Operation Center
Beiträge: 5341
Registriert: 11.11.2007, 12:38
Wohnort: Münster

Re: Rauschen im Radion nach installation einer neuen Kabelan

Beitrag von Bastler » 18.06.2013, 20:48

Bewusst schon, aber da hab ich noch nicht dran gedacht da ja das radio vor meiner Installation auch an einer Kabelanlage hing.
Und wieso hängt es jetzt nicht mehr an der Kabelanlage :kratz: ?
Dann ist doch klar, dass du auf den Frequenzen aus dem Kabel, auf denen das Radio jetzt sicher noch eingestellt ist, nichts hörst (würdest du da trotzdem Kabelradio hören können, wäre es an der Zeit, das Leakage-Messgerät auszupacken :brüll: ) ...
Kablówka - Telewizja, Internet, Telefon

Benutzeravatar
Radiot
Glasfaserstrecke
Beiträge: 2362
Registriert: 21.11.2008, 19:45

Re: Rauschen im Radion nach installation einer neuen Kabelan

Beitrag von Radiot » 19.06.2013, 01:41

Und nicht zu viel Pegel auf den Radioanschluss geben... :D
Radio- Fernsehtechniker

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast