Probleme beim Empfang einzelner Sender?! Hinweis 101!

Hier geht es um alle digitalen TV- und Radioprogramme, die von Unitymedia ins Kabelnetz eingespeist und selbst vermarktet werden (inklusive ARD Digital und ZDFvision).
Antworten
knoetel
Kabelneuling
Beiträge: 2
Registriert: 10.08.2008, 13:30

Probleme beim Empfang einzelner Sender?! Hinweis 101!

Beitrag von knoetel » 10.08.2008, 13:37

Hallo zusammen!
bitte vorerst einmla um Nachtsicht, da ich hier neu bin und mich generell kaum mit meinem Digitalen Empfang auskenne ;-)

Also, hier mein Problem... Haben ne Digitale Box von Unitiy Media , wo man das Antennenkabel einfach reinschiebt und dann per Scat an den TV schliesst (so mach ichs jdf.)...

Hab mir die Box jetzt nur für Olympia aus nem anderen Zimmer im Haus geklaut...

Jetzt das was ich nicht verstehe:

Ich hab keine Probleme mit (den jetzt für mich wichtigen) sendern, jedoooooooch:

Ich empfange problemlos
ARD , ZDF , ZDFinfo , ZDFdoku , und den letzten digitalen "extrakanal" von ZDF, ABER ich kann NICHT die digitalen "extrakanäle" von ARD (Festival, etc.) empfangen????

Ich hab keine ahnung warum, jedoch sind mir gerade die für Olympia wichtig!

Desweiteren empfange ich nicht den UnityMedia Infokanal :zerstör: :zerstör: versteh ich nicht.. hab bei beiden "hinweis 101"...

Kann es mir nicht erklären!
Bitte um Hiiiiiiilfe!

MfG

pilotprojekt
Kabelexperte
Beiträge: 153
Registriert: 06.08.2008, 14:05

Re: Probleme beim Empfang einzelner Sender?! Hinweis 101!

Beitrag von pilotprojekt » 10.08.2008, 13:41

Hallo , Einsfestival Einsextra Einplus lauf auf 670 Mhz.Und damit wesentlich höher in der Freq. als der Rest. Hast du innerhalb der HVA noch einen VR der nur bis 450 MHz geht hast du genau den Effekt den du beschreibst

knoetel
Kabelneuling
Beiträge: 2
Registriert: 10.08.2008, 13:30

Re: Probleme beim Empfang einzelner Sender?! Hinweis 101!

Beitrag von knoetel » 10.08.2008, 13:45

Hi!
Danke für die flotte Antwort...habe das gerade mla gecheckt und gesehen, dass ich ab 500mHz nix mehr empfangen kann, also stimmt das wohl ;-)
(komisch und sehr unsinnig, dass der infokanal auf 610läuft, sollte den nich jeder empfangen können?)

KAnn ich denn daran was ändern? irgendwas umstellen, dass es klappt?
Sorry aber HVA und VR sagt mir leider nix :-P

Grüße

mischobo
Moderator
Beiträge: 2483
Registriert: 19.04.2006, 15:46
Wohnort: Bundesstadt Bonn
Kontaktdaten:

Re: Probleme beim Empfang einzelner Sender?! Hinweis 101!

Beitrag von mischobo » 10.08.2008, 13:57

@knoetel

... wenn du zur Miete wohnst, wende dich an den Betreiber der Hausverteilanlage. Wenn du nicht weißt, wer das ist, sollte dir dein Vermieter darüber Auskunft geben können.

In der Hausverteilung wird offensichtlich noch ein alter Hausanschlussverstärker betrieben, dessen Verstärkungsbereich nur bis 450MHz reicht. Dieser Hausanschlussverstärker muß ausgetauscht werden. Der neue Hausanschlussverstärker sollte bis 862MHz verstärken. ...

Steini1965
Kabelneuling
Beiträge: 1
Registriert: 11.08.2008, 13:25

Re: Probleme beim Empfang einzelner Sender?! Hinweis 101!

Beitrag von Steini1965 » 11.08.2008, 13:47

Hallo,
ich habe das gleiche Problem allerdings habe ich bei weiteren durchgeschliffenen Antennendosen dieses Problem nicht. Kann es sein das es auch an der verbauten Antennendose liegt?? Die Dose bei der ich das gleiche Phänomen habe ist die erste im Strang. Weitere Dosen dahinter empfangen die Programme. Am Hausverteilverstärker kann es ja dann wohl nicht liegen.

Steini1965

blautech
Kabelneuling
Beiträge: 22
Registriert: 13.07.2008, 21:56

Re: Probleme beim Empfang einzelner Sender?! Hinweis 101!

Beitrag von blautech » 14.08.2008, 13:59

Dieses Problem habe ich uch. Den Infokanal kann ich (leider) gut empfangen, jedoch gibt´s Probleme bei Arte, Phoenix, EinsPlus, BR-Alpha.
Der Receiver ist direkt an der Antennendose angeschlossen, kein VCR oder ähnliches liegt dazwischen. Vielleicht sollte ich mal die Nachbarn im Keller fragen, die sitzen ja direkt am Verstärker. Evtl. liegt´s ja auch an der Dose. Da ich 3play bestellt habe, kommt demnächst eh ein Techniker, der eine neue Multimedia-Dose einbaut. Mal sehen, ob´s damit geht.

Gruß Blautech

tonic79
Kabelneuling
Beiträge: 24
Registriert: 25.07.2008, 20:52

Re: Probleme beim Empfang einzelner Sender?! Hinweis 101!

Beitrag von tonic79 » 14.08.2008, 21:28

Hallo liebe TV Gemeinde

Habe mir das TV PLUS Paket bestellt.
Ich empfange 2 Sender nicht - die im Paket angepriesen werden.
1. Cartoon Network
2. TV Gusto

Ich wohne in Frankfurt, Hessen.

Ist das ein übliches Problem ? Hängt dass mit dem Sendegebiet zusammen ?

PS. Zusatzfrage : bekomme ich die Bundesliga Saison 08/09 mit dem TV Plus Paket umsonst dieses Jahr ??

Ich freue mich auf eure sicher qualitativ guten Beiträge und Hilfen.....

Danke im Voraus und Gruß
Tonic!

Moses
Network Operation Center
Beiträge: 7019
Registriert: 06.03.2007, 15:49
Wohnort: Bonn

Re: Probleme beim Empfang einzelner Sender?! Hinweis 101!

Beitrag von Moses » 16.08.2008, 01:11

Beide Kanäle liegen in ausgebauten Gebieten auf 466Mhz und dürften damit mit älteren Hausverstärkern problematisch sein. Ob die auch empfangen werden können, wenn das anschluss Gebiet noch nicht ausgebaut ist, weiß ich allerdings nicht. Ausgebaut ist ein Gebiet dann, wenn Telefon+Internet über das Kabel verfügbar sind.

tonic79
Kabelneuling
Beiträge: 24
Registriert: 25.07.2008, 20:52

Re: Probleme beim Empfang einzelner Sender?! Hinweis 101!

Beitrag von tonic79 » 18.08.2008, 11:06

moin moses - danke für den Hinweis.

Was heißt das Ergo für mich ?
Brauche ich eine neue Dose ?
Kann mir Unitymedia nicht einfach einen anderen Kanal freischalten ?
Immerhin zahle ich ja auch für das Gesamtpaket - nicht wahr ?

Habe eine Störungsmitteilung an UM geschickt.

Benutzeravatar
Mike
Übergeordneter Verstärkerpunkt
Beiträge: 513
Registriert: 12.06.2008, 13:58
Wohnort: 50···

Re: Probleme beim Empfang einzelner Sender?! Hinweis 101!

Beitrag von Mike » 18.08.2008, 11:16

Bist du denn in einem ausgebauten Gebiet?
Unity3play 20.000 @ CISCO ASA @ AVM FRITZ!Box 7270

tonic79
Kabelneuling
Beiträge: 24
Registriert: 25.07.2008, 20:52

Re: Probleme beim Empfang einzelner Sender?! Hinweis 101!

Beitrag von tonic79 » 18.08.2008, 21:19

Hi Mike

Ich weiß nicht, ob es ein ausgebautes Gebiet ist, da mir der einzige Indikator dafür erscheint auch Internet u. Telefon übers Kabel zu beziehen - und das tue ich nicht.
Aber ich lebe mitten in Frankfurt und ich rechne eigentlich schon damit, dass dies ein ausgebautes Gebiet ist - in Bezug auf das Kabelnetz.
Ich habe bis dato noch nichts von UM gehört.
Bin gespannt, ob sie sich melden oder doch darauf verlassen, dass ich die Hotline anrufe.
Ich denke, dass ich den Vertrag aus wichtigen Gründen fristlos kündigen kann, wenn 2 Kanäle für die ich bezahle mir nicht geliefert werden.
Also entweder, UM schaltet mir min. 1 weiteren Kanal frei oder ich muß´mir das mit meiner Mitgliedschaft überlegen.
Klingt krass u. dramatisch aber es geht mir hier ums Prinzip.
#
FG

Benutzeravatar
NightHawk
Übergeordneter Verstärkerpunkt
Beiträge: 824
Registriert: 07.05.2008, 13:31
Wohnort: Wuppertal
Kontaktdaten:

Re: Probleme beim Empfang einzelner Sender?! Hinweis 101!

Beitrag von NightHawk » 19.08.2008, 08:24

Fristlos kündigen ?? :brüll:

Zunächst mal musst Du Deinem Vertragspartner das Recht auf Nachbesserung einräumen (§631ff BGB)... :zwinker:
Bild

:D Ich betrachte dieses Forum wie ein tropisches Insekt: interessiert, aber leicht angeekelt...

tonic79
Kabelneuling
Beiträge: 24
Registriert: 25.07.2008, 20:52

Re: Probleme beim Empfang einzelner Sender?! Hinweis 101!

Beitrag von tonic79 » 19.08.2008, 11:33

:winken: Ich werde UM auf alle Fälle das Recht einräumen - ihren Fehler nachzubessern.
1) Sie sorgen dafür das TvGusto und Cartoon Network bei mir laufen
2) Falls nicht möglich - schlage ich ihnen vor - mir min. 1 Kanal freizuschalten, der Ähnlich ist wie die, die nicht funktionieren.
3) Sie schicken jemanden vorbei und tragen die Kosten dafür.

Wenn alle diese 3 Optionen nicht fruchten, werde ich mit meiner fristlosen Kündigung sicher durchkkommen - achja
eine Gutschrift für den laufenden Monat werde ich natürlich auch einklagen. :smile:

Es geht ums Prinzip - ich hasse es wenn man für etwas zahlt, was nicht hält was es verspricht.
Es geht letzendlich ja um ein Geschäft. Die geben die Leistung und bekommen dafür Geld.
Keine Leistung - Kein Geld.

mischobo
Moderator
Beiträge: 2483
Registriert: 19.04.2006, 15:46
Wohnort: Bundesstadt Bonn
Kontaktdaten:

Re: Probleme beim Empfang einzelner Sender?! Hinweis 101!

Beitrag von mischobo » 19.08.2008, 12:10

... dazu muß es sich natürlich auch um einen Fehler seitens Unitymedia handeln.
Wer betreibt denn die Hausverteilung (ist meist nicht Unitymedia) ? Spreche den Verantwortlichen an, dass die Hausverteilung mal ordentlich durchgemessen wird. Wenn du zur Miete wohnst, ist der primäre Ansprechpartner der Vermieter bzw. Hausverwaltung oder ggf. Hausmeister.

Wenn du versucht, etwas einzuklagen, solltest du auf jedenfall sicherstellen lassen, dass die Hausverteilung in Ordnung ist. Wenn das nicht der Fall ist, kann das mit der Klage nach hinten losgehen und hast u.U. zusätzlich noch Anwalts- und Gerichtskosten an der Backe ...

... bevor man eine Riesenwelle macht, sollte man auf dem Kulanzweg versuchen eine Lösung zu finden. Natürlich muß dann die Ursache des Problems auch im Einflussbereich von Unitymedia liegen. An Hausverteilungen darf Unitymedia i.d.R. nicht ran, da es nicht deren Eigentum ist ...

tonic79
Kabelneuling
Beiträge: 24
Registriert: 25.07.2008, 20:52

Re: Probleme beim Empfang einzelner Sender?! Hinweis 101!

Beitrag von tonic79 » 19.08.2008, 21:56

Also ich bin kein Techniker - aber ich glaube es liegt wirklich an der Tatsache, die Moses bereits
aufgeführt hat.
TV Gusto und Cartoon Network haben beide eine Frequenz von 466 MHZ.
Ich empfange viele Sender die eine niedrigere MHZ haben und viele die über 466MHZ haben...nur nicht die
beiden mit 466 MHZ....ist das logisch ???? klingt für mich überhaupt nicht logisch.
Wurde in diesem Forum noch nie ein ähnliches Problem erörtert ? Der Fehler 101 ist noch kein Novum - nicht ?
Wenn es wirklich an den 466 MHZ liegt - was kann ich tun ? einen neuen Decoder von UM einfordern ?
DANKE

FG

Moses
Network Operation Center
Beiträge: 7019
Registriert: 06.03.2007, 15:49
Wohnort: Bonn

Re: Probleme beim Empfang einzelner Sender?! Hinweis 101!

Beitrag von Moses » 20.08.2008, 18:50

Einen Techniker kommen lassen, der mal die Hausanlage untersucht. Die Hausanlage ist, falls kein Wartungsvertrag mit einem NE4 Betreiber vorliegt, Sache des Hausbesitzers.

tonic79
Kabelneuling
Beiträge: 24
Registriert: 25.07.2008, 20:52

Re: Probleme beim Empfang einzelner Sender?! Hinweis 101!

Beitrag von tonic79 » 22.08.2008, 00:37

HIer das Schreiben, was ich von UM bekommen habe.
Mein Kabel von der Dose zum Receiver ist wirklich länger als 2m.
Schätze so ca. 4m.
Klar, das sorgt sicher für Signalabschwäschung aber..... ist das der Grund ?

Sehr geehrter Herr ,

vielen Dank für Ihren Kontakt vom 15.08.2008 21:24.

Das Antennenkabel sollte direkt vom Digitalreceiver zur Anschlussdose führen und nicht länger als 2 Meter sein. Verteilstücke bzw. T-Stücke sollten nicht verwendet werden, diese stören den Empfang meist nachhaltig.

Bitte versuchen Sie einmal, das Antennenkabel an der Anschlussdose und am Digitalreceiver abzuziehen und wieder anzustecken. Falls die Sender gar nicht mehr in der Senderliste sind, setzen Sie danach bitte den Receiver auf Werkseinstellungen zurück. Dann prüfen Sie, ob die Sender wieder störungsfrei zu empfangen sind.

Falls diese Hinweise keine Lösung bringen, bieten wir Ihnen an, sich telefonisch mit uns in Verbindung zu setzen. Im persönlichen Gespräch lässt sich die Fehlerquelle besser und zuverlässiger eingrenzen.

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste