Kein empfang von HD-Sendern

Hier geht es um alle digitalen TV- und Radioprogramme, die von Unitymedia ins Kabelnetz eingespeist und selbst vermarktet werden (inklusive ARD Digital und ZDFvision).
Antworten
lolorosso
Kabelneuling
Beiträge: 31
Registriert: 08.01.2012, 10:57

Kein empfang von HD-Sendern

Beitrag von lolorosso » 18.10.2015, 08:58

Morgen zusammen,

hab folgendes Problem.

Gebucht habe ich
DigitalTV
HD Option
HD Modul (CI+)
Music Choice
DigitalTV HIGHLIGHTS

arte HD, n-tv HD, N24 HD, Bibel TV HD, TLC HD, MTV HD, Tele 5 HD bekomme ich aber nicht rein. Wohnort Bochum
DigitalTV
HD Option
HD Modul (CI+)
Music Choice
DigitalTV HIGHLIGHTS
2play COMFORT 120

44809 Bochum

kalle62
Network Operation Center
Beiträge: 5276
Registriert: 16.01.2011, 10:43

Re: Kein empfang von HD-Sendern

Beitrag von kalle62 » 18.10.2015, 10:33

hallo

Wie soll dir da einer Helfen mit diesen Infos.

Wo hast du die Sender nicht im TV oder eine Receiver mit UM HD Modul.?
Was hast du schon probiert,vil Sendesuchlauf auf allen Digitalen Sender mit Netzwerksuche (wichtig) oder mal das Antennenkabel gewechselt.
Wie Alt ist die Antennendose bsw ist das schon eine MM Dose mit Data anschluss.

gruss kalle

Hattest du vorher schon mal zbs Arte HD.?
In meinem Alter hat man schon alles gelesen, alles gesehen und alles gehört, man kann sich nur nicht mehr daran erinnern. :zwinker:


2Play 50 und UM Modul mit HD Option+Allstar HD.
Edision OS Mega--AX Triplex-- Formuler F1--Xpeedlx Class C mit HDF VU+solo se V2 Kabel mit HDF
LX1-LX2 und 2xET9200.
1xHD+über Sat.

Bild

lolorosso
Kabelneuling
Beiträge: 31
Registriert: 08.01.2012, 10:57

Re: Kein empfang von HD-Sendern

Beitrag von lolorosso » 18.10.2015, 12:43

was ist das bitte für eine frage...Wo hast du die Sender nicht im TV oder eine Receiver mit UM HD Modul.?

HD Modul (CI+) orginal von UM gekauft.
DigitalTV HIGHLIGHTS, auch nicht erst seit gestern. Ja alles neu installiert.
eine MM dose hab ich nicht. und die erwähnten sender hatte ich noch nie.

mfg

lolo
DigitalTV
HD Option
HD Modul (CI+)
Music Choice
DigitalTV HIGHLIGHTS
2play COMFORT 120

44809 Bochum

caliban2011
Glasfaserstrecke
Beiträge: 1225
Registriert: 19.03.2011, 22:09
Wohnort: MH

Re: Kein empfang von HD-Sendern

Beitrag von caliban2011 » 18.10.2015, 15:11

Im Handbuch deines uns unbekannten Empfangsgerätes wirst du vielleicht die Lösung finden, Stichwort Netzwerksuche.
Alternativ auch mal im Forum ein wenig stöbern, z. Bsp. hier
http://www.unitymediaforum.de/viewforum.php?f=70
150MBit | FB6490 (eigene)

kalle62
Network Operation Center
Beiträge: 5276
Registriert: 16.01.2011, 10:43

Re: Kein empfang von HD-Sendern

Beitrag von kalle62 » 18.10.2015, 16:45

hallo

Du Empfängst mit den UM Modul ja keine Sender,die werden nur mit dem Modul Entschlüsselt.

Aber Ich bin eh raus.

kalle
In meinem Alter hat man schon alles gelesen, alles gesehen und alles gehört, man kann sich nur nicht mehr daran erinnern. :zwinker:


2Play 50 und UM Modul mit HD Option+Allstar HD.
Edision OS Mega--AX Triplex-- Formuler F1--Xpeedlx Class C mit HDF VU+solo se V2 Kabel mit HDF
LX1-LX2 und 2xET9200.
1xHD+über Sat.

Bild

lolorosso
Kabelneuling
Beiträge: 31
Registriert: 08.01.2012, 10:57

Re: Kein empfang von HD-Sendern

Beitrag von lolorosso » 19.10.2015, 05:45

ihr seit hier echt ne große hilfe :zerstör:
DigitalTV
HD Option
HD Modul (CI+)
Music Choice
DigitalTV HIGHLIGHTS
2play COMFORT 120

44809 Bochum

Joerg
Übergeordneter Verstärkerpunkt
Beiträge: 806
Registriert: 22.09.2007, 19:24
Wohnort: NRW

Re: Kein empfang von HD-Sendern

Beitrag von Joerg » 19.10.2015, 06:57

Ohne ausreichende Informationen (welche Geräte etc) kann Dir hier niemand helfen. Unfreundliche Kommentare Deinerseits tun dann ein Übriges.

Jörg

kalle62
Network Operation Center
Beiträge: 5276
Registriert: 16.01.2011, 10:43

Re: Kein empfang von HD-Sendern

Beitrag von kalle62 » 19.10.2015, 08:49

hallo

Brauchst nur seine 7 Beiträge zu Lesen.und schau mal wie Alt die sind.

kalle
In meinem Alter hat man schon alles gelesen, alles gesehen und alles gehört, man kann sich nur nicht mehr daran erinnern. :zwinker:


2Play 50 und UM Modul mit HD Option+Allstar HD.
Edision OS Mega--AX Triplex-- Formuler F1--Xpeedlx Class C mit HDF VU+solo se V2 Kabel mit HDF
LX1-LX2 und 2xET9200.
1xHD+über Sat.

Bild

kalle62
Network Operation Center
Beiträge: 5276
Registriert: 16.01.2011, 10:43

Re: Kein empfang von HD-Sendern

Beitrag von kalle62 » 19.10.2015, 08:50

Sorry Doppelpost.
In meinem Alter hat man schon alles gelesen, alles gesehen und alles gehört, man kann sich nur nicht mehr daran erinnern. :zwinker:


2Play 50 und UM Modul mit HD Option+Allstar HD.
Edision OS Mega--AX Triplex-- Formuler F1--Xpeedlx Class C mit HDF VU+solo se V2 Kabel mit HDF
LX1-LX2 und 2xET9200.
1xHD+über Sat.

Bild

Benutzeravatar
UMClausi
Übergeordneter Verstärkerpunkt
Beiträge: 760
Registriert: 20.12.2009, 18:25
Wohnort: UM Hessen

Re: Kein empfang von HD-Sendern

Beitrag von UMClausi » 19.10.2015, 12:36

lolorosso hat geschrieben: arte HD, n-tv HD, N24 HD, Bibel TV HD, TLC HD, MTV HD, Tele 5 HD bekomme ich aber nicht rein.
:winken:

Falls Du es mal mit einem manuellen Sendersuchlauf versuchen möchtest..... :zwinker:

http://www.mischobo.de/Kabel/kanalbelegung.html
"Wer länger lebt ist kürzer tot."
Coolstream HD1 C mit NI Image
I 12 Karte mit Sky Komplettabo incl. HD
Samsung UE50H6270

Geraldino
erfahrener Kabelkunde
Beiträge: 70
Registriert: 21.05.2015, 09:16

Re: Kein empfang von HD-Sendern

Beitrag von Geraldino » 19.10.2015, 13:52

Hallo ,
Ich vermute mal ,
es liegt an seinem Verstärker.
Hatte mal ein gleiches Problem.
Neuen Verstärker gekauft und schon trallara waren alle HD - Sender wieder da.
Bestimmt reicht die MHZ nicht aus.
Gruß G:

Joerg
Übergeordneter Verstärkerpunkt
Beiträge: 806
Registriert: 22.09.2007, 19:24
Wohnort: NRW

Re: Kein empfang von HD-Sendern

Beitrag von Joerg » 19.10.2015, 13:57

Da muss man unterscheiden: eigene Verstärker (z.B. Zwei-Geräte-Verstärker) kann und muss man ggfs selbst tauschen; der Hausanschlussverstärker gehört i.d.R. UM und muss ggfs auch von UM ausgetauscht werden. Dazu kommt ein Techniker, der den dann einmisst.

Jörg

Stiff
Übergeordneter Verstärkerpunkt
Beiträge: 927
Registriert: 11.01.2013, 14:49

Re: Kein empfang von HD-Sendern

Beitrag von Stiff » 20.10.2015, 12:53

lolorosso hat geschrieben:ihr seit hier echt ne große hilfe :zerstör:
Ja meine Fresse,
dann bestell einen Techniker. Liegt der Fehler in der UM Verkabelung/Hardware ist der kostenlos, liegt es an Deiner Unfähigkeit einen vernünftigen Sendersuchlauf zu machen zahlst Du eben. :wand:

Benutzeravatar
AbbeyRoad
Kabelneuling
Beiträge: 20
Registriert: 04.08.2010, 20:34

Re: Kein empfang von HD-Sendern

Beitrag von AbbeyRoad » 20.10.2015, 17:03

Ich mache auch mal mit:
Eine wichtige, jedoch grundsätzliche Frage lautet: empfängst Du die HD-Sender nicht oder werden diese nicht frei geschaltet?
Das verstehe ich nämlich gerade nicht...
Ich weiss, dass ich nicht(s) weiss....

Benutzeravatar
Dinniz
Carrier
Beiträge: 10294
Registriert: 21.01.2008, 22:43
Wohnort: NRW

Re: Kein empfang von HD-Sendern

Beitrag von Dinniz » 20.10.2015, 18:03

Er hat sicher ein S2/S3 Problem was oft an der Dose liegt.
Am Ton arbeiten wir aber noch.
technician with over 15 years experience

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast