Bildstörungen auf den Privaten Sendern

Hier geht es um alle digitalen TV- und Radioprogramme, die von Unitymedia ins Kabelnetz eingespeist und selbst vermarktet werden (inklusive ARD Digital und ZDFvision).
Antworten
marioline
Kabelneuling
Beiträge: 12
Registriert: 06.07.2014, 17:16

Bildstörungen auf den Privaten Sendern

Beitrag von marioline » 06.07.2014, 17:39

Hallo!

Ich wohne in einem Mehrfamilienhaus.Und wir haben schon seit ein paar Wochen starke Bild und Tonstörungen.Pixelbilder bis zum abwinken.Es macht keinen Spaß mehr Fernsehen zu schauen.

ARD und ZDF HD funktionieren einwandfrei. Sat 1 ,Pro 7,RTL ,RTL 2, VOX usw gibt es die Störungen.Die Privaten halt.Es ist das Problem auf 114 00Mhz und 122 000Mhz.Da liegen die Sender!

Wenn ich auf Analog schalte habe ich keine Pixelfehler.Hab schon die Störung vor ein paar Tagen gemeldet.Der Nachbarein Haus weiter hat auch KabelBW und Bildstörungen.

Hat jemand von euch auch solche Erfahrungen.Und woran lag das Problem.

Das sind meine Wert
RF Parameters
Downstream
Freq/Power: 658.000 MHz -6 dBmV
Signal to Noise Ratio: 35 dB
Modulation: QAM256
Upstream
Freq/Power: 30.800 MHz 47 dBmV
Channel Type: DOCSIS 2.0 (ATDMA)
Symbol Rate: 5120 kSym/sec
Modulation: QAM16

Kabelknecht
erfahrener Kabelkunde
Beiträge: 68
Registriert: 22.01.2009, 11:30

Re: Bildstörungen auf den Privaten Sendern

Beitrag von Kabelknecht » 07.07.2014, 10:42

Wir haben am 6.7.14 abends auch starke Bildstörungen und Tonaussetzer auf Pro7 gehabt. (64331 Weiterstadt)
-----------------------------------------
Samsung TV UE55D8090
Humax Videorekorder iCord Cable
Samsung BluRay Player BD-D5500
Pioneer SVX-S500 5.1 Receiver
Logitech Harmony 900 Remote
-----------------------------------------

marioline
Kabelneuling
Beiträge: 12
Registriert: 06.07.2014, 17:16

Re: Bildstörungen auf den Privaten Sendern

Beitrag von marioline » 07.07.2014, 10:49

Ja wenn ich nur auf einem Kanal mal Bildstörungen hätte...
Aber auf allen Privaten und das über Wochen...

kalle62
Network Operation Center
Beiträge: 5276
Registriert: 16.01.2011, 10:43

Re: Bildstörungen auf den Privaten Sendern

Beitrag von kalle62 » 07.07.2014, 11:34

hallo

Wenn das Nachbarhaus auch Spörungen hat,da würde ich mal eine Störung bei KabBW melden.
Aber meist Denkt ja jeder es wird schon jemand mal Anrufen.

gruss kalle
In meinem Alter hat man schon alles gelesen, alles gesehen und alles gehört, man kann sich nur nicht mehr daran erinnern. :zwinker:


2Play 50 und UM Modul mit HD Option+Allstar HD.
Edision OS Mega--AX Triplex-- Formuler F1--Xpeedlx Class C mit HDF VU+solo se V2 Kabel mit HDF
LX1-LX2 und 2xET9200.
1xHD+über Sat.

Bild

marioline
Kabelneuling
Beiträge: 12
Registriert: 06.07.2014, 17:16

Re: Bildstörungen auf den Privaten Sendern

Beitrag von marioline » 07.07.2014, 14:52

Hallo!

Hab ich schon gemacht am Freitag. Ok es war Wochenende.... wenn es bis Mitte der Woche immer noch ist dann halt nochmal anrufen..

Benutzeravatar
Blondi
Kabelneuling
Beiträge: 16
Registriert: 13.02.2010, 15:56

Re: Bildstörungen auf den Privaten Sendern

Beitrag von Blondi » 07.07.2014, 15:28

ist hier derzeit nicht anders :wut: - entweder kommt die Meldung, meine Smartkarte wäre dafür nicht freigeschalten (auch bei ARD/ZDF HD) oder aber "schlechtes Signal" und jedes 3. Mal heisst es "CI+ Modul wird neu eingelesen" - und jetzt gerade Totalausfall (Unitymedia) ... macht echt keinen Spass mehr

marioline
Kabelneuling
Beiträge: 12
Registriert: 06.07.2014, 17:16

Re: Bildstörungen auf den Privaten Sendern

Beitrag von marioline » 07.07.2014, 18:32

Blondi hat geschrieben:ist hier derzeit nicht anders :wut: - entweder kommt die Meldung, meine Smartkarte wäre dafür nicht freigeschalten (auch bei ARD/ZDF HD) oder aber "schlechtes Signal" und jedes 3. Mal heisst es "CI+ Modul wird neu eingelesen" - und jetzt gerade Totalausfall (Unitymedia) ... macht echt keinen Spass mehr

Ja da hast recht macht keinen Spaß mehr.Hauptsache die bekommen regelmäßig ihr Geld :sauer:

In welchem Gebiet Wohnst du.
Ich Raum Rastatt

tonino85
Glasfaserstrecke
Beiträge: 1225
Registriert: 22.12.2007, 18:57

Re: Bildstörungen auf den Privaten Sendern

Beitrag von tonino85 » 07.07.2014, 19:28

Wer sagt das es ein Problem von UM ist und nicht von eurer Hausverkabelung, was wahrscheinlicher ist!
Bild

marioline
Kabelneuling
Beiträge: 12
Registriert: 06.07.2014, 17:16

Re: Bildstörungen auf den Privaten Sendern

Beitrag von marioline » 08.07.2014, 10:18

tonino85 hat geschrieben:Wer sagt das es ein Problem von UM ist und nicht von eurer Hausverkabelung, was wahrscheinlicher ist!
Du musst von Anfang an lesen.....

Die Nachbarn in anderen Häusern haben auch die Störungen..
Dann liegt es ja nicht an unserer Hausverkabelung :naughty:

tonino85
Glasfaserstrecke
Beiträge: 1225
Registriert: 22.12.2007, 18:57

Re: Bildstörungen auf den Privaten Sendern

Beitrag von tonino85 » 08.07.2014, 15:16

marioline hat geschrieben:
tonino85 hat geschrieben:Wer sagt das es ein Problem von UM ist und nicht von eurer Hausverkabelung, was wahrscheinlicher ist!
Du musst von Anfang an lesen.....

Die Nachbarn in anderen Häusern haben auch die Störungen..
Dann liegt es ja nicht an unserer Hausverkabelung :naughty:
war nicht auf deinen Beitrag gemünzt sondern die anderen, da dann noch zu kommen, mit bei mir auch usw.
Bild

kalle62
Network Operation Center
Beiträge: 5276
Registriert: 16.01.2011, 10:43

Re: Bildstörungen auf den Privaten Sendern

Beitrag von kalle62 » 08.07.2014, 20:08

hallo

Und dann noch genau nach einem Unwetter,habe auch Bildstörungen.

gruss kalle
In meinem Alter hat man schon alles gelesen, alles gesehen und alles gehört, man kann sich nur nicht mehr daran erinnern. :zwinker:


2Play 50 und UM Modul mit HD Option+Allstar HD.
Edision OS Mega--AX Triplex-- Formuler F1--Xpeedlx Class C mit HDF VU+solo se V2 Kabel mit HDF
LX1-LX2 und 2xET9200.
1xHD+über Sat.

Bild

Buhfdahn
Kabelneuling
Beiträge: 6
Registriert: 04.04.2011, 15:45

Re: Bildstörungen auf den Privaten Sendern

Beitrag von Buhfdahn » 10.07.2014, 17:06

Servus,

Hast du deine Bildstörungen in den Griff bekommen?


MIr geht es ähnlich..

Alle privaten HD Sender sind eine zumutung... Pixelfehler , Bunte Blöcke ... etc ..

Techniker war schon da , hat irgendwas im Keller neuinstalliert was veraltet war... + nen Verstärker.
Receiver wurde auch schon ausgetauscht..

Gestern war super bild.. doch heute fangen die Pixel wieder an.

Techniker meinte ich solle neue Koax Kabel legen ... bis vor paar Wochen hatte ich aber keine Probleme mit HD.

Weiss sonst noch wer ne Lösung?

marioline
Kabelneuling
Beiträge: 12
Registriert: 06.07.2014, 17:16

Re: Bildstörungen auf den Privaten Sendern

Beitrag von marioline » 11.07.2014, 10:36

Gestern hatte ich keine Störungen heute wieder ein paar.Aber das ist kein Zustand.

Ich wohne jetzt 14 Jahre hier und solche Probleme hatten wir noch nie im Haus!
Am Dienstag kommt ein Techniker.

In welchem Gebiet wohnst Du?

Und wie sind deine Modemwerte?

josef
Kabelexperte
Beiträge: 181
Registriert: 29.03.2010, 23:31

Re: Bildstörungen auf den Privaten Sendern

Beitrag von josef » 11.07.2014, 17:38

Hallo zusammen
wenn ich die letzten Beiträge mal lese kommen mir Erinnerungen. Hatte vor einiger Zeit genau die gleichen Probleme. Nach sieben Technikerbesuchen wurde dann in der
Strasse vor meinem Haus der Abzweiger ausgetauscht, weil ein Techniker meinte ..dieser würde langsam den Geist aufgeben... hat bis dahin allerdings Nerven und einige
harte Diskussionen gekostet. -Habe dieses schon mal an einer anderen Stelle im Forum gepostet.-
Wünsche Euch viel Glück.
gruss
josef

marioline
Kabelneuling
Beiträge: 12
Registriert: 06.07.2014, 17:16

Re: Bildstörungen auf den Privaten Sendern

Beitrag von marioline » 14.07.2014, 12:31

Hi!

Wollt nur mal ne Rückmeldung geben...
Seit Donnerstag wanderte mein Downstreamwert von -6 dBmV auf heute -3 dBmV.
Ich hatte bemerkt das ab einem Wert von -5 dBmv keine Bildstörungen mehr hatte!
Die "Grenze" zum Einstellen ist ja -5db bis 10db.

Der Upstream Wert war bei 47dBmV und ist jetzt bei 44 dBmV


Downstream
Freq/Power: 618.000 MHz -3 dBmV
Signal to Noise Ratio: 36 dB
Modulation: QAM256
Upstream
Freq/Power: 37.400 MHz 44 dBmV
Channel Type: DOCSIS 2.0 (ATDMA)
Symbol Rate: 5120 kSym/sec
Modulation: QAM16


Obwohl keiner was an unserer Anlage gedreht hat.Der Kasten ist verschlossen und der techniker kommt erst Morgen :kratz:

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste