Frage zu CAM Modulen / NAGRAVISION / Sony KDL-40W3000

Hier geht es um alle digitalen TV- und Radioprogramme, die von Unitymedia ins Kabelnetz eingespeist und selbst vermarktet werden (inklusive ARD Digital und ZDFvision).
desmond_child
Kabelneuling
Beiträge: 21
Registriert: 06.01.2008, 19:54

Frage zu CAM Modulen / NAGRAVISION / Sony KDL-40W3000

Beitrag von desmond_child » 06.01.2008, 20:10

Hallo liebe Forumsteilnehmer,
vielleicht könnt ihr mir helfen. Ich bin normalerweise kein technischer Blindgänger, aber so langsam bin ich ratlos. Folgende Situation und Problem:

Ich habe mir vor kurzem einen Sony KDL-40W3000 LCT TV gekauft, der einen eingebauten DVB-C und HDTV Receiver, sowie einen CI Slot zur Aufnahme von CAM Karten hat (bis ich erstmal verstanden hatte, was CI Sot heißt und was ein CAM Modul macht). Da UnityMedia ja laut Homepage mit Nagravision verschlüsselt, habe ich mich nach CAM Modulen umgeschaut, die diese Verschlüsselung enthalten. Nach meiner Recherche tut dies die HOMECAST MX1 TC (Beschreibung z.B. hier), die ich mir schnell gekauft habe.
In verschiedenen Foren, so auch hier, habe ich gesehen, dass viele das CAM AlphaCrypt oder AlphaCrypt light erfolgreich einsetzen. Wie kann das sein, wenn Alphacrypt doch kein Nagravision unterstütz? Vielleicht eine dumme Frage, aber ich kann sie einfach nicht beantworten. Was die Smart Card angeht: auch ich habe von UM eine UM03 Karte zusammen mit einem TT Digital Receiver erhalten. Dieses UM03 Karte funktioniert laut UM nur mit dem gelieferten Receiver. Daher habe ich mir eine UM02 Karte bestellt. Ich hatte einen freundlichen UM Mitarbeiter am Telefon, der mich darauf hinwies, dass diese neue Karte 5,-€ pro Monat kosten würde, er mir diese Kosten aber netterweise nicht in Rechnung stellen würde :) Das fand ich sehr nett.

Nun mein Problem: Es werden die DigitalTV Basis Sender nicht entschlüsselt. Alle privaten Sender bleiben weiterhin verschlüsselt (digitalen Sendersuchlauf habe ich bereits mehrfach durchgeführt und auch die neue UM02 Karte habe ich online freigeschaltet). Es werden alle Sender (auch Premiere, Arena, etc., private Sender) gefunden und zum großen Teil auch EPG angezeigt. Auch der Videotext funktioniert bei allen privaten Sendern.

Bei meiner UM03 Karte und dem TT Digital Receiver konnte ich alle Sender in meinem Abo sehen - auch die privaten (also kein S02 Problem?).

Kann es denn sein, dass ich mir wirklich doch ein Alphacrypt CAM zulegen muss? Oder liegt es vielleicht am TV selbst? Alle anderen Sender (ARD digital, ARD Doku, etc.) funktionieren einwandfrei und in einer super Qualität)?

Wer kann mir hier helfen?

Vielen Dank im voraus an alle Experten.

Euer Desmond
Sony KDL-40W3000, NAD T763 Home Cinema Receiver, Philips DVDR-7310 HDMI, Apple TV, Sony PS3, Loewe Lautsprecher, Sanyo PLV-Z1 LCD Projektor, AlphaCrypt Light / AlphaCrypt - beides geht nicht :(

Moses
Network Operation Center
Beiträge: 7019
Registriert: 06.03.2007, 15:49
Wohnort: Bonn

Re: Frage zu CAM Modulen / NAGRAVISION / Sony KDL-40W3000

Beitrag von Moses » 06.01.2008, 22:34

Naja, das Problem ist leider, dass das mit Nagravision so leider nicht 100% stimmt.... Nagravision ist eigentlich ein "uraltes" Verfahren, das heute keiner mehr nutzt... was UM wirklich nutzt ist Nagravision 2 oder auch Nagra-Aladin. Das ist die gleiche Verschlüsselung, die auch Premiere nutzt. Ob das dein CAM kann, weiß ich nicht. Ich würde aber bei deinen Symptomen vermuten, dass es das eher nicht kann. Ein Alphacrypt Light ist für UM meiner Ansicht nach die beste Lösung, da es vollkommen ausreicht, keine Probleme macht und günstig zu bekommen ist... ;)

EPG und Videotext werden übrigens nicht verschlüsselt. Daher deutet der Empfang bzw. die Anzeige darauf hin, dass der Empfang selber ok ist, aber mit der Entschlüsselung etwas nicht stimmt. Auch die öffentlich Rechtlichen dürfen nicht verschlüsselt werden.

desmond_child
Kabelneuling
Beiträge: 21
Registriert: 06.01.2008, 19:54

Re: Frage zu CAM Modulen / NAGRAVISION / Sony KDL-40W3000

Beitrag von desmond_child » 07.01.2008, 00:07

Lieber moses,
vielen Dank für Deine Antwort. Hat mir wirklich geholfen. Ich werde morgen versuchen, mein HOMECAST CAM gegen ein Alphacrypt light umzutauschen. Da soll sich aber auch eine zurechfinden, der nicht bereits DigiTV zum Frühstück isst :)

Ergebnismeldung dann später an dieser Stelle.

Viele Grüße

Desmond

desmond_child
Kabelneuling
Beiträge: 21
Registriert: 06.01.2008, 19:54

Re: Frage zu CAM Modulen / NAGRAVISION / Sony KDL-40W3000

Beitrag von desmond_child » 11.01.2008, 18:11

Hallo zusammen,
ich kann ein Update geben. Das es vorher überhaupt nicht funktioniert hat, lag wirklich am falschen CAM. Mit dem AlphaCrypt Light (FW 1.12) kann ich nun alle SmartCard Daten im TV Menü "CA-Einstellungen" lesen und Parameter ändern. Unter "Berechtigungen" bekomme ich die Info, dass alle UM Produkte nur vom 27.06.2006 - 19.12.2006 "berechtigt" sind. Bedeutet das etwa, das UM "vergessen" hat, diese Berechtigungen zu erneuern / verlängern?

Kann mir einer von euch sagen, was das bedeutet? Die UM Telefon-Supporter meinen, dies hätte nichts zu bedeuten...

Leider wird immer noch bei allen privaten Sendern "Sie haben keine Berechtigung dieses Programm zu empfangen" eingeblendet. Mit meinem alten TT-micro und der UM03 Karte lief alles ganz hervorragend.

Bei einem Kollegen im KDG Forum klappt alles mit haargenau der gleichen Hard-und Software (TV und CAM). Unterscheiden sich UM und KDG so gewaltig?

UnityMedia kann telefonisch nicht helfen und haben schon x-mal das Freischaltungssignal gesendet. Ohne Erfolg. Nun will sich Montag ein UM Techniker bei mir melden.

Liebe Grüße

Desmond (immer noch vor einem dunklen TV sitzend).
Zuletzt geändert von desmond_child am 11.01.2008, 18:27, insgesamt 1-mal geändert.
Sony KDL-40W3000, NAD T763 Home Cinema Receiver, Philips DVDR-7310 HDMI, Apple TV, Sony PS3, Loewe Lautsprecher, Sanyo PLV-Z1 LCD Projektor, AlphaCrypt Light / AlphaCrypt - beides geht nicht :(

mischobo
Moderator
Beiträge: 2483
Registriert: 19.04.2006, 15:46
Wohnort: Bundesstadt Bonn
Kontaktdaten:

Re: Frage zu CAM Modulen / NAGRAVISION / Sony KDL-40W3000

Beitrag von mischobo » 11.01.2008, 18:20

... die Karte, die in deinem Technotrend fubktioniert, kann mit dem Alphacrypt nicht genutzt werden. Um mit dem Alphacrypt deine Programme sehen zu können, benötigst du eine UM02-Karte. Diese Karte erhälst du bei Unitymedia. Kostenpunkt: 5€ im Monat ...

desmond_child
Kabelneuling
Beiträge: 21
Registriert: 06.01.2008, 19:54

Re: Frage zu CAM Modulen / NAGRAVISION / Sony KDL-40W3000

Beitrag von desmond_child » 11.01.2008, 18:25

Hallo,
habe ich vergessen zu schreiben: ich habe eine UM02 Karte *kostenlos* von UM erhalten - im Tausch gegen die UM03 Karte. Trotzdem bleibt die "Röhre" dunkel. Wie schon geschrieben: die öffentlich-rechtlichen Digi Sender sind einwandfrei in einer 1A Qualität zu empfangen. Die privaten dagegen gar nicht.

Vielen Dank für Deine schnelle Antwort!

Desmond
Sony KDL-40W3000, NAD T763 Home Cinema Receiver, Philips DVDR-7310 HDMI, Apple TV, Sony PS3, Loewe Lautsprecher, Sanyo PLV-Z1 LCD Projektor, AlphaCrypt Light / AlphaCrypt - beides geht nicht :(

Moses
Network Operation Center
Beiträge: 7019
Registriert: 06.03.2007, 15:49
Wohnort: Bonn

Re: Frage zu CAM Modulen / NAGRAVISION / Sony KDL-40W3000

Beitrag von Moses » 13.01.2008, 16:55

Hast du denn auch die Freischaltprozedur schon gemacht? Also nachdem das Freischaltsignal gesendet wurde von UM den TV ne Stunde auf einem der verschlüsselten Sender gelassen? Empfohlen wird da meistens 9Live oder Das Vierte (warum auch immer)... so eine Freischaltung kann wohl bis zu einer Stunde dauern (auch wenn es meistens wohl eher ein paar Minuten sind).

Wenn das nicht funktioniert, ist wohl das wahrscheinlichste, dass die Smartkarte irgendwie nicht ganz funktioniert...

Die Freischaltung läuft übrigens aller paar Wochen ab, wenn die Karte nicht genutzt wird und dann fängt das ganze Spiel von vorne an ;)

desmond_child
Kabelneuling
Beiträge: 21
Registriert: 06.01.2008, 19:54

Re: Frage zu CAM Modulen / NAGRAVISION / Sony KDL-40W3000

Beitrag von desmond_child » 13.01.2008, 17:46

Hallo Moses,
ich habe bereits mehrere (!) Stunden vor dem dunklen Bildschirm gesessen und gewartet, dass der Super-Sender 9Live endlich erscheint, damit ich ihn dann wieder wegklicken kann :)

Das mit dem "bis zu 60 Minuten" habe ich also wirklich oft genug probiert - ohne Erfolg.

Ich vermute auch, dass die SamrtCard nicht in Ordnung ist, aber das kann ich ja nicht alleine testen, oder? Ausgelesen wird sie vom CAM jedenfalls und auch ändern kann ich z.B. die Einstellungen für den Jugendschutz.

Danke für Deine Antwort.

Liebe Grüße

Desmond
Sony KDL-40W3000, NAD T763 Home Cinema Receiver, Philips DVDR-7310 HDMI, Apple TV, Sony PS3, Loewe Lautsprecher, Sanyo PLV-Z1 LCD Projektor, AlphaCrypt Light / AlphaCrypt - beides geht nicht :(

desmond_child
Kabelneuling
Beiträge: 21
Registriert: 06.01.2008, 19:54

Re: Frage zu CAM Modulen / NAGRAVISION / Sony KDL-40W3000

Beitrag von desmond_child » 14.01.2008, 19:41

Hallo zusammen,
es gibt ein Update - aber noch keine definitive Lösung. Laut dem telefonischen technischen Support von Sony ist es reine Glückssache, ob eine AlphaCrypt Light CAM mit dem KDL-40W3000 funktioniert, oder nicht. Laut dem Support gibt es nur sehr geringe erlaubte Toleranzen bei den Bauteilen des CAM, so dass Sony sich entschlossen hat, jedes einzelne CAM mit dem KDL-40W3000 zu testen und nach erfolgreichem Test für 100,- € nur an Sony Endkunden herauszugeben (Nachnahme). Es gibt aber auch bei diesem von Sony zertifizierten CAM Einschränkungen. So sind z.B. keine Premiere Direkt, Erotik und Sport Unterkanäle empfangbar (was immer das heisst - habe kein Premiere). Grund: der Receiver im KDL-40W3000 ist nicht Premiere zertifiziert und wird es wohl auch nie werden. Laut Auskunft vom Support ist auch kein Update über Software machbar.

Hört sich irgendwie komisch an und 100,- € sind ein happiger Preis, aber ich habe sie mal bestellt. Mal sehen, ob es damit funktioniert. Da hat Kai ja richtig Glück gehabt, dass sein CAM sofort funktioniert hat.

Viele Grüße

Desmond
Sony KDL-40W3000, NAD T763 Home Cinema Receiver, Philips DVDR-7310 HDMI, Apple TV, Sony PS3, Loewe Lautsprecher, Sanyo PLV-Z1 LCD Projektor, AlphaCrypt Light / AlphaCrypt - beides geht nicht :(

d3000fan
Übergabepunkt
Beiträge: 426
Registriert: 30.09.2007, 19:54
Wohnort: Hessen

Re: Frage zu CAM Modulen / NAGRAVISION / Sony KDL-40W3000

Beitrag von d3000fan » 14.01.2008, 20:03

desmond_child hat geschrieben:Laut Auskunft vom Support ist auch kein Update über Software machbar.
Welche Software-Version wird bei Dir unter "Tools / Systeminfo" angezeigt? Bei mir (KDL-32D3000, kein HDTV) ist es 2.12.45. Ich hoffe ja schon, dass es wenigstens mal ein Update für das dürftige EPG gibt.

Immerhin funktioniert darin das Alphacrypt light (aktuelle Firmware) weitgehend problemlos. In 3 Monaten hatte ich einmal kompletten Tonausfall, einmal wurden keine Programme mehr entschlüsselt. Beides ließ sich jeweils durch Aus-und wieder Einschalten des TV beheben.

Viele Grüße
Wolfgang

Moses
Network Operation Center
Beiträge: 7019
Registriert: 06.03.2007, 15:49
Wohnort: Bonn

Re: Frage zu CAM Modulen / NAGRAVISION / Sony KDL-40W3000

Beitrag von Moses » 14.01.2008, 20:07

desmond_child hat geschrieben: Laut dem Support gibt es nur sehr geringe erlaubte Toleranzen bei den Bauteilen des CAM, so dass Sony sich entschlossen hat, jedes einzelne CAM mit dem KDL-40W3000 zu testen und nach erfolgreichem Test für 100,- € nur an Sony Endkunden herauszugeben (Nachnahme).
Also da muss Sony ja schon nen ziemlichen Schrott bauen... solche Probleme gibt es sonst bei keiner anderen Hardware mit CI oder PCMCIA Schacht (welche beide von der physischen Schnittstelle her identisch sind). Wenn das mal keine Ausrede ist, mit überteuerten CAM Modulen nochwas Geld dazu zu verdienen... naja.

desmond_child
Kabelneuling
Beiträge: 21
Registriert: 06.01.2008, 19:54

Re: Frage zu CAM Modulen / NAGRAVISION / Sony KDL-40W3000

Beitrag von desmond_child » 16.01.2008, 21:38

Hallo Moses,
wieder ein Update: heute kam das neue CAM von SONY: ein AlphaCrypt 3.12 (kein Light) - made by MASCOM! Damit ist der Preis absolut in Ordnung, wenn man zu dem normalen MASCOM Preis noch eine Kleinigkeit an manueller Arbeit (Testen) und Versand rechnet...
Aber auch damit funktioniert es nicht. Wieder bei UM angerufen. Wieder mal das Aktivierungssignal gesendet. Wieder nichts passiert. Nun habe ich auf einen Kartentausch bestanden, welcher nun auch in den nächsten Tagen durchgeführt wird. Zusätzlich kommt ein Sony Techniker im Rahmen der Gewährleistung / Garantie *kostenlos* (Fa. Wiedemann aus Lingen bei Giessen - sollen Fachleute sein und Erfahrung mit dem KDL-40W3000 haben) vorbei und testet das Gerät durch. Damit habe ich ALLES getan, was menschenmöglich ist.

Hat einer von euch noch eine Idee, bevor ich den guten Mann hier antanzen lasse?

Ich habe echt die Schn... voll von UM und CAM und so weiter.

Liebe Grüße

Desmond.
Sony KDL-40W3000, NAD T763 Home Cinema Receiver, Philips DVDR-7310 HDMI, Apple TV, Sony PS3, Loewe Lautsprecher, Sanyo PLV-Z1 LCD Projektor, AlphaCrypt Light / AlphaCrypt - beides geht nicht :(

desmond_child
Kabelneuling
Beiträge: 21
Registriert: 06.01.2008, 19:54

Re: Frage zu CAM Modulen / NAGRAVISION / Sony KDL-40W3000

Beitrag von desmond_child » 16.01.2008, 21:45

desmond_child hat geschrieben: Aber auch damit funktioniert es nicht.
Eben ein interessanter Effekt: habe gerade nochmals getestet, ob die Freischaltung funktioniert hat. Da kam doch tatsächlich bei "Das Vierte" (Der Königstiger von El Alamein) die Abfrage der PIN, weil die Sendung erst ab 18 Jahre ist. Die habe ich (richtig) eingegeben - und dann kam wieder die Meldung "Sie haben nicht die Berechtigung, dieses Programm zu empfangen".

SUPER!

Gruß

Desmond
Sony KDL-40W3000, NAD T763 Home Cinema Receiver, Philips DVDR-7310 HDMI, Apple TV, Sony PS3, Loewe Lautsprecher, Sanyo PLV-Z1 LCD Projektor, AlphaCrypt Light / AlphaCrypt - beides geht nicht :(

Moses
Network Operation Center
Beiträge: 7019
Registriert: 06.03.2007, 15:49
Wohnort: Bonn

Re: Frage zu CAM Modulen / NAGRAVISION / Sony KDL-40W3000

Beitrag von Moses » 16.01.2008, 23:35

Naja, es wird nicht alles verschlüsselt... auch der Empfang von EPG und Videotext sagt nichts über die entschlüsselung aus.. ;)

Wenn's wirklich an der Smartkarte liegt, was ich schon stark vermute, dann wird's mit der neuen schon viel besser funktionieren... immer mit der Ruhe. :super:

Benutzeravatar
Taro
Kabelexperte
Beiträge: 157
Registriert: 18.10.2007, 19:36

Re: Frage zu CAM Modulen / NAGRAVISION / Sony KDL-40W3000

Beitrag von Taro » 17.01.2008, 09:01

desmond_child hat geschrieben:
desmond_child hat geschrieben: Aber auch damit funktioniert es nicht.
Eben ein interessanter Effekt: habe gerade nochmals getestet, ob die Freischaltung funktioniert hat. Da kam doch tatsächlich bei "Das Vierte" (Der Königstiger von El Alamein) die Abfrage der PIN, weil die Sendung erst ab 18 Jahre ist. Die habe ich (richtig) eingegeben - und dann kam wieder die Meldung "Sie haben nicht die Berechtigung, dieses Programm zu empfangen".

SUPER!

Gruß

Desmond

Hallo,

ich lese hier schon die ganze Zeit mit, da ich selber einen Sony KDL40-V3000 besitzte, und diesen mit Alpahcrypt-Light Modul und der 02er Unitymediakarte betreiben will (Alphacrypt-Modul habe ich schon, schätze die Smartcard wird heute kommen, da diese laut Information von Unitymedia am 15.01. an mich versand wurde).

Ich vermute, dass die Empfangsprobleme möglicherweise mit der Jungendschutz-PIN zusamnmenhängen.
Was mich dazu bringt, ist deine obenstehende Aussage. Der Film "Der Königstiger von El Alamaein" ist nach Angabe meiner Programmzeitschrift FSK 12 und nicht FSK 18. Wenn hier eine PIN abgefragt wird, kann in meinen Augen etwas nicht stimmen.
Die Alphacrypt-Module sind ab Werk nach der mir vorliegenden Anleitung auf FSK 16 eingestellt - von dieser Seite aus hätte bei dem Film keine Abfrage erfolgen dürfen.
Wenn nach richtiger Eingabe der Unitmediay Smartcard PIN nichst entschlüsselt wird, probiere es das nächste mal mit der PIN "9999" - das ist die voreingestellte PIN des Sony-Fernsehers, die immer akzeptiert werden soll.
Bei meinem Sony KDL40-V3000 kann man unter "Menü/Einstellungen/Digitale Einstellungen/Symbol Werkzeugkasten (Digitale Einstellungen)/PIN Code" ebenfalls einen Code eingeben. Hast Du hier was geändert ?
Oder hast Du unter "Menü/Einstellungen/Digitale Einstellungen/CA-Modul-Einstellungen" Änderungen an der Einstellung des CA-Moduls vorgenommen ?
Unter diesem Menüpunkt soll auch angezeigt werden, auf welche Jungdschutzfreigabe das Modul eingestellt ist.
Die Anleitung für das Alphacrpyt-Modul habe ich hier vorliegen, hier ist auch genau die Einstellung der Jugendschutz-PIN beschrieben
Wenn Du die Anleitung brauchst, kurze PM ab mich mit deiner e-Mail Adresse, ich schicke sie Dir dann zu.

Mehr kann ich im Moment dazu noch nicht sagen, da mir wie oben schon erwähnt, meine Smartcard noch nicht vorliegt.
Sollte ich in der Angelegenheit was Neues in Erfahrung bringen, werde ich mich hier wieder melden

Gruß
Taro

desmond_child
Kabelneuling
Beiträge: 21
Registriert: 06.01.2008, 19:54

Re: Frage zu CAM Modulen / NAGRAVISION / Sony KDL-40W3000

Beitrag von desmond_child » 17.01.2008, 09:13

Hallo Taro,
lieben Dank für Deinen Beitrag. Ich habe auch bei der neuen AlphaCrypt nichts an den Werks (= SONY) Einstellungen des CAM verändert, außer den Jugendschutz gänzlich zu deaktivieren (allerdings erst nachdem ich den Hinweis auf Freigabe ab 18 bekommen habe). Nach Eingabe der PIN (die ja auf der SmartCard gespeichert wird und auch über das AlphaCrypt Modul verändert werden kann - über das Menü des Sony TV), wurde mir auch "Zugang" zu der Sendung gewährt. Entschlüsselt wurde sie aber nicht. Es kam auch nach erfolgreicher Eingabe der PIN der Hinweis: Sie haben nicht die Berechtigung dieses Programm zu empfangen!.

Hoffentlich funktioniert es bei Dir.

Liebe Grüße

Desmond

P.S.: Im Digital Menü des Sony habe ich rein gar nichts verändert - auch keine PIN vergeben.
Sony KDL-40W3000, NAD T763 Home Cinema Receiver, Philips DVDR-7310 HDMI, Apple TV, Sony PS3, Loewe Lautsprecher, Sanyo PLV-Z1 LCD Projektor, AlphaCrypt Light / AlphaCrypt - beides geht nicht :(

Benutzeravatar
Taro
Kabelexperte
Beiträge: 157
Registriert: 18.10.2007, 19:36

Re: Frage zu CAM Modulen / NAGRAVISION / Sony KDL-40W3000

Beitrag von Taro » 18.01.2008, 13:33

Hallo,

habe gerade meine 02er Smartcard bekommen - funktioniert bei mir im Sony KDL40-V3000 mit Alphacrypt Ligth einwandfrei.
Habe zwar auch erst die Meldung "Sie haben keine Berechtigung dieses Programm zu empfangen" bekonmen, aber nach dem ich auf den Kanal von "Nick" umgeschaltet habe, war die Karte innerhalb von 2 Minuten freigeschaltet.

desmond_child, Du schreibst weiter vorne:
Unter "Berechtigungen" bekomme ich die Info, dass alle UM Produkte nur vom 27.06.2006 - 19.12.2006 "berechtigt"
sind".

Dies könnte unter Umständen der Fehler sein, da bei mir die Zeiträume vom 15.01.2008 bis 18.03.2008 und vom 02.02.2008 bis 29.02.2008 angezeigt werden.
Hast Du es schon mal mit dem Menüpunkt "Nochmal abfragen" probiert ?
Wenn das auch nicht helfen sollte, so liegt der Fehler höchstwahrscheinlich doch an der Smartcard.

Grüße
Taro

Moses
Network Operation Center
Beiträge: 7019
Registriert: 06.03.2007, 15:49
Wohnort: Bonn

Re: Frage zu CAM Modulen / NAGRAVISION / Sony KDL-40W3000

Beitrag von Moses » 18.01.2008, 13:41

Naja, die Berechtigung wird bei der Nutzung regelmäßig auf einen neuen Zeitraum verlängert... wenn der Zeitraum ganz abgelaufen ist, also z.B. du mit deiner Karte bis zum 18.3. nicht mehr guckst, muss dafür von UM ein Freischalt-Signal gesendet werden, dann wird die Karte wieder freigeschaltet und verlängert. Irgendwie wird die Karte von desmond_child nicht Freigeschaltet, was bei dem, was hier alles versucht wurde, wohl am wahrscheinlichsten an der Karte selber liegt.

desmond_child
Kabelneuling
Beiträge: 21
Registriert: 06.01.2008, 19:54

Re: Frage zu CAM Modulen / NAGRAVISION / Sony KDL-40W3000

Beitrag von desmond_child » 18.01.2008, 14:42

Hallo zusammen,
ich möchte mich bei allen bedanken, die bisher an diesem Thread mitgeschrieben haben. Eben habe ich nochmals bei UM angerufen und - oh Wunder - die Aussendung der Austauschkarte wurde "vergessen" und wird nun endlich ausgelöst. Tatsächlich kann ich nun über den Online-Zugang zu UM einen neuen Auftrag sehen - mit Datum von heute. Mal sehen, a) ob die Karte wirklich kommt und b) ob sie dann auch funktionieren wird.

Liebe Grüße

Desmond
Sony KDL-40W3000, NAD T763 Home Cinema Receiver, Philips DVDR-7310 HDMI, Apple TV, Sony PS3, Loewe Lautsprecher, Sanyo PLV-Z1 LCD Projektor, AlphaCrypt Light / AlphaCrypt - beides geht nicht :(

lothar33
Kabelneuling
Beiträge: 1
Registriert: 23.01.2008, 18:31
Wohnort: Münster

Re: Frage zu CAM Modulen / NAGRAVISION / Sony KDL-40W3000

Beitrag von lothar33 » 23.01.2008, 19:11

Hallo Desmond_Child

Ich bin nun auch stolzer Besitzer des KDL-W3000. Der eingebaute HDTV-Receiver war für mich ein ausschlaggebendes Kaufargument.
Auch das Alphacrypt light habe ich dazugekauft.
Bis jetzt hatte ich leider nicht die Ahnung, um hier überhaupt mal qualifiziert nachzufragen, aber so ganz langsam bekomme ich etwas Einblick.
Gibt es denn schon was neues bei dir? Funzt es endlich?

Grüße aus Münster
Lothar
KDL-40W3000; Alphacrypt light

desmond_child
Kabelneuling
Beiträge: 21
Registriert: 06.01.2008, 19:54

Re: Frage zu CAM Modulen / NAGRAVISION / Sony KDL-40W3000

Beitrag von desmond_child » 24.01.2008, 21:26

Hallo Lothar,
es geht immer noch nicht. Die neue I02 Karte von UM ist bestellt, aber noch nicht da. In den nächsten Tagen wird dann zusätzlich die SmartCard von Premiere für die 12 Monate kostenlosen Premiere HD Empfang ankommen. Dann werde ich auch die mal ausprobieren.

Später mehr.

Liebe Grüße

Desmond
Sony KDL-40W3000, NAD T763 Home Cinema Receiver, Philips DVDR-7310 HDMI, Apple TV, Sony PS3, Loewe Lautsprecher, Sanyo PLV-Z1 LCD Projektor, AlphaCrypt Light / AlphaCrypt - beides geht nicht :(

desmond_child
Kabelneuling
Beiträge: 21
Registriert: 06.01.2008, 19:54

Re: Frage zu CAM Modulen / NAGRAVISION / Sony KDL-40W3000

Beitrag von desmond_child » 30.01.2008, 10:11

Hallo zusammen,
gestern ist die K01 Karte von Premiere (12 Monate Premiere HD und Fußball Plus gratis, inkl. Digital Receiver mit Festplatte) bei mir angekommen. Was soll ich sagen? Nach nur wenigen Minuten konnte ich:

a) Premiere HD schauen (obwohl es angeblich - laut Premiere - gar nicht an meiner Adresse verfügbar ist)
b) das Fußball Portal sehen (leider mit dem eingebauten Sony Receiver keine Optionskanäle anwählbar)
c) RTL Television nun entschlüsseln (??? wie kann das sein ???)
d) beim Auslesen der SmartCard von Premiere tatsächlich ein sinnvolles Gültigkeitsdatum (Jan. 2008 - März 2008) finden.

Was also soll das nun wieder bedeuten? Ich bin ja froh, dass ich nun doch Premiere HD an meiner Adresse empfangen kann, obwohl Premiere dies selbst verneint. Laut UnityMedia wird Premiere HD an meiner Adresse eingespeist... Und warum ist RTL nun als Privat-Sender mit der K01 Karte entschlüsselbar?

Und: Wann bekomme ich ENDLICH meine Austausch I02 Karte von UM? Fragen über Fragen. Und wirklich einfach ist die ganze DigiTV Sache wirklich nicht zu verstehen, oder?

Viele Grüße

Desmond
Sony KDL-40W3000, NAD T763 Home Cinema Receiver, Philips DVDR-7310 HDMI, Apple TV, Sony PS3, Loewe Lautsprecher, Sanyo PLV-Z1 LCD Projektor, AlphaCrypt Light / AlphaCrypt - beides geht nicht :(

Moses
Network Operation Center
Beiträge: 7019
Registriert: 06.03.2007, 15:49
Wohnort: Bonn

Re: Frage zu CAM Modulen / NAGRAVISION / Sony KDL-40W3000

Beitrag von Moses » 30.01.2008, 14:04

a) Der Verfügbarkeitscheck bei Premiere ist leider für die Katz... ;)
c) Das ist ein "Fehler" (?) den es im UM Netz wohl schon seit sehr langem gibt... RTL ist mit jeder aktiven Nagra2 Karte zu empfangen...

Naja, die Verschlüsselung macht es mit dem digital TV natürlich alles nicht einfacher... ohne Verschlüsselung wär alles fast so langweilig, wie beim analog TV nur mit mehr Features (die man dann tatsächlich auch ungestört nutzen könnte)... aber so hat man es immer spannend. :)

markusp
Kabelneuling
Beiträge: 17
Registriert: 11.12.2007, 15:09

Re: Frage zu CAM Modulen / NAGRAVISION / Sony KDL-40W3000

Beitrag von markusp » 07.02.2008, 03:52

Hallo,

hat es denn mittlerweile funktioniert? Ich habe auch einen Sony und bei mir klappt es problemlos, habe das AC Light auch nicht von Sony, sondern von eBay. ;)
Ich hatte bei der Freischaltung das gleiche Problem: Das Freischaltsignal wurde zwar gesendet, aber alles (außer ÖR halt) blieb schwarz. Dann hat sich herausgestellt, dass der Kartenvertrag einfach nicht auf aktiv gesetzt war. Nachdem dies geändert wurde hatte ich innerhalb von 1 Minute eine freigeschaltete Smartcard...
Im Online-Kundencenter muss auf der ersten Seite nach dem Einloggen unter "Ihre Services" "Digital | Verfügbar | aktiv" angegeben sein. Bei inaktiv kann man lange auf ein Freischaltsignal warten, es passiert nichts! Unter "Ihre Unitymedia Services" muss die Smartcard samt Nummer erscheinen. Auch dort muss "aktiv" stehen.

Erst danach hat die Freischaltung bei mir funktioniert...

desmond_child
Kabelneuling
Beiträge: 21
Registriert: 06.01.2008, 19:54

Re: Frage zu CAM Modulen / NAGRAVISION / Sony KDL-40W3000

Beitrag von desmond_child » 07.02.2008, 08:41

Hallo,
leider hat sich bezüglich SmartCard-Aktivierung immer noch nichts getan. Ich erwarte immer noch die Lieferung der Austausch-SmartCard von UnityMedia. Ich bin mir mittlerweile sicher, dass es an der Karte selbst liegt, da die Premiere-Karte einwandfrei im CAM läuft. Aber solange ich nicht die neue Karte von UM habe, bleiben zumindest die digitalen privaten Sender dunkel :(

Melde mich, sobald ich die neue Karte habe.

Ach ja: laut UM ist es seit Anfang Januar möglich, auch Premiere HD direkt bei UM zu buchen. Damit soll es auch möglich sein, bestehende Premiere Abo's auf einer einzigen Karte (der von UM) zu aktivieren. Man bräuchte dann nur noch eine Karte - jedenfalls solange Premiere nicht die Verschlüsselung ändert und wieder alles von vorne beginnt.

Viele Grüße

Desmond
Sony KDL-40W3000, NAD T763 Home Cinema Receiver, Philips DVDR-7310 HDMI, Apple TV, Sony PS3, Loewe Lautsprecher, Sanyo PLV-Z1 LCD Projektor, AlphaCrypt Light / AlphaCrypt - beides geht nicht :(

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast