Privaten Sender werden nicht gefunden

Hier geht es um alle digitalen TV- und Radioprogramme, die von Unitymedia ins Kabelnetz eingespeist und selbst vermarktet werden (inklusive ARD Digital und ZDFvision).
Antworten
knorrre
Kabelneuling
Beiträge: 5
Registriert: 07.03.2012, 11:22

Privaten Sender werden nicht gefunden

Beitrag von knorrre » 07.03.2012, 11:28

Hallo zusammen,

seit einigen Tagen werden Teile der privaten Sender nicht gefunden. So funktionieren RTL, Pro 7, Sat 1 u.a. nicht, aber beispielsweise Sat 1 Comedy läuft. Ein Sendersuchlauf führte dazu, dass genau diese Sender nicht angezeigt werden. An einer neuen Frequenz kann es also nicht liegen.
Vielleicht ist wichtig zu wissen, dass ich nicht den Receiver von Unitymedia nutze sondern einen PC mit einer Cablestar HD II per HDMI an den Fernseher angeschlossen habe.

Wisst ihr woran es liegen könnte? Brauche ich eventuell auch eine neue Karte?

Danke für eine Antwort und viele Grüße

Benutzeravatar
64646 Heppenheim
Übergabepunkt
Beiträge: 300
Registriert: 29.06.2009, 13:35
Wohnort: HESSEN

Re: Privaten Sender werden nicht gefunden

Beitrag von 64646 Heppenheim » 07.03.2012, 15:26

Versuch doch mal die Frequenz manuell einzugeben.
S38 - 442 MHz - SR 6900 - 256QAM
Auf dieser Frequenz liegen: RTL, Sat.1, RTL II, VOX, ProSieben, kabeleins, Super RTL, n-tv und N24.
Unitymedia Digital TV-Liste
Belegungsplan HD & SD & SKY + Pakete & Preise

knorrre
Kabelneuling
Beiträge: 5
Registriert: 07.03.2012, 11:22

Re: Privaten Sender werden nicht gefunden

Beitrag von knorrre » 07.03.2012, 15:36

64646 Heppenheim hat geschrieben:Versuch doch mal die Frequenz manuell einzugeben.
S38 - 442 MHz - SR 6900 - 256QAM
Auf dieser Frequenz liegen: RTL, Sat.1, RTL II, VOX, ProSieben, kabeleins, Super RTL, n-tv und N24.
Danke, werde ich heute Abend ausprobieren, wenn ich wieder zu Hause bin. Jedenfalls scheinen das genau die Sender zu sein, die fehlen.

knorrre
Kabelneuling
Beiträge: 5
Registriert: 07.03.2012, 11:22

Re: Privaten Sender werden nicht gefunden

Beitrag von knorrre » 07.03.2012, 18:22

knorrre hat geschrieben:Danke, werde ich heute Abend ausprobieren, wenn ich wieder zu Hause bin. Jedenfalls scheinen das genau die Sender zu sein, die fehlen.
"Kein Signal" ist die Fehlermeldung. Woran kann das liegen? Karte, Kabel, Modul? Werde gleich mal den UM-Receiver ausgraben und/oder am TV probieren. Für weitere Tipps bin ich aber noch immer sehr dankbar!

knorrre
Kabelneuling
Beiträge: 5
Registriert: 07.03.2012, 11:22

Re: Privaten Sender werden nicht gefunden

Beitrag von knorrre » 08.03.2012, 10:07

So wie es aussieht, liegt es am Kabel oder an der Dose: als ich den Fernseher ans Kabel angeschlossen haben, funktionierten die Sender aber nur mit Klötzchenbildung. Ein Ruckeln an Kabel/Dose brachte kurzfristig eine Verbesserung, die ließ aber schnell wieder nach. Als nächstes werde ich ein neues Kabel kaufen und ausprobieren.

Wer ist aber zuständig wenn es an der Dose liegt? Mieter, Vermieter oder Kabelbetreiber?

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast