Samsung LE40C679 I12 Karte wird nicht Aktiviert

Hier geht es um alle digitalen TV- und Radioprogramme, die von Unitymedia ins Kabelnetz eingespeist und selbst vermarktet werden (inklusive ARD Digital und ZDFvision).
Antworten
skotti
Kabelneuling
Beiträge: 2
Registriert: 08.08.2010, 00:30

Samsung LE40C679 I12 Karte wird nicht Aktiviert

Beitrag von skotti » 08.08.2010, 00:36

Guten Abend zusammen,

Ich habe einen Samsung LE40C679 mit CI+ Slot und internem DVB-C Receiver, heute sind 2x I12 Karten von Unitymedia gekommen und ein AC Classic habe ich auch. Alles eingesteckt und auf Kanal 505 wie empfohlen gestellt aber bei beiden karten erfolgt auch nach über 1 Stunde keine Freischaltung! Mit der UM02 karte die ich damals am mitgelieferten Receiver freigeschaltet habe funktioniert aber alles an meinem Samsung!
Habe jetzt schon versucht die 2 I12 Karten am mitgelieferten Receiver im Wohnzimmer frei zu schalten, allerdings sagt dieser, das die karte nicht richtig eingesteckt ist ?!?! kommt der evtl nur mit UM02 karten klar?
Vielen Dank für die Hilfe bin im Moment echt ratlos

Gruß sKotti

ernstdo
Kabelkopfstation
Beiträge: 2842
Registriert: 14.02.2010, 17:06
Wohnort: Dortmund

Re: Samsung LE40C679 I12 Karte wird nicht Aktiviert

Beitrag von ernstdo » 08.08.2010, 08:42

Gleich ganz oben in diesem Unterforum gibt es diesen Thread den man auch ohne Suchfunktion finden kann:

http://www.unitymediaforum.de/viewtopic.php?f=47&t=5571 Punkt 5 und 6 beachten.

Hast Du Dir denn über das Onlineformular von UM http://www.unitymedia.de/service/sofort ... erung.html vorsichtshalber noch mal die Freischaltung senden lassen ..........

skotti
Kabelneuling
Beiträge: 2
Registriert: 08.08.2010, 00:30

Re: Samsung LE40C679 I12 Karte wird nicht Aktiviert

Beitrag von skotti » 08.08.2010, 12:27

Danke

Die Suchfunktion habe ich natürlich ausgiebig genutzt und gestern knappe 2 Stunden Threads durchgelesen!

Punkt 5 und 6 habe ich so verstanden, dass man mit nem AC-Classic im prinzip die karte in allen geräten mit CI+Slot nutzen kann.
Habe schon gedacht das UM mir evtl das Basic und Family Paket noch nid auf die Karten gebucht hat, denn seltsam ist auch, dass ich eine I Karte nachgeordert habe, aber dann 2 in der Post waren...

werde also Montag bei UM anrufen und da mal nachhören was da evtl schief gelaufen ist!
hat sonst noch jemand eine Idee ?

Gruß sKotti

So gerade bei UM angerufen und die Karte freischalten lassen! Hat alles wunderbar geklappt 1A Service! das mit der 2. Karte hat sich auch geklärt da hat sich ne Mitarbeiterin vertan und schicke sie jetzt unfrei zurück da ja eh nichts drauf freigeschaltet ist. DANKE AN DIE HILFE HIER

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste