Das Vierte

Hier geht es um alle digitalen TV- und Radioprogramme, die von Unitymedia ins Kabelnetz eingespeist und selbst vermarktet werden (inklusive ARD Digital und ZDFvision).
Antworten
bw lippe
Kabelexperte
Beiträge: 202
Registriert: 27.12.2008, 13:58
Wohnort: Marl

Das Vierte

Beitrag von bw lippe » 01.05.2010, 07:22

Hallo,
zu Zeit ist der Bildschirm schwarz, wenn ich das Programm "Das Vierte" schalte.
Hat jemand das gleiche Problem, oder hat einer eine andere Lösung.
Panasonic TX-L37 V20
Panasonic TX-32 LXD 700
Panasonic DMR-EH 585
Sky Buli, Sky Sport HD und HD+

Benutzeravatar
msms2527
erfahrener Kabelkunde
Beiträge: 75
Registriert: 14.04.2010, 14:16
Wohnort: Münster

Re: Das Vierte

Beitrag von msms2527 » 01.05.2010, 07:39

Guten Morgen,
Hab's just eben mal probiert, das Vierte ist mit Bild und Ton zu empfangen (Kanal S39). Im Münster gibt's also kein Problem damit.

hawa
Kabelneuling
Beiträge: 5
Registriert: 04.01.2010, 08:08

Re: Das Vierte

Beitrag von hawa » 02.05.2010, 10:56

Moin,
bei mir hier in Hamm ist "Das Vierte" ebenfalls seit dem 27.04. verschwunden!

bw lippe
Kabelexperte
Beiträge: 202
Registriert: 27.12.2008, 13:58
Wohnort: Marl

Re: Das Vierte

Beitrag von bw lippe » 02.05.2010, 11:40

Gut zu wissen. Dann bin ich schon mal nicht der einzige.
Dann wird der Fehler schon mal nicht an mir liegen.
Panasonic TX-L37 V20
Panasonic TX-32 LXD 700
Panasonic DMR-EH 585
Sky Buli, Sky Sport HD und HD+

PinkyBrain
Kabelexperte
Beiträge: 152
Registriert: 02.04.2010, 09:56

Re: Das Vierte

Beitrag von PinkyBrain » 02.05.2010, 12:23

schonmal sendersuchlauf gemacht? Komme auch aus Hamm und bei mir ist das vierte da :)

bw lippe
Kabelexperte
Beiträge: 202
Registriert: 27.12.2008, 13:58
Wohnort: Marl

Re: Das Vierte

Beitrag von bw lippe » 02.05.2010, 13:41

Sensersuchlauf heute gemacht.
Immer noch kein Bild und Ton.
Panasonic TX-L37 V20
Panasonic TX-32 LXD 700
Panasonic DMR-EH 585
Sky Buli, Sky Sport HD und HD+

rentner
Kabelneuling
Beiträge: 12
Registriert: 17.08.2007, 19:19

Re: Das Vierte

Beitrag von rentner » 03.05.2010, 01:06

hallo erstmal
bei mir in dortmund ist in meinen htpc das vierte auch zu.
aber auf den samsung läufts noch komischer weise.
muß wohl an unitymedia liegen wohl ähnliches problem wie mit servus hd

gruß rentner

bw lippe
Kabelexperte
Beiträge: 202
Registriert: 27.12.2008, 13:58
Wohnort: Marl

Re: Das Vierte

Beitrag von bw lippe » 03.05.2010, 06:59

Nein, Servus HD fehlt die Freischaltung.
Bei das Vierte ist die Freischaltung da, nur Ton und Bild fehlen.
Panasonic TX-L37 V20
Panasonic TX-32 LXD 700
Panasonic DMR-EH 585
Sky Buli, Sky Sport HD und HD+

rentner
Kabelneuling
Beiträge: 12
Registriert: 17.08.2007, 19:19

Re: Das Vierte

Beitrag von rentner » 03.05.2010, 09:16

ja das mein ich das vierte ist da blos verschlüsselt.
genau wie bei servus.
gruß rentner

Benutzeravatar
LucaToni
Übergabepunkt
Beiträge: 390
Registriert: 02.02.2010, 12:39
Wohnort: Duisburg

Re: Das Vierte

Beitrag von LucaToni » 03.05.2010, 11:41

Hallo,

komme aus Duisburg und kann auf meinem HD-fähigen Phillips-Receiver "Das Vierte" nicht mehr empfangen - Receiver meldet das der Sender nicht zu entschlüsseln sei. Auf dem TechnoTrend Receiver im Schlafzimmer läuft "Das Vierte" einwandfrei...

Kann wer helfen?

Benutzeravatar
Dinniz
Carrier
Beiträge: 10294
Registriert: 21.01.2008, 22:43
Wohnort: NRW

Re: Das Vierte

Beitrag von Dinniz » 03.05.2010, 17:00

Hatte heute Kunde mit Humax der es auch nicht empfangen konnte - musste ich weiterleiten.

Bei mir zuhause (paar 100m) läuft es mit UM Gerät einwandfrei.
technician with over 15 years experience

Racke
Kabelneuling
Beiträge: 2
Registriert: 04.05.2010, 14:07
Wohnort: Münster

Re: Das Vierte

Beitrag von Racke » 04.05.2010, 14:19

Hallo,

seit dem 27.04.2010 habe ich kein "das 4" mehr hier in Münster! "Hinweis 5 der Sender ist nicht zu entschlüsseln" heißt es bei meinem Phillips Receiver! Bei "Servus TV HD" habe ich keine "Freischaltung", obwohl der Sender zum Basic Paket gehört. Ich habe die UM-Hotline angerufen und die haben mir mehrmals ein Freischaltungssignal geschickt, ohne Erfolg!!

Nach einigen "auf Werkseinstellung setzen" und Suchläufen kam dann, nach einer Störungsmeldung von mir bei UM, gestern ein Techniker vorbei. Alle Werte, Internet & TV, sind lt. Techniker TOP!! Er meinte es würde wohl an der Box oder Karte liegen!! --> Hä? Obwohl alles bis zum 27.04.2010 ohne Probleme lief?

Langsam nervt´s! :wut:

Was kann man da jetzt machen? Box reklamieren? Neue Karte?

Viele Grüße,

Racke


Update: UM schickt mir eine neue Karte zum "Testen" Ich bin gespannt...

bw lippe
Kabelexperte
Beiträge: 202
Registriert: 27.12.2008, 13:58
Wohnort: Marl

Re: Das Vierte

Beitrag von bw lippe » 04.05.2010, 22:05

Verstehe ich ja auch nicht.
Die ganze Zeit hat es funkioniert und auf einmal nicht mehr.
Wer soll das verstehen???
Werde noch ein bißchen warten, bis die bastelarbeiten bei Unitymedia vorbei sind.
Panasonic TX-L37 V20
Panasonic TX-32 LXD 700
Panasonic DMR-EH 585
Sky Buli, Sky Sport HD und HD+

bw lippe
Kabelexperte
Beiträge: 202
Registriert: 27.12.2008, 13:58
Wohnort: Marl

Re: Das Vierte

Beitrag von bw lippe » 05.05.2010, 22:00

Habe gerade festgestellt, das das Vierte wieder läuft.
So ist das halt mit der Technik. Auf einmal läuft es von ganz alleine wieder.
Panasonic TX-L37 V20
Panasonic TX-32 LXD 700
Panasonic DMR-EH 585
Sky Buli, Sky Sport HD und HD+

Racke
Kabelneuling
Beiträge: 2
Registriert: 04.05.2010, 14:07
Wohnort: Münster

Re: Das Vierte

Beitrag von Racke » 06.05.2010, 11:42

Bei mir läuft´s auch wieder (05.05.10)! :smile:

Benutzeravatar
Dinniz
Carrier
Beiträge: 10294
Registriert: 21.01.2008, 22:43
Wohnort: NRW

Re: Das Vierte

Beitrag von Dinniz » 06.05.2010, 18:01

Danke für die Info :super:
technician with over 15 years experience

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste