Nach dem Ausbau plötzlich WENIGER Sender!?!

Unitymedia und rüstet das Kabelnetz immer weiter auf, um auch in weiteren Gebietern schnelles Internet anzubieten. Hier gibt es die Infos dazu.
Antworten
StefanWAF
Kabelneuling
Beiträge: 6
Registriert: 17.05.2009, 14:18

Nach dem Ausbau plötzlich WENIGER Sender!?!

Beitrag von StefanWAF » 17.05.2009, 19:10

Hallo allerseits,

vor einigen Tagen hat mein Receiver hier in Warendorf Mitte PLZ 48231 ein Update durchgeführt.
Ich denke, das hatte mit dem Netzausbau zu tun, weil es genau zum vorausgesagten Termin passierte.

Seitdem fehlt bei mir aber das komplette TV Extra Paket:-(
Das heisst, alle Sportsender wie z.B. Eurosport 2, Sport Digital TY etc. aber auch z.B. Spiegel TV sind genau nach diesem Update futsch und werden auch nicht mehr als Sendeplätze (die ehemaligen Nummern werden einfach übersprungen) angezeigt.

Anrufe bei der Hotline haben ergeben, dass auf meiner Smartcard alle Pakete korrekt installiert sind und auch der Hausanschluss wurde ohne negatives Ergebniss durchgemessen.
Die Hotline hat zweimal ein Refresh rübergeschickt und wir sind gemeinsam alle Einstellungen durchgegangen - alles ohne Erfolg.
Die Programme aus dem TV Extra Paket bleiben verschwunden.

Hat jemand ähnliche Erfahrungen gemacht und schon eine Lösung gefunden?
Es ist nämlich nicht sonderlich schön für Dinge zu bezahlen, die man nicht nutzen kann!

Besten Dank für Eure Antworten im voraus,

StefanWAF
Kabelneuling

Beiträge: 1
Registriert: 17.05.2009, 14:18
E-Mail

Benutzeravatar
Matrix110
Glasfaserstrecke
Beiträge: 2330
Registriert: 20.12.2008, 15:18

Re: Nach dem Ausbau plötzlich WENIGER Sender!?!

Beitrag von Matrix110 » 17.05.2009, 21:24

Könntest du mal schauen ab welche Frequenz die Sender ausbleiben? Wenn die um 480MHz aufhören ist sehr wahrscheinlich der HÜP schuld.

StefanWAF
Kabelneuling
Beiträge: 6
Registriert: 17.05.2009, 14:18

Re: Nach dem Ausbau plötzlich WENIGER Sender!?!

Beitrag von StefanWAF » 17.05.2009, 21:43

Hi!

Ja, ab 480 MHz ist nichts mehr zu holen an Sendern!
Könnte es daran liegen?
Leider habe ich von dieser Materie soviel Ahnung wie eine Kuh vom Sonntag, nämlich gar keine:-)

Beste Grüße,

Stefan

Moses
Network Operation Center
Beiträge: 7019
Registriert: 06.03.2007, 15:49
Wohnort: Bonn

Re: Nach dem Ausbau plötzlich WENIGER Sender!?!

Beitrag von Moses » 17.05.2009, 21:58

HÜP? Warum der HÜP?

Ich würde her auf einen veralteten Hausverstärker tippen. So oder so: Der Hausbesitzer soll mal einen Techniker kommen lassen, der die Anlage auf den neusten Stand bringt.


PS: Cross-Posts sind übrigens hier nicht gerne gesehen (so wie in jedem anderen Forum).

StefanWAF
Kabelneuling
Beiträge: 6
Registriert: 17.05.2009, 14:18

Re: Nach dem Ausbau plötzlich WENIGER Sender!?!

Beitrag von StefanWAF » 17.05.2009, 22:03

Sorry für den Cross Post, ich war etwas voreilig!

Ist es denn technisch möglich, dass der Hausverstärker nach dem Update des Receivers einfach so mir nichts Dir nichts in die Knie gegangen ist?
Wie gesagt, dass Update hat er genau an dem Tag gemacht, an dem für unser Städtchen der Netzausbau vorausgesagt wurde und seitdem ist Sense mit dem Extra Paket obwohl es noch auf der Karte ist.

Moses
Network Operation Center
Beiträge: 7019
Registriert: 06.03.2007, 15:49
Wohnort: Bonn

Re: Nach dem Ausbau plötzlich WENIGER Sender!?!

Beitrag von Moses » 17.05.2009, 22:07

Der Verstärker ist nicht "in die Knie" gegangen, sondern möglicherweise einfach nur zu alt. Der Ausbau ermöglicht es die Frequenzen zwischen 450Mhz und 862Mhz zu nutzen. Für digital TV werden die auch genutzt... es werden einige der Sender, die vorher im unausgebauten Netz unterhalb der 450Mhz lagen auf Frequenzen oberhalb von 450Mhz verschoben. Wenn der Hausverstärker jetzt schon was älter ist und nur bis 450Mhz verstärkt, sind halt die Sender oberhalb von 450Mhz nicht oder nur sehr gestört zu empfangen. Da hilft dann nur die veraltete Hausanlage mal zu modernisieren.

StefanWAF
Kabelneuling
Beiträge: 6
Registriert: 17.05.2009, 14:18

Re: Nach dem Ausbau plötzlich WENIGER Sender!?!

Beitrag von StefanWAF » 17.05.2009, 22:08

Ja, das klingt plausibel!

Danke für den Tipp, ich werde morgen mal sofort den Hausbesitzer anrufen!
Damit hast Du mir jedenfalls schon mal super weitergeholfen!

Beste Dank,

Stefan

Benutzeravatar
Matrix110
Glasfaserstrecke
Beiträge: 2330
Registriert: 20.12.2008, 15:18

Re: Nach dem Ausbau plötzlich WENIGER Sender!?!

Beitrag von Matrix110 » 18.05.2009, 19:56

"Die ersten Hausübergabepunkte waren bis 300 MHz ausgelegt. Durch Erweiterung der genutzten Kabelfrequenzen wurden Anfang der 1990er Jahre HÜP mit einer Endfrequenz von 450 MHz verbaut.
Seit Mitte der 1990er Jahre werden HÜP mit der Endfrequenz von 862 MHz installiert. Damit werden jetzt alle Frequenzbereiche abgedeckt, die für Kabelfernsehen genutzt werden."

:)

Hier musste er auch ausgetauscht werden für 3play.

Made
Kabelneuling
Beiträge: 22
Registriert: 02.06.2009, 20:51
Wohnort: fast Hessen
Kontaktdaten:

Re: Nach dem Ausbau plötzlich WENIGER Sender!?!

Beitrag von Made » 16.06.2009, 16:53

Wobei ein HÜP der 862Mhz kann nicht zwingend auch 3Play richtig unterstüzt, gerade was den Rückweg angeht

chris711
erfahrener Kabelkunde
Beiträge: 58
Registriert: 07.04.2006, 20:37

Re: Nach dem Ausbau plötzlich WENIGER Sender!?!

Beitrag von chris711 » 18.06.2009, 18:38

Hallo,
ihr verwechselt den HÜP (HausÜbergabePunkt) mit dem Hausanschlussverstärker. Selbst ein alter HÜP leitet die Frequenzen über 450MHZ durch ! Es sei denn er ist defekt. In ihm befindet sich nur eine Messbuchse und die Möglichkeit den Ausgang zu sperren ! Auch ist er für den Rückkanal geeignet !
Was die Probleme macht ist der Hausanschlussverstärker, oder die Anschlussdose.
Gruß
Chris

Benutzeravatar
Bastler
Network Operation Center
Beiträge: 5341
Registriert: 11.11.2007, 12:38
Wohnort: Münster

Re: Nach dem Ausbau plötzlich WENIGER Sender!?!

Beitrag von Bastler » 18.06.2009, 20:01

Gerade die ganze alten HüPs leiten im Prinzip ALLES durch, da einige Modelle nicht viel mehr sind als ein "Verbinder" :zwinker: .
Kablówka - Telewizja, Internet, Telefon

StefanWAF
Kabelneuling
Beiträge: 6
Registriert: 17.05.2009, 14:18

Re: Nach dem Ausbau plötzlich WENIGER Sender!?!

Beitrag von StefanWAF » 18.06.2009, 21:49

Danke Euch allen für die Antworten!

Jetzt tut sich allerdings ein neues Problem auf!

Um an den Verstärker zu gelangen, muss man durch die Wohnung der Nachbarin und diese ist, sagen wir mal vorsichtig ausgedrückt etwas "unkonventionell"!
Bedeutet, sie macht die Tür niemandem auf und lässt auch die Techniker nicht rein:-(

Sind Euch ähnliche Fälle bekannt und vor allem LÖSUNGEN?
Ich möchte ihr nicht unbedingt die Tür eintreten aber meine ganzen fehlenden Programme würd ich ganz gerne mal sehen, da ich dafür ja auch zahle!

cu,

Stefan

tonino85
Glasfaserstrecke
Beiträge: 1225
Registriert: 22.12.2007, 18:57

Re: Nach dem Ausbau plötzlich WENIGER Sender!?!

Beitrag von tonino85 » 20.06.2009, 19:22

Da das Haus dem Vermieter gehört und nunmal der Verstärker bei Ihr in der Bude ist muss sie euch zwangsweise reinlassen.
Bild

Benutzeravatar
Voldemort
Übergeordneter Verstärkerpunkt
Beiträge: 833
Registriert: 12.01.2009, 14:22
Wohnort: Wuppertal (42289)

Re: Nach dem Ausbau plötzlich WENIGER Sender!?!

Beitrag von Voldemort » 20.06.2009, 19:50

tonino85 hat geschrieben:Da das Haus dem Vermieter gehört und nunmal der Verstärker bei Ihr in der Bude ist muss sie euch zwangsweise reinlassen.

Was sich allerdings im Notfall nicht polizeilich durchsetzen lässt! Wir sind hier im Zivilrecht - ergo müsste zur Not geklagt werden. DANN könnte man mit Hilfe von Gerichtsvollzieher und Polizei Zugang zum Objekt der Begierde erlangen.

Also besser betteln und bitten und Kuchen backen usw usw :zwinker:
Bild

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast