Ping Verbesserung? 

Unitymedia und rüstet das Kabelnetz immer weiter auf, um auch in weiteren Gebietern schnelles Internet anzubieten. Hier gibt es die Infos dazu.
Benutzeravatar
Andreas1969
Carrier
Beiträge: 15181
Registriert: 05.03.2015, 07:50
Wohnort: Unitymedia NRW

Re: Ping Verbesserung?

Beitrag von Andreas1969 » 26.05.2019, 14:17

robert_s hat geschrieben:
26.05.2019, 13:56
Damit kannst Du schon im nächsten Frühjahr ohne Zusatzkosten wieder den stabilen, schnellen HFC-Anschluss genießen statt der wackeligen Telefonstrippe.
Nö, warum sollte ich?
Ich sehe beim 400/40 HFC keinerlei Vorteile gegenüber der 250/40 Telefonstrippe. Eher andersherum: Der Klingeldraht hatte seit letztem Sommer nicht einen einzigen Ausfall. :super:

HFC würde mich erst wieder reizen, wenn der Hannes sein Wort hält und bis Ende 2022 hier tatsächlich Gigabit ausbaut.
Aber auch nur dann, wenn VF bis dahin 100 MBit/s mit Docsis 3.1 sauber im US schalten kann und mir das dauerhaft für 50€ / Monat anbieten kann. Außerdem muss ich eine Garantie haben, dass das Segment hier auch tatsächlich sauber ist, aber das scheint es momentan ja nach sehr langer Zeit endlich zu sein.

Oder ist die Verbesserung der Leitungswerte nur dadurch entstanden, weil das Segment seit letztem Jahr hier deutlich entlastet wurde?
Es haben hier in der Ecke nämlich ziemlich viele Leute UM aufgrund der Probleme und ständigen Ausfälle den Rücken gekehrt und sind in den Letzten Monaten nach dem Telekom Ausbau zu DSL gewechselt.
Denken gehört zu den schwersten Dingen, die man tun kann. Vielleicht ist das der Grund, warum es so Wenige tun. :kratz:
BildBild
Alle sagten: Es geht nicht. Da kam einer, der das nicht wusste und tat es einfach. :D

Benutzeravatar
Andreas1969
Carrier
Beiträge: 15181
Registriert: 05.03.2015, 07:50
Wohnort: Unitymedia NRW

Re: Ping Verbesserung?

Beitrag von Andreas1969 » 26.05.2019, 16:14

Jetzt das Modem noch mal direkt am HÜP angeschlossen, irgendwie sieht das komisch aus :kratz:
Vor 2 Monaten sahen die Werte da noch komplett anders aus, der SNR ist jetzt zwar höher, als mit Verstärker, aber der Receive Level sieht mies aus.
Das Bild ist jetzt ein ganz anderes, als noch vor ein paar Wochen. Entweder ist das jetzt alles nur Zufall und es schwankt weiterhin, oder da ist immer noch was im Argen :kratz:
Zumindest gibt es aber keine korrigierbaren Fehler mehr und die korrigierbaren sind für ca. 1 Stunde Laufzeit des Modems auch ganz akzeptabel. Nur die Pegel, die direkt am HÜP ankommen, gefallen mir ganz und garnicht mehr. :traurig:
Vorher hatte ich da immer Unmengen an unkorrigierbaren und korrigierbaren Fehlern, im Milliardenbereich.
Der US läuft auch weiter auf QAM64
HÜPDS.JPG
HÜPUS.JPG
Ich denke mal, so wie das Bild am HÜP momentan aussieht, würde das hier mit der Aufschaltung des Docsis 3.1 Bereichs (725-820 MHz) im hohen Frequenzbereich nix :traurig:

Fazit: Augenscheinlich läuft es irgendwie besser, aber der Anschluss ist irgendwie immer noch kaputt.
Vermutlich müssten hier die ganzen Koaxkabel in der Strasse komplett ausgetauscht werden, die werden nach 35 Jahren wohl alle gammelig sein und durch die vielen Strassenbauarbeiten der letzten Jahre, die hier stattgefunden haben, wohl auch an etlichen Stellen kaputt / beschädigt sein.
Denken gehört zu den schwersten Dingen, die man tun kann. Vielleicht ist das der Grund, warum es so Wenige tun. :kratz:
BildBild
Alle sagten: Es geht nicht. Da kam einer, der das nicht wusste und tat es einfach. :D

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste