Privatnachrichten kommen nicht an

In diesem Forum geht es um das Forum selbst. Ob Fragen, Anregungen, Kritik, Lob oder Ankündigungen - sie alle finden hier ihren Platz.
Antworten
rv112
Kabelkopfstation
Beiträge: 3030
Registriert: 28.10.2014, 07:18

Privatnachrichten kommen nicht an

Beitrag von rv112 » 26.04.2019, 06:26

Seit zwei Tagen landen PN‘s nur im Postausgang und werden wohl nicht zugestellt. Unter Gesendete tauchen sie nicht auf.
KabelBW Internet seit 2003

Bild
- 2 Play FLY 400 DS / VDSL 50 DS
- Technicolor TC4400 / DrayTek Vigor130
- pfSense 2.4
- Cisco SPA112

lupus
Übergabepunkt
Beiträge: 285
Registriert: 04.09.2013, 16:34

Re: Privatnachrichten kommen nicht an

Beitrag von lupus » 26.04.2019, 07:31

War der Empfänger denn zwischenzeitlich online und hat es gelesen? Solange er das nicht tut, bleibt es im Postausgang meine ich.
Bild

rv112
Kabelkopfstation
Beiträge: 3030
Registriert: 28.10.2014, 07:18

Re: Privatnachrichten kommen nicht an

Beitrag von rv112 » 26.04.2019, 07:37

Hast Du meine Antwort bekommen?
Dateianhänge
36ABE85D-6C93-4491-BC5D-76C0462F1836.png
KabelBW Internet seit 2003

Bild
- 2 Play FLY 400 DS / VDSL 50 DS
- Technicolor TC4400 / DrayTek Vigor130
- pfSense 2.4
- Cisco SPA112

lupus
Übergabepunkt
Beiträge: 285
Registriert: 04.09.2013, 16:34

Re: Privatnachrichten kommen nicht an

Beitrag von lupus » 26.04.2019, 07:40

Ja, habe ich. Aber noch ungelesen. Ist das noch im Postausgang?
Bild

Sascha53721
Moderator
Beiträge: 1139
Registriert: 11.12.2013, 21:29
Wohnort: Duisburg

Re: Privatnachrichten kommen nicht an

Beitrag von Sascha53721 » 26.04.2019, 08:21

Gerade getestet sind angekommen. Vielleicht war es ein serverseitige hohe auslastung vorhanden. Dazu kann der Sascha eventuell mehr sagen.

Bei mir sind die im Gesendet und im Postausgang

Vielen Dank für eure Meldung.
Bild

rv112
Kabelkopfstation
Beiträge: 3030
Registriert: 28.10.2014, 07:18

Re: Privatnachrichten kommen nicht an

Beitrag von rv112 » 26.04.2019, 08:57

Geht wieder! Danke.
KabelBW Internet seit 2003

Bild
- 2 Play FLY 400 DS / VDSL 50 DS
- Technicolor TC4400 / DrayTek Vigor130
- pfSense 2.4
- Cisco SPA112

Benutzeravatar
JPDribbler
Übergeordneter Verstärkerpunkt
Beiträge: 686
Registriert: 26.02.2009, 17:20

Re: Privatnachrichten kommen nicht an

Beitrag von JPDribbler » 26.04.2019, 16:01

Bei mir steckt von heute morgen und gerade auch noch eine im Postausgang fest :(
@Sascha, sind meine Nachrichten angekommen`?
2Play 400 /40 - DS-Lite - DUAL STACK @ ARRIS CMTS mit TC4400-GEN Rev:3.6.0 FW:SR70.12.20 + WRT1900ACS v2 (Davidc502- wrt1200ac wrt1900acx wrt3200acm wrt32x builds)
cust-own_400000_40000_ds_sip_wifi-on.bin

Sascha
Administrator
Beiträge: 52
Registriert: 06.06.2018, 18:31

Re: Privatnachrichten kommen nicht an

Beitrag von Sascha » 10.05.2019, 12:10

Schau mal bitte nach, ob diese noch immer im Ausgang sind. Solange die Nachrichten ungelesen sind, müssten die im Ausgang bleiben.
Bild

Benutzeravatar
JPDribbler
Übergeordneter Verstärkerpunkt
Beiträge: 686
Registriert: 26.02.2009, 17:20

Re: Privatnachrichten kommen nicht an

Beitrag von JPDribbler » 13.05.2019, 10:35

Jetzt sind sie teilweise raus... Kannst du meine Anfrage erledigen`? Falls möglich... Danke dir.
2Play 400 /40 - DS-Lite - DUAL STACK @ ARRIS CMTS mit TC4400-GEN Rev:3.6.0 FW:SR70.12.20 + WRT1900ACS v2 (Davidc502- wrt1200ac wrt1900acx wrt3200acm wrt32x builds)
cust-own_400000_40000_ds_sip_wifi-on.bin

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste