Ton wechselt von Stereo auf Mono - zu schwaches Signal

Alte Themen aus dem Analogbereich
Gesperrt
Mijaki
Kabelneuling
Beiträge: 4
Registriert: 29.12.2012, 20:38

Ton wechselt von Stereo auf Mono - zu schwaches Signal

Beitrag von Mijaki » 29.12.2012, 20:42

Vorhanden ist ein Samsung TV, der direkt über Koax an die Dose geht (Kabel geschirmt und Werkskabel, kein Schraubkabel).
Der Ton wechselt nervigerweise immernoch immer wieder von Stereo auf Mono, wahrscheinlich wegen einem zu schwachem Signal....
Gibt es da abhilfe, hat wer gleiche Probleme, führt ein Weg am Servicetechniker vorbei?
Achso, es ist ein 4 Parteienhaus , die alle analoges Kabel von UM bekommen, es besteht allerdings parallel ein 2Play Vertrag (ohne Fernsehen halt)

Danke schonmal!!!

Mijaki
Kabelneuling
Beiträge: 4
Registriert: 29.12.2012, 20:38

Re: Ton wechselt von Stereo auf Mono - zu schwaches Signal

Beitrag von Mijaki » 02.01.2013, 22:54

Niemand eine Idee?

Benutzeravatar
TekNik
Kabelneuling
Beiträge: 27
Registriert: 02.01.2013, 20:39

Re: Ton wechselt von Stereo auf Mono - zu schwaches Signal

Beitrag von TekNik » 02.01.2013, 23:24

Wenn ein 2play besteht einfach eine Stoerung melden und der Techniker schaut sich das an. Aber wechselnd von Stereo auf Mono wegen zu schwachem Signal find ich lustig :D

Mijaki
Kabelneuling
Beiträge: 4
Registriert: 29.12.2012, 20:38

Re: Ton wechselt von Stereo auf Mono - zu schwaches Signal

Beitrag von Mijaki » 03.01.2013, 16:50

Naja danke dir :)

Gesperrt

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste