So bin ich noch nie behandelt worden!

In dieses Forum kommen Themen über Unitymedia hinein, die nicht in andere Foren passen.
der_durden
Kabelexperte
Beiträge: 160
Registriert: 23.07.2008, 19:07

Re: So bin ich noch nie behandelt worden!

Beitrag von der_durden » 28.07.2008, 19:46

Danke Grothesk, für Deine Einschätzung, da hast Du wahrscheinlich recht.

Ich habe mir jetzt den besagten Router geholt und angeschlossen. Die zu niedrige Bandbreite ist natürlich geblieben (da habe ich natürlich auch nichts anderes erwartet). Was die Disconnects angeht, kann ich zum jetzigen Zeitpunkt noch nichts sagen - bis jetzt hatte ich keinen; meine Freundin war aber auch noch nicht in WoW unterwegs und beim normalen surfen bekommt man das nicht immer mit...

Wenn es am Router lag (worüber ich sehr sehr froh wäre), kann ein Umtausch also nur Netgear vornehmen? UM ist dafür nicht mein Ansprechpartner - habe ich das richtig verstanden?

Wie ist es mit der Bandbreite? Muss ich mich mit 1,5 - 2,5 MBit weniger zufrieden geben? Der Vertrag lautet, wie Ihr wisst, über eine 16000er Leitung. In den AGB habe ich jedenfalls nichts gefunden, was erlauben würde, unter der vertraglichen Leistung zu bleiben.

Off-Topic:
Was mir bei der Durchsicht der AGB auffiel ist eine sehr merkwürdige Passage:
3 Rechte und Pflichten
3.1 Der Kunde darf die Internetdienste nur in dem vereinbarten Umfang und im Rahmen der jeweils geltenden gesetzlichen Bestimmungen nutzen. Insbesondere darf er keine beleidigenden, verleumderischen, pornografischen, ... Inhalte über das Netz des Kabelnetzbetreibers und/oder das Internet abrufen, speichern, online oder offline zugänglich machen...
Ähm, ich kann mir irgendwie nicht so recht vorstellen, dass man dem Kunden verbieten kann, Pornografie über das Netz zu beziehen, anzuschauen oder herunter zu laden. Ich denke, dass das doch ein unzulässiger Eingriff in die Persönlichkeitsrechte und Zensur ist...

Möchte jetzt keine juristische Diskussion vom Zaun brechen, fiel mir halt auf und wunderte mich, als ich im Rahmen meines Ärgers, die AGB durchflogen bin... Hier sind die Rechte und Pflichten ja ein durchaus wichtiger Teil

Grüße
der_durden
Zuletzt geändert von der_durden am 28.07.2008, 20:33, insgesamt 2-mal geändert.

2bright4u
Glasfaserstrecke
Beiträge: 2320
Registriert: 16.03.2008, 19:41
Wohnort: Düsseldorf-Flehe

Re: So bin ich noch nie behandelt worden!

Beitrag von 2bright4u » 28.07.2008, 19:51

der_durden hat geschrieben:Ich habe mir jetzt das besagte Modem geholt und angeschlossen.
:confused: :confused: :confused:
ENDLICH OHNE UM!!!

der_durden
Kabelexperte
Beiträge: 160
Registriert: 23.07.2008, 19:07

Re: So bin ich noch nie behandelt worden!

Beitrag von der_durden » 28.07.2008, 19:53

2bright4u hat geschrieben:
der_durden hat geschrieben:Ich habe mir jetzt das besagte Modem geholt und angeschlossen.
:confused: :confused: :confused:
Oh, danke... habs korrigiert. Ich meinte natürlich den Router (D-Link DI-524)!
Das Thema macht mich schon ganz kirre...

2bright4u
Glasfaserstrecke
Beiträge: 2320
Registriert: 16.03.2008, 19:41
Wohnort: Düsseldorf-Flehe

Re: So bin ich noch nie behandelt worden!

Beitrag von 2bright4u » 28.07.2008, 19:56

Dann solltest Du gleich auf der D-Link Seite nach der neusten Firmware für Deinen Router schauen. NICHT den Router selbst danach suchen lassen.

Du solltest Dir die neuste englischsprachige runterladen und installieren.
Achte dabei auf die verschiedenen Versionen der Geräte, damit Du auf jeden Fall die richtige Firmware erwischst.
ENDLICH OHNE UM!!!

der_durden
Kabelexperte
Beiträge: 160
Registriert: 23.07.2008, 19:07

Re: So bin ich noch nie behandelt worden!

Beitrag von der_durden » 28.07.2008, 20:13

2bright4u hat geschrieben:Dann solltest Du gleich auf der D-Link Seite nach der neusten Firmware für Deinen Router schauen. NICHT den Router selbst danach suchen lassen.

Du solltest Dir die neuste englischsprachige runterladen und installieren.
Achte dabei auf die verschiedenen Versionen der Geräte, damit Du auf jeden Fall die richtige Firmware erwischst.
Demnach ist die Deutsche mal wieder hoffnungslos veraltet?
Nun, werde Deinen Rat befolgen...

Moses
Network Operation Center
Beiträge: 7019
Registriert: 06.03.2007, 15:49
Wohnort: Bonn

Re: So bin ich noch nie behandelt worden!

Beitrag von Moses » 28.07.2008, 20:19

jeweils geltenden gesetzlichen Bestimmungen nutzen
Ich denke, dass ist der springende Punkt bei dem Abschnitt aus der AGB. Im Prinzip steht da, dass du den Anschluss nicht nutzen darfst um was illegales zu machen. Solange Pornographie erlaubt ist, sollte das der Nutzung dafür nicht widersprechen. Es geht wohl eher um verbotene Dinge, wie z.B. Kinderpornographie und ähnliche Auswüchse. Sehr wahrscheinlich ist das eine Schutzklausel, die verhindern soll, dass UM da irgendwelche Probleme als "Mittäter" bekommt.

Der D-Link Router hat bei mir übrigens schonmal ganz gut funktioniert. Wobei von der WLAN-Reichweite her ein Access Point mit zwei Antennen deutlich besseres geleistet hat. Aber das wird wohl System bedingt für die meisten Router mit nur einer Antenne gelten.

der_durden
Kabelexperte
Beiträge: 160
Registriert: 23.07.2008, 19:07

Re: So bin ich noch nie behandelt worden!

Beitrag von der_durden » 29.07.2008, 13:09

So, ich habe noch einmal mit dem Support gesprochen, vielmehr hat das meine Freunding gemacht und den netten Herrn später an mich übergeben. Er hat zumindest zugehört, mich nicht irgenwelcher Fehler beschuldigt und gesagt, dass er den Fall an einen Techniker gibt, der sich auf meinem Handy melden wird. Es geht auch freundlicher - bleibt nur abzuwarten, ob sich jetzt auch wirklich jemand meldet.

Zum Thema Disconnects:
Die folgenden Zeilen werde ich auch in meinem Technikthread kopieren, denn da passt es zum Topic und dürfte eine Hilfestellung bieten.
http://www.unitymediaforum.de/viewtopic ... =40#p32707

ich habe gestern den Router D-link DI-524 angeschlossen und zwei Clients über LAN, ein Notebook und einen Mediastreamer über WLAN angeschlossen. Meine Freundin hat einige Zeit WoW gespielt - die Disconnects blieben vollständig aus - auf allen Clients!

Das Problem der zu geringen Bandbreite bleibt natürlich bestehen und wird von mir definitv weiter verfolgt werden. ich denke ein Vertrag der über eine 16000er Leitung lautet, sollte auch das verfolgen. Aber wesentlich störender als die 1,5 - 3 fehlenden MBit waren die Verbindungsabbrüche - die scheinen auf den ersten Blick auszubleiben.

Mit dem D-Link Router ist aber wieder das Problem aktuell, dass alle Log-ins und verschlüsselte Seiten auf UM nicht erreichbar sind:
http://www.unitymediaforum.de/viewtopic ... =10#p32704

Ich werde das Forum diesbezüglich weiter informieren.

Viele Grüße!
der_durden

PS: Ach übrigens ist die Reichweite von dem D-Link Router auch hervorragend! Videostreams laufen einwandfrei!

Jolander
Übergeordneter Verstärkerpunkt
Beiträge: 764
Registriert: 07.06.2007, 06:04
Wohnort: Düsseldorf-Gerresheim

Re: So bin ich noch nie behandelt worden!

Beitrag von Jolander » 29.07.2008, 18:07

der_durden hat geschrieben: Das Problem der zu geringen Bandbreite bleibt natürlich bestehen und wird von mir definitv weiter verfolgt werden. ich denke ein Vertrag der über eine 16000er Leitung lautet, sollte auch das verfolgen. Aber wesentlich störender als die 1,5 - 3 fehlenden MBit waren die Verbindungsabbrüche - die scheinen auf den ersten Blick auszubleiben.
Das ist ein weeeit verbreiteter Irrglaube, dass man bei gebuchten 16Mbit auch 16Mbit bekommen muss. Kann Dir mal paar Links raussuchen, wenn ich mehr Zeit habe.

Schaue Dir doch z.B. mal die AGB der UM-Mitbewerber an und Du wirst grosse Augen bekommen. Da sind mit Bandbreiten von 384k schon die Verträge erfüllt. Du hast richtig gelesen: 16Mbit gebucht und laut AGB gibt es 384k. Zum Glück für die Kunden nehmen einige dieser Provider aber ihre eigenen AGB nicht so ernst. Sonst wären deren Foren bestimmt voll von Beschwerden. Aber "mir stehen 16Mbit zu" ... ist eine Fehlinformation. Zumindest bei den "anderen" Providern.

Bei UM bekommst aber Du normalerweise auch das, was Du gebucht hast. Jetzt warte doch mal den Techniker ab und lasse den erst mal alles checken.

Ausserdem ist (wie schon 1000x hier im Forum geschrieben) auch die Frage:
Wie misst Du eigentlich wo und was? Falls die Antwort "Speedtest" ist, dann vergiss es gleich. Download mit einem DL-Manager wäre schon eine bessere Möglichkeit.

Aber wie gesagt:
Erstmal alles vom Techniker einstellen lassen, weil sonst ist das sowieso ohne Sinn.

Ich hoffe für Dich nur, dass es nicht wie bei uns hier endet: Die Hausverkabelung ist Müll und dafür ist unser Vermieter verantwortlich und nicht UM. Trotzdem hat UM hier grossartige Arbeit geleistet (bzw. die Techniker des Subs) und ich kann UM da nur für danken :smile:
Mit dem D-Link Router ist aber wieder das Problem aktuell, dass alle Log-ins und verschlüsselte Seiten auf UM nicht erreichbar sind:
Ich habe auch den dlink und keine Probleme mit den UM-Seiten. Keine Ahnung, was da klemmt.
PS: Ach übrigens ist die Reichweite von dem D-Link Router auch hervorragend! Videostreams laufen einwandfrei!
Bin mit dem dlink auch vollkommen zufrieden. Und fordere den mal nicht wenig :smile:
Ab Januar 2011 Netcologne auch in Düsseldorf. Schau' mer mal.

"Du hast zwar recht, aber ich finde meine Meinung besser"

negril
Übergeordneter Verstärkerpunkt
Beiträge: 623
Registriert: 05.04.2008, 20:53

Re: So bin ich noch nie behandelt worden!

Beitrag von negril » 29.07.2008, 19:08

@ der-durden

Na, da scheinst du ja mit deinem Problem weiterzukommen !
Viel Glück ! :smile:

Halte mal "an der Außenlinie" fest:

Bis ein Techniker kommt , bedarf es zwei Anschreiben, einer "Rüpelaktion" via Tel. seitens UM, und einer Freundin.
Macht 4 Interventionen, für eine Klärung.
:D

Moses
Network Operation Center
Beiträge: 7019
Registriert: 06.03.2007, 15:49
Wohnort: Bonn

Re: So bin ich noch nie behandelt worden!

Beitrag von Moses » 29.07.2008, 19:10

Die Anschreiben sollte man dabei vergessen. Wenn man bei UM etwas erreichen will, geht das nur über Telefon.

negril
Übergeordneter Verstärkerpunkt
Beiträge: 623
Registriert: 05.04.2008, 20:53

Re: So bin ich noch nie behandelt worden!

Beitrag von negril » 29.07.2008, 19:14

LEIDER !!!

Hoffentlich ändert sich das mal.
:zwinker:

der_durden
Kabelexperte
Beiträge: 160
Registriert: 23.07.2008, 19:07

Re: So bin ich noch nie behandelt worden!

Beitrag von der_durden » 29.07.2008, 19:40

Jolander hat geschrieben: Das ist ein weeeit verbreiteter Irrglaube, dass man bei gebuchten 16Mbit auch 16Mbit bekommen muss. Kann Dir mal paar Links raussuchen, wenn ich mehr Zeit habe.

Schaue Dir doch z.B. mal die AGB der UM-Mitbewerber an und Du wirst grosse Augen bekommen. Da sind mit Bandbreiten von 384k schon die Verträge erfüllt. Du hast richtig gelesen: 16Mbit gebucht und laut AGB gibt es 384k. Zum Glück für die Kunden nehmen einige dieser Provider aber ihre eigenen AGB nicht so ernst. Sonst wären deren Foren bestimmt voll von Beschwerden. Aber "mir stehen 16Mbit zu" ... ist eine Fehlinformation. Zumindest bei den "anderen" Providern.
Bei den anderen Anbietern ist mir das bekannt. Aber die DSL-Technik ist etwas anders als das Kabelnetz. Zudem, ich denke das ist ausschlaggebend, steht von dieser "Rückfallmöglichkeit" nichts in den AGB von UM. DSL Anbieter müssen den Kunden auch nach der letzten Messung und vor Vertragslegung darüber informieren, dass die gewünschte Bandbreite nicht verfügbar ist. Auch das war bei UM / meinem Vertrag nicht der Fall.
Jolander hat geschrieben:Bei UM bekommst aber Du normalerweise auch das, was Du gebucht hast. Jetzt warte doch mal den Techniker ab und lasse den erst mal alles checken.
Das werde ich natürlich machen, sofern sich der Techniker überhaupt meldet - wir werden sehen...
Jolander hat geschrieben:Ausserdem ist (wie schon 1000x hier im Forum geschrieben) auch die Frage:
Wie misst Du eigentlich wo und was? Falls die Antwort "Speedtest" ist, dann vergiss es gleich. Download mit einem DL-Manager wäre schon eine bessere Möglichkeit.
Selbstverständlich bin ich zum Spaß auch mal auf Speedtest-Seiten gewesen. Ich bin mir aber darüber im klaren, dass die nicht unbedingt ausschlaggebend sind. Aber die "echten" tests habe ich mit Linux-Downloads über Highspeedserver gemacht, von denen ich weiß, dass sie Bandbreiten bis zu 30 MBit bereitstellen, das sind zum Teil Universitäten, aber auch Rapidshare ist hier eine gute Möglichkeit, seine Leitung auszulasten. Letztlich habe ich die 2 MB/s noch nie erreicht und liege meist zwischen 1,3 und 1,7 MB/s.
Jolander hat geschrieben:Ich hoffe für Dich nur, dass es nicht wie bei uns hier endet: Die Hausverkabelung ist Müll und dafür ist unser Vermieter verantwortlich und nicht UM. Trotzdem hat UM hier grossartige Arbeit geleistet (bzw. die Techniker des Subs) und ich kann UM da nur für danken :smile:
Das kann ich zum Glück ausschließen, da das Haus in dem ich wohne erst 7 Jahre alt ist, fast nur Eigentumswohnungen mit Kabelanschluss und ein nagelneuer Verstärker im Keller , der für alle Bewohner bis 32 MBit bereitstellt - das sagte mir jedenfalls der Techniker, der mir die Multi-Dose gesetzt hat.
Jolander hat geschrieben:Ich habe auch den dlink und keine Probleme mit den UM-Seiten. Keine Ahnung, was da klemmt.
Es scheint so, als hätte das Problem längst nicht jeder, bei manchen ist es irgendwann plötzlich aufgetaucht und wieder verschwunden. Merkwürdig ist halt, dass es mit dem Netgear und mit dem D-Link zu diesen Problemen kommt. Nicht aber bei direkter Modem-Client Verbindung. Auch mein noch bestehendes DSL-Netz mit fritz.box kennt das Problem nicht!
Zuletzt geändert von der_durden am 29.07.2008, 19:53, insgesamt 2-mal geändert.

der_durden
Kabelexperte
Beiträge: 160
Registriert: 23.07.2008, 19:07

Re: So bin ich noch nie behandelt worden!

Beitrag von der_durden » 29.07.2008, 19:50

negril hat geschrieben:@ der-durden

Na, da scheinst du ja mit deinem Problem weiterzukommen !
Viel Glück ! :smile:
Ja, ein Stückchen ging es vorwärts... Danke!

der_durden
Kabelexperte
Beiträge: 160
Registriert: 23.07.2008, 19:07

Re: So bin ich noch nie behandelt worden!

Beitrag von der_durden » 29.07.2008, 19:59

Moses hat geschrieben:Die Anschreiben sollte man dabei vergessen. Wenn man bei UM etwas erreichen will, geht das nur über Telefon.
Das habe ich eindeutig gemerkt! :wut:

negril
Übergeordneter Verstärkerpunkt
Beiträge: 623
Registriert: 05.04.2008, 20:53

Re: So bin ich noch nie behandelt worden!

Beitrag von negril » 30.07.2008, 11:47

Über 2 Mio. Kunden, und die Poststelle funktioniert nicht ? :wein:

Das ist schon Bermerkenswert!
:zwinker:

conscience
Kabelkopfstation
Beiträge: 3734
Registriert: 24.12.2007, 10:16

Re: So bin ich noch nie behandelt worden!

Beitrag von conscience » 30.07.2008, 13:18

Ich habe heute iNet und Telefonie bekommen und der Techniker ist vor 30 Minuten gegangen.

Der liebe Mann war seit 8:15 Uhr hier - was rund 4.50 Std. - und hat es zum laufen bekommen, nach sehr viel Mühe.
Ist halt eine schweißtreibende Arbeit im Kampf mit der NE4 gewesen.


Das sollte auch einmal erwähnt werden.

So gut bin ich selten behandelt worden.


Einen lieben Gruß

C.
Zuletzt geändert von conscience am 30.07.2008, 14:29, insgesamt 1-mal geändert.
--
Wie immer keine Zeit

Bild

negril
Übergeordneter Verstärkerpunkt
Beiträge: 623
Registriert: 05.04.2008, 20:53

Re: So bin ich noch nie behandelt worden!

Beitrag von negril » 30.07.2008, 13:55

Glückwunsch !
:smile:

Dann kann es ja jetzt mit dem telefonieren und surfen erst mal so richtig losgehen.
Viel Spaß !
:smile:

"Mein" Techniker war auch super freundlich, nett, und hat alles super installiert. Den kann ich nur loben.
Die "Anschließer" kommen aber doch wohl von Subunternehmen ?

Egal , "wo er herkam", ja auf jedem Falle im Auftrage von UM:
DICKES LOB !
:smile:

Die Poststelle von UM kann hier leider nicht so gelobt werden. Glaube, das sind sogar mehere?
Wenn hier ein Moderator des Forums schon abrät, irgendetwas per Brief(Post) zu machen.........
Das Forum ist ja nun auch, leider, von liegengebliebenen Briefen und son Gedöns voll !

Wäre prima, wenn sich das ändert !
:super:

der_durden
Kabelexperte
Beiträge: 160
Registriert: 23.07.2008, 19:07

Re: So bin ich noch nie behandelt worden!

Beitrag von der_durden » 30.07.2008, 22:12

conscience hat geschrieben:Ich habe heute iNet und Telefonie bekommen und der Techniker ist vor 30 Minuten gegangen.

Der liebe Mann war seit 8:15 Uhr hier - was rund 4.50 Std. - und hat es zum laufen bekommen, nach sehr viel Mühe.
Ist halt eine schweißtreibende Arbeit im Kampf mit der NE4 gewesen.


Das sollte auch einmal erwähnt werden.

So gut bin ich selten behandelt worden.


Einen lieben Gruß

C.

Freut mich auch - denn der beste Support ist der, den man nicht braucht... jaja, die blöden Sprüche...

Der Techniker, welcher mich bedient hat war auch sehr freundlich, hat mir allerdings außer dem Modem nichts angeschlossen. Es war schönen Wetter, ich der letzte Kunden und da bei mir nicht viel zu machen war hat er wohl die Chance genutzt, früher Feierabend zu machen... Fand das aber nicht wirklich dramatisch, da ich mir die SetTopBox und den Router nun wirklich selbst einrichten kann und will!

Aber, hätte er das gemacht, hätte er auch bemerkt, dass ich eine zu geringe Bandbreite habe - nun ja, was soll´s jetzt warte ich eben bis mal einer frei ist und sich bei mir meldet. Im Service-Center ist jedenfalls irgendein aktiver Auftrag.

Dir wünsche ich jetzt aber viel Spaß mit Deinem Kabelanschluss!

Aber...
conscience hat geschrieben:So gut bin ich selten behandelt worden.
...was macht denn Deine Freundin so? :D

Invisible
Übergeordneter Verstärkerpunkt
Beiträge: 939
Registriert: 27.02.2008, 22:04

Re: So bin ich noch nie behandelt worden!

Beitrag von Invisible » 30.07.2008, 22:21

Passt nun auch mal hier hinein auch wenn wieder viele schreien werden das ich für UM arbeite. :smile:

Habe heute von 3play 16000 auf 3play 32000 umgestellt.

Vom Abheben des Hörers bis zum Neustart des Modems mit der neuen Konfiguration sind exakt 8 Minuten vergangen.
In der Zwischenzeit hatte ich eine sehr nette Dame am Telefon die mich auf den Preis und den Neubeginn der Mindestvertragslaufzeit hinwies.

Man stelle sich dies bei der Stasi-Com einmal vor.......

Nein, so bin ich noch bei keinem Anbieter behandelt worden. :super:
Kleine Rechtschreibhilfe: Techniker, nicht Technicker; Receiver, nicht Reciver, Reseifer oder ähnliches; Fernseher, nicht Fernseh; Paket, nicht Packet

2bright4u
Glasfaserstrecke
Beiträge: 2320
Registriert: 16.03.2008, 19:41
Wohnort: Düsseldorf-Flehe

Re: So bin ich noch nie behandelt worden!

Beitrag von 2bright4u » 30.07.2008, 22:26

der_durden hat geschrieben:... da ich mir die SetTopBox und den Router nun wirklich selbst einrichten kann und will!...Aber, hätte er das gemacht, hätte er auch bemerkt, dass ich eine zu geringe Bandbreite habe
Ähem, die Einrichtung des Routers ist eine Leistung, die EXTRA zu zahlen ist... :zwinker:
ENDLICH OHNE UM!!!

der_durden
Kabelexperte
Beiträge: 160
Registriert: 23.07.2008, 19:07

Re: So bin ich noch nie behandelt worden!

Beitrag von der_durden » 30.07.2008, 22:32

2bright4u hat geschrieben:Ähem, die Einrichtung des Routers ist eine Leistung, die EXTRA zu zahlen ist... :zwinker:
Ja, gut dann eben die TV-Box. Aber ich werte das wie gesagt nicht negativ. Hätte ich es gewollt, hätte ich es ihm gesagt. Er war freundlich und hat seine Sache gut gemacht...

Benutzeravatar
Visitor
Kabelkopfstation
Beiträge: 3079
Registriert: 27.04.2008, 21:23
Wohnort: Hierkochtet

Re: So bin ich noch nie behandelt worden!

Beitrag von Visitor » 30.07.2008, 22:41

der_durden hat geschrieben:
2bright4u hat geschrieben:Ähem, die Einrichtung des Routers ist eine Leistung, die EXTRA zu zahlen ist... :zwinker:
Ja, gut dann eben die TV-Box. Aber ich werte das wie gesagt nicht negativ. Hätte ich es gewollt, hätte ich es ihm gesagt. Er war freundlich und hat seine Sache gut gemacht...
Bist ein guter Kunde, so wie ihn sich ein Techniker wünscht.
So langsam scheinen sich sich die Probleme mit UM zu lösen.
Hoffentlich bleibt es auch so. :smile:

der_durden
Kabelexperte
Beiträge: 160
Registriert: 23.07.2008, 19:07

Re: So bin ich noch nie behandelt worden!

Beitrag von der_durden » 06.08.2008, 21:57

Hallo zusammen,

ein kurzes Infoupdate:

Ich wurde natürlich bis heute noch von keinem Techniker kontaktiert. Hm, warum habe ich das noch mal von vorn herein gewusst?

Grüße
der_durden

ronnyt
Kabelneuling
Beiträge: 2
Registriert: 14.08.2008, 22:09

Re: So bin ich noch nie behandelt worden!

Beitrag von ronnyt » 14.08.2008, 22:34

Norbert hat geschrieben:Meint Ihr das alle X Sachbearbeiter bei UM so unfreundlich sind.
Solche Forenthemen erinnern mich immer sehr an Massenhysterie.

Und sagt jetzt nicht das hier im Forum genug von solchen Problemen berichtet wird.
Klar, ist ja auch ein UM Fanforum (nenn ich mal so) und es geht bestimmt fast niemand in ein Internetforum wenn er nicht ein Problem hat.
Den 20 Nutzern hier die schlechte Erfahrungen haben stehen 20.000 gegenüber die noch nie ein Problem hatten

Ich finde es maßlos übertrieben von so einem Vorfall auf die Qualität eines ganzen Konzerns zu schliessen.


Beim Aldi war auch mal eine Kassiererin unfreundlich, soll ich jetzt nie mehr zu irgendeinem Aldi gehen weil ja eigentlich die ganze Firma Sch***** ist ??

Bitte mal auf dem Teppich bleiben .................

Hallo Du

ich habe bis jetzt erst einen Menschen erlebt der UM empfohlen hat und dieser weiß noch nicht einmal das er eine EMail-Adresse hat. (hat Ihn auch keiner gesagt).

....und die Qualität eines Unternehmen das mit einem Callcenter arbeitet zeichnet sich auch über die Freundlichkeit des UM-Mitarbeiter aus.
Ich persönlich habe weder auf dem telefonischem, per Fax oder per EMail einen vernünftigen Service bekommen.
(auf die Mail und auf das Fax gab es erst gar keine Antwort und das Telefonat hat leider auch nicht sehr Genfruchtet

....Und kein Service ist auch eine Art Unfreundlichkeit.

Ich gehe davon aus das Du für dieses Unternehmen arbeitest, vielleicht kannst etwas ändern.

gruß R
Zuletzt geändert von mischobo am 14.08.2008, 22:55, insgesamt 1-mal geändert.
Grund: Eingefügtes Zitat von "Norbert" war nicht als solches erkennbar -> korrigiert

mischobo
Moderator
Beiträge: 2483
Registriert: 19.04.2006, 15:46
Wohnort: Bundesstadt Bonn
Kontaktdaten:

Re: So bin ich noch nie behandelt worden!

Beitrag von mischobo » 14.08.2008, 23:17

... ich hatte in den letzten Wochen gleich mehrere Dinge zu beanstanden. Von den Callcenter-Mitabeiter/innen wurde ich freundlich behandelt und auch waren die sehr bemüht, die Angelegenheit zu bereinigen, was letztendlich auch erfolgte.

Es wurden Fehler gemacht, dass kann immer wieder mal passieren und ich sehe es als guten Kundenservice an, wenn man diese Fehler zeitnah bereinigt.

Auch wenn man sich noch so ärgert: wenn man bei der Hotline anruft, sollte man sachlich bleiben und nicht laut werden, denn ansonsten fühlt sich die Person am anderen Ende mitunter persönlich angegriffen, was zu einer gewissen Blockadehaltung führt und u.U. zu einem Streitgespräch eskaliert. Auch mit Konsequenzen, wie z.B. mit einem Anwalt, zu drohen ist der Lösung des Problems auch nicht dienlich.

Leider wissen wir nicht, wie der Threadstarter das Gespräch geführt hat ...

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste