UM-Router Gewitterschaden. Einfach neuen Kaufen?

In dieses Forum kommen Themen über Unitymedia hinein, die nicht in andere Foren passen.
Antworten
obi76
Übergeordneter Verstärkerpunkt
Beiträge: 545
Registriert: 13.03.2015, 11:22

Re: UM-Router Gewitterschaden. Einfach neuen Kaufen?

Beitrag von obi76 » 15.06.2016, 11:31

MartinP_Do hat geschrieben:
johnripper hat geschrieben:
MartinP_Do hat geschrieben:Seit dem heftigen Gewitter in der Nacht von Sonntag auf Montag sind bei mir die Sync-Losses zum Kabel-Internet nicht mehr aufgetaucht. Vielleicht hat ein Blitz die Hardware gegrillt, die in dem Kabelsegment die Störungen/Ingress verursacht hat ;-)
Vielleicht gar nicht so unwahrscheinlich, wenn die Hardware schon etwas "angeknackst" war, hat eine kleine Überspannung ihr jetzt den Rest gegeben.
Immer noch kein Sync Loss - langsam wird das mir unheimlich. Die Fritzbox läuft einfach klaglos durch .... :smile:
Hi,

das geht mir so seit ich das Update auf 6.50 bekommen habe. Früher mußte ich fast alle 2 bis 3 Tage immer mal wieder die Fritte bzw. den Repeater resetten weil bei mir das Wlan in die Knie gegangen ist. Reset gemacht und gut war wieder. Jetzt mit der 6.50 wird mir ja schon langweilig so stabil läuft das Ding jetzt. :D
Man kann es nicht jedem Recht machen :brüll: :mussweg:
Kabel BW/UM Internet Kunde seit 2004
3play FLY 400 / Horizon Recorder / DigitalTV HIGH. HD / Horizon Multiroomlösung -> Ist das was zum Essen :kratz:
Telefon KOMFORT-Option / FRITZ!Box6490 mit uraltem UM Fritz OS 6.50 + 2x Fritz Repeater 1750E und 1x 310 + Fritz Fon C4
Philips 65PF6659/PS3 + PS4.
:streber: Schreib dich nicht ab - Lern badisch :streber:

MartinP_Do
Glasfaserstrecke
Beiträge: 1536
Registriert: 26.01.2016, 11:50
Wohnort: Ruhrgebiet

Re: UM-Router Gewitterschaden. Einfach neuen Kaufen?

Beitrag von MartinP_Do » 15.06.2016, 13:51

obi76 hat geschrieben: Hi,

das geht mir so seit ich das Update auf 6.50 bekommen habe. Früher mußte ich fast alle 2 bis 3 Tage immer mal wieder die Fritte bzw. den Repeater resetten weil bei mir das Wlan in die Knie gegangen ist. Reset gemacht und gut war wieder. Jetzt mit der 6.50 wird mir ja schon langweilig so stabil läuft das Ding jetzt. :D
Man kann es nicht jedem Recht machen :brüll: :mussweg:
Vor dem Gewitter am 29. Mai hatte ich schon bestimmt über einen Monat die 6.50 und trotzdem musste ich spätestens alle paar Tage den Stecker der Fritzbox ziehen...

Eine meiner früheren Vermutungen war aber, daß die Erder im Potentialausgleich unseres Hauses nicht ganz in Ordnung sind. Vielleicht ist das Erdreich einfach derzeit etwas nasser, und die Erdfühligkeit der Erder ist deshalb besser ...
WLAN-Probleme waren es bei mir auch nicht, sondern das Kabelmodem der Fritzbox stolperte...

Die Beete musste ich in letzter Zeit definitiv nicht gießen ...
FB 6490 von UM (Fw 6.50) 2Play PLUS 100 DSLite, Telefon Komfort, LevelOne GSW 0807 8-port switch

Antworten

Wer ist online?

Mitglieder in diesem Forum: alf0815, jcoder, Leo3 und 7 Gäste