Probleme nach Umzug

In dieses Forum kommen Themen über Unitymedia hinein, die nicht in andere Foren passen.
Antworten
MartinP_Do
Glasfaserstrecke
Beiträge: 1536
Registriert: 26.01.2016, 11:50
Wohnort: Ruhrgebiet

Re: Probleme nach Umzug

Beitrag von MartinP_Do » 23.05.2016, 17:30

Wenn man etwas schüchtern ist, kann man auch nach WLAN-SSIDs, die mit "UPC...." beginnen in der neuen Nachbarschaft suchen.

Das auf der Straße Auf- und Abgehen mit gezücktem Smartphone, oder sogar Laptop könne aber schon vor dem Einzug den Ruf eines Nerds begründen ...
FB 6490 von UM (Fw 6.50) 2Play PLUS 100 DSLite, Telefon Komfort, LevelOne GSW 0807 8-port switch

sebeto78
Kabelneuling
Beiträge: 8
Registriert: 23.05.2016, 10:57

Re: Probleme nach Umzug

Beitrag von sebeto78 » 23.05.2016, 17:46

ist das schön, gerade bekomm ich einen Rückruf von der installationsfirma von UM mit folgenden Infos:
in gleicher Anschrift war bereits schonmal ein anschluss mit Telefon und Internet (Vormieterin)
angeblich kann es durchaus sein das meine Leitung noch nicht freigeschaltet war weil die Techniker zu früh da war ...
morgen nochmal Termin, mal schauen was dabei rauskommt

robbe
Glasfaserstrecke
Beiträge: 1342
Registriert: 19.02.2013, 17:11

Re: Probleme nach Umzug

Beitrag von robbe » 23.05.2016, 18:04

Außer dem Endgerät wird da nix freigeschaltet. Es kommt immer das gleiche Signal an, außer die Leitung ist vor Ort komplett abgeklemmt oder es sind diverse Filter installiert. Aus der Ferne kann UM aber nichts an dem Signal machen. Wenn der Techniker also ein schlechtes Signal gemessen hat, dann liegt das Problem vor Ort.

sebeto78
Kabelneuling
Beiträge: 8
Registriert: 23.05.2016, 10:57

Re: Probleme nach Umzug

Beitrag von sebeto78 » 23.05.2016, 20:41

Okay, also kann es daran nicht gelegen haben...
War jetzt grad mal beim Nachbarn im Keller dort ist tatsächlich ein Verstärker installiert ich hoffe mal das an diesem was gemacht werden kann damit das Signal ankommt...

sebeto78
Kabelneuling
Beiträge: 8
Registriert: 23.05.2016, 10:57

Re: Probleme nach Umzug

Beitrag von sebeto78 » 24.05.2016, 13:45

so, heute definitiv mitgeteilt bekommen das Internet und Telefon nicht geht, da wie schon erwähnt wurde der rückkanal fehlt. als die anlage vor 5 jahren "saniert" wurde, wurds nicht gleich richtig gemacht sondern nur vorwärtsgerichtetes Internet... zwischenzeitlich hat UM die Verfügbarkeit auch auf der seite abgeschaltet... hätte ich mir den ganzen stress sparen können... jetzt heißt es willkommen steinzeitinternet mit 2k Leitung... :wein:

danke für die rückinfos bis dahin! hoffentlich auf bald

Hemapri
Übergeordneter Verstärkerpunkt
Beiträge: 838
Registriert: 04.10.2012, 13:55

Re: Probleme nach Umzug

Beitrag von Hemapri » 29.05.2016, 11:54

sebeto78 hat geschrieben:so, heute definitiv mitgeteilt bekommen das Internet und Telefon nicht geht, da wie schon erwähnt wurde der rückkanal fehlt. als die anlage vor 5 jahren "saniert" wurde, wurds nicht gleich richtig gemacht sondern nur vorwärtsgerichtetes Internet..
Das ist gelinde gesagt Unsinn. Einen Rückweg kann man immer aktivieren. Das bedeutet nichts anderes, als das der Frequenzbereich zwischen 5 und 65 Mhz genutzt wird. Ist das nicht der Fall, dann habt ihr möglicherweise eine eigene Kopfstation mit abweichender Aufteilung des Spektrums oder der Betreiber der Netzebene 4 lässt keine multimedialen Dienste von Um in seinem Netz zu. Sollte es wirklich an alten Leitungen liegen, dann ist keine normgerechte Installation möglich. Technisch wäre ein Rückweg immer möglich.

MfG

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste