Frohe Ostern-und ein Problem

In dieses Forum kommen Themen über Unitymedia hinein, die nicht in andere Foren passen.
Antworten
Antimoses
Kabelneuling
Beiträge: 24
Registriert: 29.03.2008, 12:26

Re: Frohe Ostern-und ein Problem

Beitrag von Antimoses » 31.03.2008, 00:46

Hallo Sabine,


deine Meldung auf dieser Internetseite zeigt eigentlich nur, dass dort ein Script o. ä. abläuft, der auf dein Clipboard (Zwischenablage) zugreifen möchte. Es ist in jedem Fall zu raten sowas weder mit ja oder nein (allow /don't allow) zu beantworten, sondern so eine Seite zu schließen und nie wieder zu besuchen.
Was sonst noch auf deinem PC von diesem Anbieter gemacht wird, kann man durch deine Angaben nicht nachvollziehen. Unity Media hat jedenfalls nichts damit zu tun.

Welcher Name ist wo eingetragen worden? Erscheinen deine 5 Mailadressen in diesem Forum? oder anders gefragt wo siehst du diesen zusätzlichen Namen? Wo sind deine 5 Mailadressen mit diesem neuen Namen aufgelistet?
Oder besser:
Um nachzusehen was da gemacht wird, schreib mal die URL (das ist die Adresse, die im Internet Exporer mit "http://" anfängt) damit ich mal reinsehen kann was diese Seite macht.



Schöne Grüße

Sabine P.
erfahrener Kabelkunde
Beiträge: 61
Registriert: 14.07.2007, 14:59
Kontaktdaten:

Re: Frohe Ostern-und ein Problem

Beitrag von Sabine P. » 03.04.2008, 11:44

Hallo antimoses,

ich freue mich, dass Du mir versuchst zu helfen.

Hier ist der Link:http://www.gwx.de/cgi-bin/forum/yabb2/Y ... message=31

;thread=1206560503

Meine neue Namen sind dann bei unitymedia als Benutzername angegeben und die kann ich einfach nicht löschen.
Ich versuche es nochmals zu erklären: Ich habe ja die 5 Benutzernamen bei unitymedia und diese zwei zusätzlichen Namen haben sich dann angelegt, als ich allow access angeklickt habe. Der 6. und 7. Name ict vorhanden aber nicht einloggbar.

Ich hoffe, ich habe es verständlich erklärt.

Alles Liebe Sabine P.

Konfident
erfahrener Kabelkunde
Beiträge: 84
Registriert: 28.11.2007, 16:59

Re: Frohe Ostern-und ein Problem

Beitrag von Konfident » 04.04.2008, 07:45

Ich empfehle dringend, den Browser zu wechseln.

Einfach Firefox runterladen. http://www.mozilla.com

Mir ist schleierhaft, welche "Benutzernamen bei UM" du da meinst. Hast Du verschiedene Emailadressen (unitybox) angelegt? Wo benutzt Du Benutzernamen bei Unitymedia? Wann gibts Du die wo ein?
Was hat das mit dem Forum zu tun? Ist da ein Eingabefeld, wo Du Deinen Namen eingeben sollst, und dann erscheinen zur Auswahl dann verschiedene Namen? Dann wär das normal, der Internet Explorer macht Dir halt den Vorschlag, einen deiner häufig eingegebenen Namen zu nehmen.

Wenn Du diese Funktion deaktivieren möchtest, starte den Browser, klick auf Extras > Internetoptionen..., hier auf den Reiter Inhalte und dort wiederum auf den Button AutoVervollständigen....

Im neuen Fenster kannst Du dann auswählen, für was die Funktion aktiviert werden soll (Haken gesetzt). Für Adressen ist AutoVervollständigen meistens sinnvoll, bei Formularen und Kennwörtern ist es Geschmackssache.
3PLAY6000 seit 08/2007 - D-Link DI-524 - SBV5121E

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste