Kein Sync trotz Freischaltung 3play

In dieses Forum kommen Themen über Unitymedia hinein, die nicht in andere Foren passen.
Antworten
Hacki2560
Kabelneuling
Beiträge: 2
Registriert: 07.10.2014, 17:26

Kein Sync trotz Freischaltung 3play

Beitrag von Hacki2560 » 07.10.2014, 17:44

Hallo,

Vlt. habt ihr ja einen Tipp. Heute morgen war der Techniker bei mir und hat einen Verstärker und eine neue Dose installiert. Anschliessend eine FritzBox 6360 angeschlossen. Wlan funzte sofort, allerdings blinkte die Info-Leuchte. Er meint das sei normal und rief die Hotline an um die Box freischalten zu lassen. Er ging dann recht bald mit dem Kommentar, das ich in ein paar Stunden alles hätte. Leider nicht, ich hab noch gesehen, dass das Modem nach ca. 3 Std. einen Neustart machte, die Info blinkt jezt nicht mehr, dafür aber noch die Power-Leuchte. Hab dann die Hotline angerufen, und die Dame meinte, das alles freigeschaltet sei,man werde aber mal sehen obs noch irgendwo hakt. Hab bis jetzt nichts mehr gehört und die Box noch 2mal vom Strom genommen.

Gruss
Bruno

robbe
Glasfaserstrecke
Beiträge: 1342
Registriert: 19.02.2013, 17:11

Re: Kein Sync trotz Freischaltung 3play

Beitrag von robbe » 07.10.2014, 17:58

Das Provisoning ist zurzeit eine absolute Katastrophe, kann also durchaus noch ne Weile dauern.

Hacki2560
Kabelneuling
Beiträge: 2
Registriert: 07.10.2014, 17:26

Re: Kein Sync trotz Freischaltung 3play

Beitrag von Hacki2560 » 07.10.2014, 20:24

Muss ich da irgend etwas anstossen, wenn der Fehler behoben ist, oder versucht das Modem permanent einen Sync zu bekommen?

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste