Probleme mit dem internet

In dieses Forum kommen Themen über Unitymedia hinein, die nicht in andere Foren passen.
Antworten
EricElNinjo
Kabelneuling
Beiträge: 2
Registriert: 10.09.2013, 18:31

Probleme mit dem internet

Beitrag von EricElNinjo » 10.09.2013, 18:38

Hallo zusammen

ich habe seit ca 3 Wochen das 100.000er Internet mit w-lan Router von kabel bw... doch seit ca 1-2 Wochen habe ich das Problem, dass wenn meine Brüder und ich zum Beispiel Online spielen das Internet nicht direkt weg ist wir aber nicht mehr auf unser Spiel zugreifen können und manchmal nicht mal ins Internet rein können obwohl angezeigt wird dass eine Verbindung besteht.
Wir haben uns auch schon einen anderen Router besorgt (netgear n600) weil wir dachten, dass wir das modem überfordern wenn wir online spielen aber damit ist es auch nicht besser geworden.

Vielleicht kann mir jemand helfen

danke!

Lucky_Luck
Kabelneuling
Beiträge: 46
Registriert: 14.06.2011, 17:47

Re: Probleme mit dem internet

Beitrag von Lucky_Luck » 10.09.2013, 21:19

Hab auch Probleme damit.

Code: Alles auswählen

|------------------------------------------------------------------------------------------|
|                                      WinMTR statistics                                   |
|                       Host              -   %  | Sent | Recv | Best | Avrg | Wrst | Last |
|------------------------------------------------|------|------|------|------|------|------|
|                               fritz.box -    0 | 1582 | 1582 |    0 |    0 |    7 |    0 |
|                            10.133.192.1 -    1 | 1563 | 1558 |    6 |   10 |   32 |    9 |
|1416A-MX960-01-ae10-1030.mgl.unity-media.net -    1 | 1560 | 1554 |    6 |   11 |   60 |   13 |
|  13NOC-MX960-01-ae4.krp.unity-media.net -    1 | 1540 | 1529 |    8 |   13 |   68 |   14 |
|  7111A-MX960-01-ae8.fra.unity-media.net -    1 | 1567 | 1563 |   12 |   17 |   90 |   20 |
|   de-fra04a-rc1-ae7.fra.unity-media.net -    1 | 1575 | 1573 |   12 |   17 |   65 |   14 |
|                           84.116.133.97 -   22 |  841 |  656 |    0 |   16 |   67 |   21 |
|                          upc.ociris.com -    1 | 1540 | 1529 |   12 |   24 |  263 |   16 |
|         server3.ehrengruber-software.de -    1 | 1567 | 1563 |   12 |   16 |   32 |   16 |
|________________________________________________|______|______|______|______|______|______|
   WinMTR v0.92 GPL V2 by Appnor MSP - Fully Managed Hosting & Cloud Provider
Bild
3play FLY 400
TV PREMIUM - Horizon HD Recorder
Telefon KOMFORT-Option

EricElNinjo
Kabelneuling
Beiträge: 2
Registriert: 10.09.2013, 18:31

Re: Probleme mit dem internet

Beitrag von EricElNinjo » 13.09.2013, 13:15

bei mir hat es sich jetzt geklärt lag an meinem technicolor modem hatte falsche software drauf. Hatte einen techniker im haus der das geregelt hat seit dem läuft es

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste