Extreme Speedschwankungen!!!

In dieses Forum kommen Themen über Unitymedia hinein, die nicht in andere Foren passen.
Antworten
Rozabel
Kabelneuling
Beiträge: 5
Registriert: 25.06.2013, 10:06
Wohnort: NRW

Extreme Speedschwankungen!!!

Beitrag von Rozabel » 25.06.2013, 10:26

Hallo zusammen,

ich bin mit meinem Latein am Ende, ich hoffe dass mir hier vielleicht jemand einen Rat oder Tipp geben kann.

Seid über 2 Monaten habe ich (UM 3-Play 16.000) extreme Speedschwankungen. Selten dass ich mal die 16.000 erreiche. Die Schwankungen (regelmässiger Speedtest von UM) sind Tagesunabhängig, von 0,8 oder weniger Mbit/s bis eben 16.000. Meist hab ich den ganzen Tag dann zwischen 0, irgendwas und 2-3, irgendwas aber wie gesagt es schwankt!

Wie oft ich einen Techniker bei mir zu Hause hatte weiss ich schon nicht mehr. Von der Hotline höre ich immer nur die Leitung sei in Ordnung. Ist ein Techniker da siehts auch nicht anders aus. Dann hiess es vermutlich sei mein Rechner falsch eingestellt. Aber 1. habe ich da nen Profi drangelassen und 2. wie kann es sein dass der Rechner falsch eingestellt sein soll wenn der Speed schwankt? Lebt der Rechner und sagt " so heute lass ich mal 16.000 Mbit/s zu und morgen nur noch 3 Mbit/s????? Läge es an ner Einstellung wäre es doch gleichbleibend oder irre ich da?

Wenn der Techniker da ist packt er ja sein Arsenal an Prüfgeräten aus. Testet alles in der Wohnung durch und auch direkt am Anschluss im Keller. Wie gesagt, immer alles in Ordnung.

Natürlich hab ich auch jetzt die Probleme, wieder mal angerufen und nun sagte man mir dass ich, da immer alles in Ordnung sei, den Besuch des Technikers selbst bezahlen muss!!! Also geht's noch????

Seh ich ja mal gar nicht ein!!! Mein Glück ist dass ich schon vor einer Weile die Speedtests mit Uhrzeit und Datum abfotografiert habe als Beweis dass ich nicht spinne!

Ich wünsche mir eine friedliche Lösung aber ich bin auch bereit andere Schritte zu gehen denn schliesslich bezahle ich dafür! Und LEIDER gibt es in meinem Kaff hier keinen anderen Anbieter der Überhaupt nen anständigen Speed liefern kann, nicht mal die Telekom selbst *grml*, sonst wäre ich schon längst weg von UM.


Kennt einer vielleicht diese Problematik oder hat evtl. eine Idee woran es noch liegen könnte? Ich bin über jeden Tipp dankbar!!!

Frustrierte Grüsse

Rozabel

Benutzeravatar
reset
Glasfaserstrecke
Beiträge: 1389
Registriert: 10.09.2009, 11:48
Wohnort: Frankfurt am Main (Höchst)

Re: Extreme Speedschwankungen!!!

Beitrag von reset » 25.06.2013, 10:48

Welches Kabelmodem hast Du? Welchen Router?
Wie ist der Rechner mit dem Netz verbunden? LAN(Kabel) oder WLAN (drahlos)?

Gruß reset

Rozabel
Kabelneuling
Beiträge: 5
Registriert: 25.06.2013, 10:06
Wohnort: NRW

Re: Extreme Speedschwankungen!!!

Beitrag von Rozabel » 25.06.2013, 11:07

Hallo reset,

danke für den Hinweis dass ich einige entscheidende Dinge zu erwähnen vergessen hab ;)

Also ich hab von UM den Cisco EPC 3208 und bin über LAN verbunden. Getauscht wurde schon mal, sowohl das Gerät als auch sämtliche Kabel.


Gruss

Rozabel

P.s:

Ich habe noch was wichtiges vergessen!

Seitdem diese Speedschwankungen aufgetreten sind, und ich hab jetzt nochmal genau nachgesehen, die Problematik hab ich seid Ende 2012!!!!! habe ich gleichfalls Probleme mit meinem Telefon. Wenn der Speed so niedrig ist kann ich das Telefon nicht nutzen. Wenn man mich anruft verstehe ICH kein Wort weil nur abgehackt und gestört, mein Anrufer versteht mich ohne Probleme. Und/oder wenn ich iwo anrufen will wählt mein Tele zwar aber es gibt danach keinen Ton von sich oder es wählt, ist still und dann geht die Zeitanzeige los, sprich der Angerufene ist dran aber ich höre nichts.

Benutzeravatar
reset
Glasfaserstrecke
Beiträge: 1389
Registriert: 10.09.2009, 11:48
Wohnort: Frankfurt am Main (Höchst)

Re: Extreme Speedschwankungen!!!

Beitrag von reset » 25.06.2013, 11:45

Wenn so viel Traffic da ist, das auch das Telefon nicht richtig geht, muß der ja irgendwo herkommen.

Mal den Netzwerkkarten- und Chipsatztreiber aktualisiert?

Wie sehen denn Deine Modemwerte aus? : http://www.unitymediakabelbwforum.de/vi ... =53&t=5089

Gruß reset

oxygen
Glasfaserstrecke
Beiträge: 1311
Registriert: 30.09.2009, 16:53

Re: Extreme Speedschwankungen!!!

Beitrag von oxygen » 25.06.2013, 12:21

Schwankungen in Sachen Bandbreite sind normal bei Internet über Kabel. Ist Glückssache.

Telekom Entertain IP VDSL50 mit IPv6/IPv4-Dual-Stack Router: Netgear DGNB3800B
Früher: Unitymedia

Rozabel
Kabelneuling
Beiträge: 5
Registriert: 25.06.2013, 10:06
Wohnort: NRW

Re: Extreme Speedschwankungen!!!

Beitrag von Rozabel » 25.06.2013, 12:45

@ Oxygen,

was du schreibst ist Blödsinn! Klar gibt es schon mal Schwankungen aber die sind geringfügig und wirken sich nicht so extrem auf´s Inet und Telefon aus!!! Wenn ich einen Tag lang jede Stunde den UM Speedtest laufen lasse kann dass bei mir so aussehen: 0,8 - 1,2 - 2,5 - 3,8 - 13,1 - 2,3 - 0,2... usw. und dass soll bitte normal sein????


@ reset,

DOC SIS WAN

Model: Cisco EPC3208
Vendor: Cisco
Hardware Revision: 1.0

Serial Number: xxxxxxxxx
MAC Address: 60:2a:d0:d7:01:8c
Bootloader Revision: 2.3.1_R3
Current Software Revision: e3200-E10-5-v302r125533-110811c
Firmware Name: e3200-E10-5-v302r125533-110811c.bin
Firmware Build Time: Aug 11 19:35:15 2011
Cable Modem Status: Operational
Wireless Network:
Cisco Logo

--------------------------------------------------------------------------------

Cable Modem State

DOCSIS Downstream Scanning: Completed
DOCSIS Ranging: Completed
DOCSIS DHCP: Completed
DOCSIS TFTP: Completed
DOCSIS Data Reg Complete: Completed
DOCSIS Privacy: Enabled


--------------------------------------------------------------------------------

Downstream Channels

Power Level: Signal to Noise Ratio:
Channel 1: -0.5 dBmV 36.5 dB
Channel 2: 1.7 dBmV 37.2 dB
Channel 3: 2.5 dBmV 37.3 dB
Channel 4: 2.6 dBmV 37.2 dB
Channel 5: 2.0 dBmV 36.9 dB
Channel 6: 2.6 dBmV 37.1 dB
Channel 7: 2.6 dBmV 37.1 dB
Channel 8: 2.0 dBmV 36.8 dB


--------------------------------------------------------------------------------


DOC SIS Signal

Downstream Channels


Channel 1:
Channel ID: 88
Downstream Frequency: 642000000 Hz
Modulation: 256 QAM
Power Level: -0.2 dBmV
Signal to Noise Ratio: 36.7 dB
Channel 2:
Channel ID: 81
Downstream Frequency: 578000000 Hz
Modulation: 256 QAM
Power Level: 1.9 dBmV
Signal to Noise Ratio: 37.4 dB
Channel 3:
Channel ID: 82
Downstream Frequency: 586000000 Hz
Modulation: 256 QAM
Power Level: 2.9 dBmV
Signal to Noise Ratio: 37.3 dB
Channel 4:
Channel ID: 83
Downstream Frequency: 594000000 Hz
Modulation: 256 QAM
Power Level: 2.9 dBmV
Signal to Noise Ratio: 37.4 dB
Channel 5:
Channel ID: 84
Downstream Frequency: 602000000 Hz
Modulation: 256 QAM
Power Level: 2.2 dBmV
Signal to Noise Ratio: 37.1 dB
Channel 6:
Channel ID: 85
Downstream Frequency: 618000000 Hz
Modulation: 256 QAM
Power Level: 2.9 dBmV
Signal to Noise Ratio: 37.2 dB
Channel 7:
Channel ID: 86
Downstream Frequency: 626000000 Hz
Modulation: 256 QAM
Power Level: 2.8 dBmV
Signal to Noise Ratio: 37.2 dB
Channel 8:
Channel ID: 87
Downstream Frequency: 634000000 Hz
Modulation: 256 QAM
Power Level: 2.2 dBmV
Signal to Noise Ratio: 37.0 dB


DOC SIS Status


Cable Modem Status: Operational
Cable Modem IP Address: 10.140.154.199
Cable Modem Mask: 255.255.192.0
Cable Modem Gateway: 10.140.128.1
Cable Modem TFTP Server: 81.210.135.6
Current Time: Tues. Jun 25 12:40:39 2013
Time Server: 81.210.135.6
Time Offset: 7200 Seconds
Time Since Last Reset: 5 days 23h:35m:40s
Configuration File: premium_v4-ncs.bin
Cable Modem Certificate: Installed
IP Time Lease: 22.0 Days (1902451 Seconds / 2419200 Seconds)
IP Time Rebind: 18.0 Days (1600051 Seconds / 2116800 Seconds)
IP Time Renew: 8.0 Days ( 692851 Seconds / 1209600 Seconds)



So, ist der Rest auch noch wichtig oder reicht dass so?

Die Techniker gucken da ja immer mal wieder rein und ich hab das letzte Tage auch mal gemacht nachdem ich dass hier gefunden hatte, die Werte sind stets so wie oben.

Übrigens habe ich mit dem Upstream überhaupt keine Probleme... beim Test meist 1,1 Mbit/s.


Grüsse

Rozabel

KabelKundeX
Kabelexperte
Beiträge: 103
Registriert: 13.05.2012, 12:01

Re: Extreme Speedschwankungen!!!

Beitrag von KabelKundeX » 26.06.2013, 18:03

meistens sitzt das problem vor dem pc.

bitte lade dir eine demo linux cd runter und mach damit einen speedtest.

wer direkt ein modem an seinen pc anschließt sollte sich wirklich auskennen und wirklich plan davon haben was er macht. Ansonsten bist du eine Gefahr für das Internet.

Gruß

Rozabel
Kabelneuling
Beiträge: 5
Registriert: 25.06.2013, 10:06
Wohnort: NRW

Re: Extreme Speedschwankungen!!!

Beitrag von Rozabel » 27.06.2013, 13:20

@ KabelkundeX,

du hast Recht, derjenige sollte sich damit auskennen... jetzt schauen wir doch mal wer mir dass alles angeschlossen hat... hmm... es war ein UM-Techniker!!!!!
Und was soll ich mir ne Demo von einer Linux CD runterladen wenn ich tausende Speedtests von verschiedenen Seiten bereits gemacht habe und auch die Techniker die hier ein und ausgegangen sind ihre eigenen Speedtests gemacht haben?


Nunja, ist auch egal, ich werde das Problem schon iwi lösen. Danke an die die mir hilfreich geantwortet haben!

Gruss
Rozabel


P.s.: Kann das Thema bitte geschlossen werden? Danke

KabelKundeX
Kabelexperte
Beiträge: 103
Registriert: 13.05.2012, 12:01

Re: Extreme Speedschwankungen!!!

Beitrag von KabelKundeX » 27.06.2013, 17:48

Weil es einen Unterschied macht ob man eine virenverseuchte Kiste verwendet oder ein sauberes System. Einen Pc direkt ans Internet zu hängen ist eine Einladung für alle automatisierten Bots.

Saubere Messergebnisse sind eben keine Selbstverständlichkeit und nur damit lässt sich eine Ferndiagnose ordentlich durchführen.

Sauber ->

Speedtest über Lankabel mit einem sauberen Betriebssystem.
Wenn das sauber durchläuft kannst du anfangen eine Sache auszutauschen.

So kommt man einer Antwort näher.

Hier lernst du wie du einen USB Stick füllst mit einem Ubuntu ( keinen Usb Stick verwendne welcher wichtige Daten enthält!)
http://wiki.ubuntuusers.de/Live-USB

Ansonsten von Ubuntu eine Live CD saugen und diese Brennen.

Der UM Technikre soll dafür sorgen das du ein Kabel bekommst das funktioniert. Für den Rest musst du sorgen. zB für ein funktionierendes Betriebssystem. Dem ist auch egal ob du einen Router nutzt.

Benutzeravatar
Matrix110
Glasfaserstrecke
Beiträge: 2330
Registriert: 20.12.2008, 15:18

Re: Extreme Speedschwankungen!!!

Beitrag von Matrix110 » 28.06.2013, 07:31

Rozabel hat geschrieben: Und LEIDER gibt es in meinem Kaff hier keinen anderen Anbieter der Überhaupt nen anständigen Speed liefern kann, nicht mal die Telekom selbst *grml*, sonst wäre ich schon längst weg von UM.
Wenn man wirklich ausschließen kann, dass es an einem selbst liegt hast du dir die Antwort im 1. Post, ohne es zu Wissen, schon selbst gegeben.

Der übliche Weg das ganze zu verifizieren ist: Bitte mal Nachts testen (also 2-4 Uhr), sollten dort die Werte ok sein liegt vermutlich eine Überlastung des Clusters vor.
Sind sie Nachts nicht ok (an mehreren Tagen testen!) dann ist das Problem eher vor dem PC zu suchen.

Euer Kaff und eventuell auch noch andere Stadtteile bekommen über das Kabel eine maximale Bandbreite von etwa 400MBit im Downstream, dieser Downstream verteilt sich über 8 Kanäle mit je 50MBit.
Auf diese 8 Kanäle werden alle UM Kunden verteilt, je nachdem wie groß das Cluster in Wahrheit ist, können dies wenige sein oder auch viel zu viele, insbesondere in Käffern, wo UM die einzige Möglichkeit ist an >2MBit zu kommen gibt es vergleichsweise viele UM Kunden und genau dort sind in der Regel auch die größten Cluster, teilweise sind versch. Stadtteile mit insgesamt >10000 Einwohnern ein Cluster.
Was das bedeuten KANN für die Bandbreite des einzelnen, wenn in den Hauptzeiten auch nur eine Person mit 150MBit am runterladen ist, kann man sich ausmalen.


Lösungen für das Problem gibt es keine, außer sich ständig zu beschweren, sodass der Druck für UM größer wird die Clustergrößen zu reduzieren...

Frankie72IEC
Kabelexperte
Beiträge: 163
Registriert: 11.03.2009, 18:59
Wohnort: Iserlohn

Re: Extreme Speedschwankungen!!!

Beitrag von Frankie72IEC » 28.06.2013, 21:42

Ich hatte auch solche Speedschwankungen bei meinem 100 MBit Anschluss. Teilweise ging es auf 30 Mbit runter! Im Schnitt lagen die Werte bei 60 Mbit. Es ist nicht so extrem, aber bei einem 100 Mbit Anschluss durchaus zu wenig.
Das Problem, dass Unitymedia meinte, es wäre alles OK und auch ein Techniker hier vor Ort nichts ausrichten konnte, hatte ich ebenfalls.

Mein PC befindet sich an der FritzBox 6360 an LAN1 mit 1GBit. Meine Internet Security Software habe ich während der Messungen deaktiviert (incl. Browser-Plugins!) und dennoch immer wieder diese Schwankungen.
Irgendwann bin ich dann auf die Idee gekommen, mal die Internet Security (Avast) komplett zu deinstallieren und siehe da, die Speedwerte waren wieder recht konstant bei 100 MBit! Avast wieder installiert und schon ging das Theater wieder los, obwohl ich auch nach der Neuinstallation jedes Mal die Software deaktiviert habe!

Nun nutze ich Norton Internet Security und seit dem habe ich die Probleme nicht mehr!
2play Premium 200
Telefon Komfort-Option mit AVM Fritz!Box 6490 Cable
Horizon TV
DigitalTV Allstars
Sky

Rozabel
Kabelneuling
Beiträge: 5
Registriert: 25.06.2013, 10:06
Wohnort: NRW

Re: Extreme Speedschwankungen!!!

Beitrag von Rozabel » 29.06.2013, 11:21

@KabelKundeX,

mein Pc ist nagelneu, grad mal 3 Wochen alt. Ich bin schon seid ca. 4 Jahren Kunde bei UM und hatte früher nie Probleme. Die Probleme fingen Ende 2012 einfach aus dem Nichts an und da hatte ich meinen alten Pc noch!!! Ich hatte sogar die Hoffnung dass evtl. bei dem neuen Pc die Probleme aufhören würden aber weit gefehlt.


@Matrix110,

siehe bitte oben, es war jahrelang alles ok und dann auf einmal nicht mehr. Puh wenn ich raten müsste wie viel Einwohner wie hier sind... öhm... vielleicht so 1.000? Mein Denken geht mittlerweile dahin dass evtl. die Leitung von unten aus dem Keller bis in meine Wohnung nicht ok ist. Aber UM dazu zu kriegen die zu erneuern... der reinste Kampf. Ich glaub ich gehe denen schon so sehr auf die Nerven das die, wenn sie meine Nr. sehen, gar nicht erst drangehen... *g*.


@Frankie72IEC,

ich wäre froh wenn mein Problem auch so leicht zu lösen wäre. Ich habe bei dem neuen Pc von Anfang an Norten Internet Security drauf. Ich habe getestet wenn es an war, wenn es aus war und sogar als ich es nochmal deinstalliert hatte UND nachdem ich es dann wieder neu installiert hatte. Keine Veränderungen!!!


So also, was nun. Jetzt gehen wir doch wirklich einfach mal davon aus dass von Seiten UM alles absolut und 100% ok ist und das Problem vom Pc ausgelöst wird. Was kann ich da noch ausprobieren?

Ich habe sämtliche Einstellungen überprüft, hier gibt's ja genug Anleitungen wie es aussehen sollte und alles stimmt überein. Ich habe Programme wie z.B. Norten deaktiviert und oder auch deinstalliert, nix hat sich geändert. Ich habe die Kabel geprüft und ggf. ausgetauscht, ich habe schon zigmal den Cisco vom Netz genommen, gewartet, wieder angeschlossen und trotzdem keine Veränderung. Ich habe, obwohl der Pc wie gesagt neu ist, verschiedene Scanner usw. drüber laufen lassen, keine Ergebnisse. Ich habe ALLE Treiber überprüft und ggf. erneuert. Ich habe den Speedtest zu den verschiedensten Uhrzeiten gemacht, von morgens um 6 Uhr bis hin zu nachts 4:30 Uhr, keine Veränderung.

Mittwoch und Donnerstag hatte ich mal wieder Glück und an beiden Tagen immer volle Bandbreite (15,93 Mbit/s und 1,10 Mbit/s), Freitag mit einer kurzen Phase von nur 2,1 Mbit/s ebenfalls volle Bandbreite. Tja und heute... heute geht wieder gar nix mehr. Der Seitenaufbau wenn denn überhaupt mal ne Seite aufgeht dauert ewig, hier rein zu kommen war ne Katastophe. Ich hab so wenig Speed dass nicht mal ein Test anläuft, egal wo und welcher!!! Ich frag mich WARUM???? Alles ist genau so wie Mittwoch und Donnerstag, ich habe nichts anders gemacht oder verändert. Also wie verdammt nochmal kann es sein dass es an den zwei Tagen geht und heute wieder gar nicht mehr?


Gruss
Rozabel :(

Antworten

Wer ist online?

Mitglieder in diesem Forum: jimpoison und 8 Gäste