TV an- Internet weg

In dieses Forum kommen Themen über Unitymedia hinein, die nicht in andere Foren passen.
Antworten
rottweiler84
Kabelneuling
Beiträge: 4
Registriert: 24.04.2013, 17:53

TV an- Internet weg

Beitrag von rottweiler84 » 09.05.2013, 18:30

Hallo,

evtl hatte jemand das selbe Problem und kann mir weiterhelfen.

Heute bemerkt, dass wohl alle bzw einige lästige Internetverbindungsabbrüche genau dann passieren, wenn der TV in meiner Wohnung an- oder aus (!) geschalten wird.

Mal ein "Mini DC", mal für 1-2 Minuten das Internet weg, mal muss das Modem neu gestartet werden, um eine Verbindung herzustellen.

Modem: Fritz!Box 6340
Anbieter: Kabel BW, 50 MBit

In den Logs der Fritzbox wird der Verbindungsabbruch nicht aufgeführt.
Falls das wichtig ist, (laut Fritz!Box):

Empfang:
Kanal 1 2 3 4
Kanal ID 20 19 18 13
Frequenz [MHz] 602 594 586 546
Modulation QAM256 QAM256 QAM256 QAM256
Power Level [dBmV] -3.6 -5.3 -6.4 -6.0
MSE [dB] 35.2 34.9 35.2 33.3
Latenz 0.32 ms 0.32 ms 0.32 ms 0.32 ms
korrigierbare Fehler 807 1338 974 134535
nicht korrigierbare Fehler 1641 1708 1831 2097

Senden:
Kanal 1
Kanal ID 10
Frequenz [MHz] 37.4
Modulation QAM16
Multiplex-Verfahren ATDMA
Power Level [dBmV] 56.8

Bin totaler Neuling auf dem Gebiet, wäre top falls da jemand einen Rat wüsste :)

Danke im Vorraus!

CarNie
Übergabepunkt
Beiträge: 294
Registriert: 15.05.2011, 12:40

Re: TV an- Internet weg

Beitrag von CarNie » 09.05.2013, 18:57

Hallo,

das sieht ja alles andere als gut aus. Wenn ich das richtig sehe passt da ja gar nichts.
Komisch ist auch, das bei Dir die Frequenz 546 MHz genutzt wird. Die Frequenzen fürs Internet fangen doch erst bei 576 MHz an?!
Denke mal nicht, dass dies bei KabelBW anders ist.

Ich würde mal eine Störung melden.

Gruß

CarNie

rottweiler84
Kabelneuling
Beiträge: 4
Registriert: 24.04.2013, 17:53

Re: TV an- Internet weg

Beitrag von rottweiler84 » 09.05.2013, 19:01

Okay mach ich- Danke dir.

Und Sorry für die miese Formatierung oben, eigentlich hatte ich alles schön ausgerichtet :(

NoGi
Übergeordneter Verstärkerpunkt
Beiträge: 569
Registriert: 08.11.2012, 10:59
Wohnort: Metropolregion Rhein-Neckar

Re: TV an- Internet weg

Beitrag von NoGi » 09.05.2013, 21:55

CarNie hat geschrieben: Die Frequenzen fürs Internet fangen doch erst bei 576 MHz an?!
Denke mal nicht, dass dies bei KabelBW anders ist.
Doch, ist bei KabelBW so. Aber mit der Störung stimme ich dir zu.

Bild

-NoGi

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste