modem baut keine verbindung auf

In dieses Forum kommen Themen über Unitymedia hinein, die nicht in andere Foren passen.
Antworten
saphiro
Kabelneuling
Beiträge: 5
Registriert: 15.08.2012, 18:02

modem baut keine verbindung auf

Beitrag von saphiro » 15.08.2012, 18:10

Hallo liebe user ich hoffe ihr könnt mir helfen ! Ich habe heute ein modem von unity media bekommen diefirma des moems heisst cisco habe es auch nach anleitung angeschlosen nu solten alle leds dauerhaft aufleuchten doch bei mir blinken lediglich die ds und us leds mehr nicht was kann ich tuhen???
ps !danke im vorraus für hilfe stellungen und für die deutschlehrer unter uns ICH weiss das ich keine satzzeichen benutzt habe tuht mir irg wie nicht leid :zerstör: :zerstör: :D :D :D
Zuletzt geändert von saphiro am 15.08.2012, 18:25, insgesamt 1-mal geändert.

Dringi
Glasfaserstrecke
Beiträge: 1316
Registriert: 16.01.2010, 21:04

Re: modem baut keine verbindung auf

Beitrag von Dringi » 15.08.2012, 18:18

Ich weiss, dass ich Dir keine sinnvolle Antwort gebe aber das tut mir nicht wirklich leid! :bäh: :bäh: :bäh:
Bild Bild

saphiro
Kabelneuling
Beiträge: 5
Registriert: 15.08.2012, 18:02

Re: modem baut keine verbindung auf

Beitrag von saphiro » 15.08.2012, 18:18

Dringi hat geschrieben:Ich weiss, dass ich Dir keine sinnvolle Antwort gebe aber das tut mir nicht wirklich leid! :bäh: :bäh: :bäh:
dann ist j gut :D

Grothesk
Kabelkopfstation
Beiträge: 4802
Registriert: 13.01.2008, 16:00
Wohnort: Köln-Bayenthal

Re: modem baut keine verbindung auf

Beitrag von Grothesk » 15.08.2012, 18:30

Scheint mir ein tragischer Fall zu sein. Auch wenn ich nicht mehr als den ersten Satz lesen wollte.

saphiro
Kabelneuling
Beiträge: 5
Registriert: 15.08.2012, 18:02

Re: modem baut keine verbindung auf

Beitrag von saphiro » 15.08.2012, 18:36

Grothesk hat geschrieben:Scheint mir ein tragischer Fall zu sein. Auch wenn ich nicht mehr als den ersten Satz lesen wollte.

auf was beziehst du de tragischen fall meine schreib künste??? oder das nicht verbinden wollende modem^^
Zuletzt geändert von saphiro am 15.08.2012, 18:39, insgesamt 1-mal geändert.

caliban2011
Glasfaserstrecke
Beiträge: 1225
Registriert: 19.03.2011, 22:09
Wohnort: MH

Re: modem baut keine verbindung auf

Beitrag von caliban2011 » 15.08.2012, 18:38

Hättest ruhig als cyberdj weiterschrubbeln können ...
150MBit | FB6490 (eigene)

saphiro
Kabelneuling
Beiträge: 5
Registriert: 15.08.2012, 18:02

Re: modem baut keine verbindung auf

Beitrag von saphiro » 15.08.2012, 18:40

caliban2011 hat geschrieben:Hättest ruhig als cyberdj weiterschrubbeln können ...
sowieso gut das wir uns kennen

Grothesk
Kabelkopfstation
Beiträge: 4802
Registriert: 13.01.2008, 16:00
Wohnort: Köln-Bayenthal

Re: modem baut keine verbindung auf

Beitrag von Grothesk » 15.08.2012, 18:44

auf was beziehst du de tragischen fall meine schreib künste??? oder das nicht verbinden wollende modem^^
q.e.d.

HariBo
Network Operation Center
Beiträge: 5547
Registriert: 16.03.2007, 10:16
Wohnort: tief im Westen

Re: modem baut keine verbindung auf

Beitrag von HariBo » 15.08.2012, 21:32

ist das Modem vielleicht noch gar nicht freigeschaltet?

gschulz
Kabelneuling
Beiträge: 3
Registriert: 16.08.2012, 11:31

Re: modem baut keine verbindung auf

Beitrag von gschulz » 16.08.2012, 12:03

Bin auch verzweifelt.
Habe 2 x Laptop und ein Rechner.

Plötzlich und unerwartet findet ein Laptop den Router nicht mehr.
Habe Systemwiederherstellung, Registerreinigung, Laufwerkreinigung, mehrfaches Neustarten.
Den Router vom Strom nehmen und was nicht noch alles.
Surfen ist bei diesem Laptop nicht mehr möglich.

Nehmen meinen kleinen Reiselaptop. Bei dem Laptop ist surfen stark eingeschränkt. Webseiten bauen sich sehr langsam auf, Webseiten hängen minutenlang. Webseiten reagieren nicht.
Webseiten wurden aufgrund eines Fehler neu gestartet. Und das im minutentakt.
Ist besonders bei Internetbanking sehr gefährlich. Ich werde bei den Banken immer rausgeschmissen. Die denken sicher, ich hätte einen an der Waffel.

Gehe zu meinem Rechner.
Genau so. Webseiten bauen sich nicht auf und wenn, werden sie plötzlich wieder geschlossen.

Ich hoffe, hier wird mir geholfen.

Gruss gschulz

saphiro
Kabelneuling
Beiträge: 5
Registriert: 15.08.2012, 18:02

Re: modem baut keine verbindung auf

Beitrag von saphiro » 16.08.2012, 14:48

gschulz hat geschrieben:Bin auch verzweifelt.
Habe 2 x Laptop und ein Rechner.

Plötzlich und unerwartet findet ein Laptop den Router nicht mehr.
Habe Systemwiederherstellung, Registerreinigung, Laufwerkreinigung, mehrfaches Neustarten.
Den Router vom Strom nehmen und was nicht noch alles.
Surfen ist bei diesem Laptop nicht mehr möglich.

Nehmen meinen kleinen Reiselaptop. Bei dem Laptop ist surfen stark eingeschränkt. Webseiten bauen sich sehr langsam auf, Webseiten hängen minutenlang. Webseiten reagieren nicht.
Webseiten wurden aufgrund eines Fehler neu gestartet. Und das im minutentakt.
Ist besonders bei Internetbanking sehr gefährlich. Ich werde bei den Banken immer rausgeschmissen. Die denken sicher, ich hätte einen an der Waffel.

Gehe zu meinem Rechner.
Genau so. Webseiten bauen sich nicht auf und wenn, werden sie plötzlich wieder geschlossen.

Ich hoffe, hier wird mir geholfen.

Gruss gschulz
welchen brwoser benutzt du fürs surfen???

Antworten

Wer ist online?

Mitglieder in diesem Forum: Holger und 2 Gäste