Schlechte Installation..... (legal ??)

In dieses Forum kommen Themen über Unitymedia hinein, die nicht in andere Foren passen.
Antworten
Pauling
Glasfaserstrecke
Beiträge: 1753
Registriert: 17.08.2008, 17:45
Wohnort: Schloß Neuhaus

Re: Schlechte Installation..... (legal ??)

Beitrag von Pauling » 29.05.2012, 19:30

Riplex hat geschrieben:Jetzt Anfang Juni kommt wohl ein Techniker von UM direkt bei meiner Nachbarin vorbei und möchte sich die ganze
Situation mal anschauen. Mal schauen was der sagt....
... der Techniker ist auch ein geeigneter Sachverständiger, unbedingt den Bericht in die Hand geben lassen. :D
3 Play Premium 100 (seit 26.10. Offline) + Sky komplett mit Zweitkarte + Sky Go
Unitymedia wird zum April 2014 gekündigt, im Moment ist diese Firma leider unfähig
Empfangsgeräte: UM-HD-Box, XBox 360, diverse Dreamboxen, diverse CAM, LG 42LM615S

Benutzeravatar
phoenixx4000
Übergabepunkt
Beiträge: 480
Registriert: 30.03.2008, 22:36
Wohnort: Geldern

Re: Schlechte Installation..... (legal ??)

Beitrag von phoenixx4000 » 31.05.2012, 20:44

Wenn die ganze Geschichte funktioniert hat, bevor die Installation stattgefunden hat und der TK den Verstärker verpegelt hat, dann muss es auch nachher funktionieren.
Bei ienem Pegel der 6 dB zu hoch ist gibt es sicherlich geeignetere Mittel als den Verstärker runter zu pegeln.

Zusätzlich kann aber auch noch ein fehler in der Baumstruktur vorliegen, das zum Beispiel in einem Baum ein Wackelkontakt, Kabelbruch oder Kurzschluss in der Antennendose vorliegt. Oder ein Nagel in der Leitung steckt.
Habe ich alles schon in leidvoller Erfahrung feststellen müssen.

Leider machen sich viele sogenannte Techniker keinen Kopf darum wie eine Anlage strukturiert ist. Bei dem Zeitdruck ist das auch nicht einfach, aber möglich. Manchmal hilft auch eine einfache Umstrukturierng der anlage um zu gewünschten Erfolg zu kommen.

Aber schlechtes Bild nach Installation ist deutlich ein Installationsmangel und sollte durch den ausführenden Betrieb behoben werden.

Benutzeravatar
Bastler
Network Operation Center
Beiträge: 5341
Registriert: 11.11.2007, 12:38
Wohnort: Münster

Re: Schlechte Installation..... (legal ??)

Beitrag von Bastler » 01.06.2012, 20:29

Manchmal hilft auch eine einfache Umstrukturierng der anlage um zu gewünschten Erfolg zu kommen.
Das hilft erstaunlich oft. Macht aber kaum einer. Eher wird noch ein "dickerer Verstärker" gesetzt oder gar eine neue Wohnungszuleitung gelegt als das sich mal Jemand Gedanken über eine sinnvolle Umstrukturierung machen würde...
Hab schon Fälle gehabt, wo eine neue Zuleitung gelegt wurde, aber die Kaskade aus mehreren Verteilern hintereinander beibehalten wurde :D.
Kablówka - Telewizja, Internet, Telefon

Benutzeravatar
Dinniz
Carrier
Beiträge: 10294
Registriert: 21.01.2008, 22:43
Wohnort: NRW

Re: Schlechte Installation..... (legal ??)

Beitrag von Dinniz » 01.06.2012, 22:23

Ich war vor vielen Jahren wohl einer der weniger der lieber nen ordentlichenn Verteiler gesetzt hat anstatt seinen Kunden nur abzutappen.
technician with over 15 years experience

Benutzeravatar
Radiot
Glasfaserstrecke
Beiträge: 2362
Registriert: 21.11.2008, 19:45

Re: Schlechte Installation..... (legal ??)

Beitrag von Radiot » 02.06.2012, 01:06

Dinniz hat geschrieben:Ich war vor vielen Jahren wohl einer der weniger der lieber nen ordentlichenn Verteiler gesetzt hat anstatt seinen Kunden nur abzutappen.
Davon gibts doch zu hauf, 8er Multitap raus, 8-fach Verteiler rein und bei seinem Kunden schön ne 14er Dose reinsetzen... :D Die Stichdosen leuchten dann leicht rötlich in den Wänden... :super:

Back to Topic.

Bei 12 Teilnehmern und 9 Ableitungen und nur Problemen in der Zuleitung wo mehrere Parteien dranhängen sollte der Fehler eigentlich relativ schnell bei entsprechenden Zugängen zu lokalisieren sein.

Auch ein Mischnetz aus Baum und Stern kann man eigentlich ohne grossen Aufwand ans laufen bekommen, denke hier wurde bei der Installation eines Anschlusses entweder etwas übersehen oder nicht weiter drauf geachtet, da es nicht offensichtlich war das auch noch ein Baum vorhanden ist.

Ein Foto vn der Verteilung wäre toll...
Radio- Fernsehtechniker

Benutzeravatar
Dinniz
Carrier
Beiträge: 10294
Registriert: 21.01.2008, 22:43
Wohnort: NRW

Re: Schlechte Installation..... (legal ??)

Beitrag von Dinniz » 02.06.2012, 10:26

Radiot hat geschrieben:
Dinniz hat geschrieben:Ich war vor vielen Jahren wohl einer der weniger der lieber nen ordentlichenn Verteiler gesetzt hat anstatt seinen Kunden nur abzutappen.
Davon gibts doch zu hauf, 8er Multitap raus, 8-fach Verteiler rein und bei seinem Kunden schön ne 14er Dose reinsetzen... :D Die Stichdosen leuchten dann leicht rötlich in den Wänden... :super:
In den Bereichen hier kommen MultiTAP Systeme eher selten vor - in den Fällen wurde dann ein Verteiler parallel gebaut.
technician with over 15 years experience

Benutzeravatar
Bastler
Network Operation Center
Beiträge: 5341
Registriert: 11.11.2007, 12:38
Wohnort: Münster

Re: Schlechte Installation..... (legal ??)

Beitrag von Bastler » 02.06.2012, 10:43

Davon gibts doch zu hauf, 8er Multitap raus, 8-fach Verteiler rein und bei seinem Kunden schön ne 14er Dose reinsetzen... :D Die Stichdosen leuchten dann leicht rötlich in den Wänden... :super:
Stichwort Parallelverteilung.
Da kann es nie zu diesem Problem kommen, der Umbau geht in der Regel schneller (weil man einfach eine parallele Anlage baut :zwinker: ), man kommt der Vorschrift von UM, dass die alten Bauteile an der Wand bleiben sollen nach) und es kann sich keiner wegen einem "großartigem" Eingriff in die Altanlage beschweren, weil diese (bis auf das umgehen des Verstärkers und abnehmen der HSI-Leitung) unverändert ist. Abgesehen davon braucht man weniger Material und es geht bedeutend einfacher weitere Kunden anzuklemmen.

Habe ich eigentlich immer wenn es machbar war und die Altverteilung aus mehr als nur einem 2 oder 3-Fachverteiler bestand so gemacht. UM hat das nicht umsonst so vorgeschrieben (eigentlich damals schon, hat aber damals nur ne Hand voll Techniker so gemacht, inzwischen im Lochblech-Zeitalter wird es aber viel mehr gemacht).
Kablówka - Telewizja, Internet, Telefon

Benutzeravatar
Radiot
Glasfaserstrecke
Beiträge: 2362
Registriert: 21.11.2008, 19:45

Re: Schlechte Installation..... (legal ??)

Beitrag von Radiot » 02.06.2012, 22:25

Tja,
hier haste leider oft den von mir geschilderten Fall,
oder wenn nach UM gebau wurde Grundsätzlich Unterpegel auf Altanlage, auch klar wenn die Altanlage eh knapp lief, der Verstärker wie der alte eingepegelt wird, aber die 4dB des 2-fach Verteilers vergessen werden...
Radio- Fernsehtechniker

Antworten

Wer ist online?

Mitglieder in diesem Forum: Red-Bull und 2 Gäste