Neukunde mit Skepsis...

In dieses Forum kommen Themen über Unitymedia hinein, die nicht in andere Foren passen.
Antworten
Airstream
Kabelneuling
Beiträge: 1
Registriert: 13.11.2007, 18:50

Neukunde mit Skepsis...

Beitrag von Airstream » 13.11.2007, 18:59

Hi

Ich bin nun seit ca. 2 Wochen Kunde bei Unitymedia, habe das 3play Paket mit DSL 6000 für 2 Monate Gratis. Ich wohne in Bielefeld wo das Netz wohl ziemlich gut ausgebaut ist. Da ich zuvor bei der Telekom war und auch bisher nie ein anderen Anbieter hatte, hab ich erst gezögert, dann aber doch meinen Anschluss da geholt...

Positiv war die recht schnelle Abwicklung meines Auftrags, bereits nach einer Woche war mein Anschluss da und der Techniker hat bei mir das Kabelmodel "Installiert", hätte ich zwar auch selber gekonnt aber da musste wohl erstmal die Kabelleitung geprüft werden, da mein Vermieter aber ein Monat zuvor schon alle Kabeldosen austauschen lies für Digital war das kein Problem.

Leider aber hatte ich schon 2 Tage nach Umschaltung auf Unitymedia (Telekom hab ich gekündtigt) ein Problem... Gegen Mittag fiel Fernsehr (Nur noch Schnee), sowie Telefon und Internet aus, alle paar Minuten totalausfall bis dann mal kurz wieder alles lief, ca. nach 2 Stunden lief es wieder normal...

Dann vor 3 Tagen das gleiche wieder und auch wieder zur Mittagszeit. Hab dann mal den Service für unverschähmte 14c/min angerufen, zumindest dann wenn mein Telefon auch ging... Man sah natürlich kein Fehler, würde aber einem Techniker bescheid geben der sich bei mir meldet. Der rief mich jedoch erst am nächsten Tag an und war irgendwie Pissig das bei mir inzwischen wieder alles lief, na denn?

Ansonsten bisher Zufrieden, auch die Anbindung gibt das, was sie soll, nämlich richtige DSL 6000 Geschwindigkeiten.

Noch eine Frage: Die ersten 2 Monate sollen ja kostenlos sein, heisst das die ersten 2 Monate hör ich sowieso nichts von denen oder wird irgendwas anderes trotzdem abgebucht?

Sascha Henken
Kabelneuling
Beiträge: 22
Registriert: 11.11.2007, 14:49

Re: Neukunde mit Skepsis...

Beitrag von Sascha Henken » 13.11.2007, 21:01

Mit Erschrecken lese ich diese Art von Erfahrungen, die scheinbar auch oft der Wahrheit entsprechen. Ich selbst bin auch seit nunmehr 3 Woche ein Unitymedia Komplettkunde (hatte vorher nur Kabelanschluss und DigiTV). Die Abwicklung ist in der Tat sehr lobenswert und schnell. Der Support ist okay, könnte aber noch einen Tick mehr KnowHow besitzen. Kommt wohl aber immer drauf an, was da am anderen Ende sitzt, nicht wahr? :D

Anyway. Mein erster Komplettausfall für gut 2 Stunden, hatte ich letztes Wochenende in der Nacht von Samstag auf Sonntag. Das Kabelmodem ist immer eingeschaltet, aber die Telefonie-LEDs blinkten wie wild. Telefon war tot, Internet war tot. Seltsamerweise hatte mein Router aber noch alle Daten vom Kabelmodem, also IP-Adresse, Gateway des DHCP Servers von UM etc. Ich konnte feststellen, daß das komplette Routing von meinem Standort aus, ausgefallen war. Eine Anfrage an UM bzgl. eine Stellungnahme ist ausstehend. Ich bin ja nicht sauer über diesen Ausfall, zumal das Ganze ja zwischen 02:00 - 03:30 Uhr ungefähr stattfand. In deren AGBs steht auch drin, daß meist nachts die Wartungstermine angesetzt sind, was auch in Ordnung ist. Mein DigiTV war aber online und hatte keine Empfangsprobleme.

Ich bin generell ein wenig skeptisch, was die ganze Kabeltechnik betrifft. Bin überhaupt erstaunt, daß I-Net, TV und Telefon (was ja eine Art VoiP ist) funktioniert. Nachteil: Fällt der Strom aus, ist alles futsch. Also immer schön ein Handy parat haben, wenn man mal die Ordnungshüter oder sowas erreichen muss :)

Was mich allerdings derzeit total wurmt, ist die Anbindung in die USA. Die ist derart schlecht, das ich seit einigen Tagen durchweg langsame Durchsatzraten habe, die sich bei ca. 12-15KB/s. befinden. 6MBit/s. sind das nicht gerade. Die erwarte ich auch nicht immer, da nunmal auch UM nur deren Netze optimal betreuen kann und nich darüber hinaus. Aber dennoch sollte man etwas am Durchsatz tun. Es kann nicht sein, daß ich für Skype z.B. 20 Minuten für eine 22MB große Datei brauche oder für meine Soundblastertreiber von 40MB sogar fast eine komplette Stunde. Und hier ist es egal, ob es tagsüber ist oder abends zur Rushhour, wenn ich sauge.

Deutsches und europäisches Netz aber ist eigentlich sehr gut erreichbar.

Ansonsten bin ich bisher soweit zufrieden, wenn es denn nicht zukünftig zu regelmäßigen Ausfällen der Telefonie und des Internets kommen, ansonsten bin ich nächstes Jahr wieder bei Arcor, wo ich 3 Jahre lang ohne jegliche Ausfällen sehr gut gefahren bin :)

Das sind bisher meine Erfahrungen mit UM.

Benutzeravatar
verwirrt
Kabelexperte
Beiträge: 166
Registriert: 24.10.2007, 22:36

Re: Neukunde mit Skepsis...

Beitrag von verwirrt » 13.11.2007, 21:20

Hallo,
Airstream hat geschrieben:Hab dann mal den Service für unverschähmte 14c/min angerufen, zumindest dann wenn mein Telefon auch ging...
Noch eine Frage: Die ersten 2 Monate sollen ja kostenlos sein, heisst das die ersten 2 Monate hör ich sowieso nichts von denen oder wird irgendwas anderes trotzdem abgebucht?
14Cent/Minute sind in der Branche üblich und in der Tat gar nicht so wirklich unverschämt. Selbst das für mich zuständige Amt hat mitlerweile eine Hotlinerufnummer und das ist der Staat, der dort kassiert. (Genauer gesagt die Gemeinde - ihr wisst was ich meine.)
Sascha Henken hat geschrieben: Was mich allerdings derzeit total wurmt, ist die Anbindung in die USA. Die ist derart schlecht, das ich seit einigen Tagen durchweg langsame Durchsatzraten habe, die sich bei ca. 12-15KB/s. befinden. 6MBit/s. sind das nicht gerade. Die erwarte ich auch nicht immer, da nunmal auch UM nur deren Netze optimal betreuen kann und nich darüber hinaus. Aber dennoch sollte man etwas am Durchsatz tun. Es kann nicht sein, daß ich für Skype z.B. 20 Minuten für eine 22MB große Datei brauche oder für meine Soundblastertreiber von 40MB sogar fast eine komplette Stunde. Und hier ist es egal, ob es tagsüber ist oder abends zur Rushhour, wenn ich sauge.
Die 2 von dir angesprochenen Seiten sind scheinbar generell schlecht zu erreichen. Ein Downloadtest über eine T-Com Leitung, sowie ueber eine Versatelleitung ergaben aehnliche Downloadergebnisse.

Gruß,
verwirrt.
Samsung DCB-P850G & Unitymedia HD Recorder
Unity3-Play 32.000 mit Telefon Plus & FB6360
Digital TV: 2x Allstars und 1x Allstars HD
Bild

Moses
Network Operation Center
Beiträge: 7019
Registriert: 06.03.2007, 15:49
Wohnort: Bonn

Re: Neukunde mit Skepsis...

Beitrag von Moses » 13.11.2007, 22:50

Ich kann mir auch nicht vorstellen, dass UM irgendeinen Einfluss auf die Verbindung von Europa in die USA haben... ;)

Sascha Henken
Kabelneuling
Beiträge: 22
Registriert: 11.11.2007, 14:49

Re: Neukunde mit Skepsis...

Beitrag von Sascha Henken » 14.11.2007, 12:37

Danke verwirrt :)

Es beruhigt mich ungemein, daß auch über andere ISPs die Engpässe bemerkbar sind. Wie gesagt, was die allgemeine Performance der Internetanbindung betrifft, bin ich eigentlich sehr zufrieden :)

Moses, es war nicht politisch gemeint mit dem Einfluss auf die Verbindung zwischen Europa und USA. Ich meinte damit eher die Backboneanbindung USA <-> Europa, aber die ist eigentlich generell nicht die beste, egal bei welchem ISP man auch ist. :winken:

Benutzeravatar
verwirrt
Kabelexperte
Beiträge: 166
Registriert: 24.10.2007, 22:36

Re: Neukunde mit Skepsis...

Beitrag von verwirrt » 14.11.2007, 13:27

Sascha Henken hat geschrieben:Danke verwirrt :)

Ich meinte damit eher die Backboneanbindung USA <-> Europa, aber die ist eigentlich generell nicht die beste, egal bei welchem ISP man auch ist. :winken:
Kein Thema. Habe gerade mal einen Speedtest von anderen Servern in den USA gefahren ueber die UM Leitung, sowie ueber T-Com und Versatel.

Es scheint da wohl nur ein Teilbereich in den USA betroffen zu sein. Denn die anderen Speedwerte sind durchweg voll in Ordnung.

Bild
Samsung DCB-P850G & Unitymedia HD Recorder
Unity3-Play 32.000 mit Telefon Plus & FB6360
Digital TV: 2x Allstars und 1x Allstars HD
Bild

cola
Kabelneuling
Beiträge: 4
Registriert: 16.11.2007, 18:39

Re: Neukunde mit Skepsis...

Beitrag von cola » 16.11.2007, 18:42

hallo!

also zum thema "die ersten 2 monate gratis" - ich habe sehr wohl eine rechnung erhalten. und zwar eine, die ich überhaupt nicht nachvollziehen kann und dazu heute sogar eine 2 rechnung, die ich noch weniger verstehe. kunde bin ich seit mitte september, die 2 monate sind also noch lange nicht abgelaufen. emails mit rückfragen wurden bisher ignoriert, es waren drei. die hotline rufe ich bewusst nicht an, ich schätze mal, ich fahre im laufe der kommenden woche nach köln und mache dort im kundenservice meiner freude luft.

wem geht es ähnlich?

Benutzeravatar
verwirrt
Kabelexperte
Beiträge: 166
Registriert: 24.10.2007, 22:36

Re: Neukunde mit Skepsis...

Beitrag von verwirrt » 16.11.2007, 18:58

cola hat geschrieben: kunde bin ich seit mitte september, die 2 monate sind also noch lange nicht abgelaufen. emails mit rückfragen wurden bisher ignoriert, es waren drei. die hotline rufe ich bewusst nicht an, ich schätze mal, ich fahre im laufe der kommenden woche nach köln und mache dort im kundenservice meiner freude luft.

wem geht es ähnlich?
Hallo,

bitte die einfach darum zu prüfen, ob die Kampagne richtig eingestellt wurde. Wenn nicht wird die nachgebucht und alles wird gut.

Gruß,
verwirrt.

PS: Es wuerde Sinn machen, dafuer ein neues Topic zu eroeffnen. Denn der Thread behandelt vom Kernthema her ein anderes.
Samsung DCB-P850G & Unitymedia HD Recorder
Unity3-Play 32.000 mit Telefon Plus & FB6360
Digital TV: 2x Allstars und 1x Allstars HD
Bild

cola
Kabelneuling
Beiträge: 4
Registriert: 16.11.2007, 18:39

Re: Neukunde mit Skepsis...

Beitrag von cola » 17.11.2007, 12:54

hallo, .... -
ich würde sie ja gerne bitten, dies nachzuprüfen. aber dafür muss eine anfrage per e-mail ausreichen, meinerseits, aber wohl nicht von seiten uniymedias. habe leider kein faxgerät zur hand, sonst würde ich es darüber probieren. kennt jemand vllt eine service adresse außer kundenservice@.... wo man auch mal antworten bekommt?

danke und grüße,

cola

Moses
Network Operation Center
Beiträge: 7019
Registriert: 06.03.2007, 15:49
Wohnort: Bonn

Re: Neukunde mit Skepsis...

Beitrag von Moses » 17.11.2007, 13:59

Es ist leider im Moment so, dass man Anfragen über E-Mail, Fax und auch Briefpost im Moment vergessen kann. Die Antwortzeit beträgt da locker 1-2 Monate, wenn überhaupt reagiert wird. Ein Anruf ist für solche Dinger immer noch am effektivsten. Falls dir das zu teuer sein sollte, kannst du es ja auch mal hiermit versuchen: http://www.tk-anbieter.de/0180/ da gibt's wohl ein paar Nummern für die Service Hotline (auch mal nach ish/iesy suchen).

cola
Kabelneuling
Beiträge: 4
Registriert: 16.11.2007, 18:39

Re: Neukunde mit Skepsis...

Beitrag von cola » 17.11.2007, 19:44

wisst ihr, ob ein besuch im kundencenter köln da weiterhelfen könnte? besitzen die dort irgendwelche kompetenzen, derlei zu regeln? das wäre mir am liebsten, direkt jemanden vor der nase zu haben.
---
der tipp mit den anderen rufnummern ist goldwert, danke!

Moses
Network Operation Center
Beiträge: 7019
Registriert: 06.03.2007, 15:49
Wohnort: Bonn

Re: Neukunde mit Skepsis...

Beitrag von Moses » 17.11.2007, 22:07

ja, die müssten auch helfen können.

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste