Keine Freischaltung der Smartcard

In dieses Forum kommen Themen über Unitymedia hinein, die nicht in andere Foren passen.
Antworten
orman
Übergabepunkt
Beiträge: 481
Registriert: 06.11.2006, 18:43
Wohnort: Neuss

Re: Keine Freischaltung der Smartcard

Beitrag von orman » 25.10.2007, 22:34

@verwirrt - wahrscheinlich hast Du je recht, aber ich würde doch mal probieren, ob man die Karte der Schwiegereltern nicht auf dem eigenen Receiver freischalten kann. Denn irgendwie kommt mir das Kabelgewurschtel suspekt vor.....und die Sender (wegen Kabeldose und so, denn irgendwie war der Techniker ja wohl nicht der Hit).
2play100, Technicolor TC 7200U

balu41
Kabelneuling
Beiträge: 1
Registriert: 26.10.2007, 00:35

Re: Keine Freischaltung der Smartcard

Beitrag von balu41 » 26.10.2007, 01:01

orman hat geschrieben:Äh, das sind doch die Sender auf S02. Der wird doch von älteren Kabeldosen zu stark gedämpft?
Ich konnte nicht ganz nachvollziehen, wie die Verkabelung ist. Wo ist welche Dose, wie sind die Dosen miteinander verkabelt und in welcher steckt der Receiver? Es wäre möglich, dass der Techniker Murks gemacht hat und es gar nicht an der Freischaltung der Karte liegt.
Hast Du in Deiner Wohnung funktionierendes Digital-TV? Dann schließ den Receiver Deiner Eltern doch mal bei Dir an und probier aus, wie es dann funktioniert.
ja das stimmt s02/s03 ist darmals gedäpft worden wegen dem radio signal, die privaten können mit der "sperre" nicht.
Probier bitte nicht eine Digitale dose zu kaufen die gibt es im Handel nicht.
Ruf den Unternehmer an er alles vor ort installiert hat und frag ob du eine "andere dose haben kannst" mit etwas glück kannst du sie kostenlos haben.

Das problem ist kein UM problem es liegt an der hausverkabelung sprich dose die darmals eingebaut wurde.

gruß

Biggi
Kabelneuling
Beiträge: 47
Registriert: 22.07.2007, 17:52
Wohnort: Dortmund

Re: Keine Freischaltung der Smartcard

Beitrag von Biggi » 26.10.2007, 11:48

Hallo,
habe gerade meine eigene Smartcard bei meinen Schwiegereltern ausprobiert, funktioniert, also liegt es weder an der Verkabelung noch am Receiver. Habe mal wieder die Hotline angerufen und eine neue Smartcard angefordert, soll Mitte nächster Woche kommen. Bin ja mal gespannt.

Grüße
Biggi

Antworten

Wer ist online?

Mitglieder in diesem Forum: Dringi, Manu86 und 2 Gäste