Immer wieder schlechten bis keinen Empfang

In dieses Forum kommen Themen über Unitymedia hinein, die nicht in andere Foren passen.
Antworten
Bartolas
Kabelneuling
Beiträge: 13
Registriert: 21.08.2010, 04:43

Immer wieder schlechten bis keinen Empfang

Beitrag von Bartolas » 19.10.2010, 18:52

Hallo erstmal :smile:

Aslo ich habe folgendes Problem ich bin seit ca einem Jahr Unitymedia Kunde (Tripple Play 32000) Internet und Telefon funktionieren bis auf eine Ausnahme immer Problemlos allerdings hatte ich schon 5 mal den Techniker wegen meinem Fernsehbild (Digital) da. Es ist häufig am flimmern bzw irgendwann weg.

Der Techniker kommt stellt irgendetwas am Verstärker, bild läuft Perfekt, 3 Wochen später wieder dass Gleiche

Jetzt die Frage woran könnte dass Liegen und kann ich den Verstärker auch selber Verstellen (ohne mein internet gleich mit abzuschiessen)

dg1qkt
Übergeordneter Verstärkerpunkt
Beiträge: 676
Registriert: 07.10.2009, 15:11

Re: Immer wieder schlechten bis keinen Empfang

Beitrag von dg1qkt » 22.10.2010, 10:38

Finger weg, die Chance das du es schlimmer machst würde ich auf 99% schätzen.
Weiß mal bei der Sörungsmeldung auf die vielen TK Einsätze in der vergangenheit hin, dann werden die sich da sicher was einfallen lassen.
Bild

Bartolas
Kabelneuling
Beiträge: 13
Registriert: 21.08.2010, 04:43

Re: Immer wieder schlechten bis keinen Empfang

Beitrag von Bartolas » 29.10.2010, 00:22

dg1qkt hat geschrieben:Finger weg, die Chance das du es schlimmer machst würde ich auf 99% schätzen.
Weiß mal bei der Sörungsmeldung auf die vielen TK Einsätze in der vergangenheit hin, dann werden die sich da sicher was einfallen lassen.
Ich bin auch eher Pessimistisch. Aber im moment Läufts mal wieder

Antworten

Wer ist online?

Mitglieder in diesem Forum: Düsseldorfer und 1 Gast