privates Kunden-Login

In dieses Forum kommen Themen über Unitymedia hinein, die nicht in andere Foren passen.
Antworten
maluneubauer
Kabelneuling
Beiträge: 15
Registriert: 18.07.2008, 11:22
Wohnort: Rheinland

privates Kunden-Login

Beitrag von maluneubauer » 17.03.2010, 10:39

Hallo Unity-Team

kann seit etwa 2 Wochen mein Kunden-Login nicht mehr öffnen.
Nach Nutzer- und Paßworteingabe erscheint im Display immer
das offizielle Logo von Unity.
Hat sich an der Eingabe vielleicht etwas verändert, das ich
verschlafen habe?
Benötige Rechnungsangaben und komme nicht dran.
Könnt Ihr mir helfen? :confused:
Danke vorab
Margot

ernstdo
Kabelkopfstation
Beiträge: 2842
Registriert: 14.02.2010, 17:06
Wohnort: Dortmund

Re: privates Kunden-Login

Beitrag von ernstdo » 17.03.2010, 12:49

Liegt es vielleicht am Browser.
Ich habe mit dem IE 7 und Firefox 3.6 keine Probleme mich einzuloggen.
Ggf. mal den Browser updaten ......

maluneubauer
Kabelneuling
Beiträge: 15
Registriert: 18.07.2008, 11:22
Wohnort: Rheinland

Re: privates Kunden-Login

Beitrag von maluneubauer » 17.03.2010, 14:16

Hallo ernstdo
Habe FF 3.6 auf dem letzten Stand.
Daran kann es nicht liegen.
Trotzdem danke für deine Nachricht
Margot :kafffee:

Lincoln
Kabelneuling
Beiträge: 25
Registriert: 03.02.2010, 01:02

Re: privates Kunden-Login

Beitrag von Lincoln » 17.03.2010, 18:06

Lösche mal deinen Cache und die cookies.

Danach sollte es funktionieren.

Benutzeravatar
KarstenB
Kabelneuling
Beiträge: 5
Registriert: 18.03.2010, 08:05
Wohnort: Münster

Re: privates Kunden-Login

Beitrag von KarstenB » 18.03.2010, 08:55

guten morgen,
Ich habe jetzt auch Probleme mit dem Login. Kein Kundenportal Login, kein Webmail Login und auch das Abrufen der Mails mit Outlook schlägt fehl.
"Der Zugriff auf einen Socket war aufgrund der Zugriffsrechte des Sockets unzulässig."

Gruß Karsten

maluneubauer
Kabelneuling
Beiträge: 15
Registriert: 18.07.2008, 11:22
Wohnort: Rheinland

Re: privates Kunden-Login

Beitrag von maluneubauer » 18.03.2010, 12:48

Hallo lincoln
Cache und Cookies lösche ich jeden Tag, daran kann es also
auch nicht liegen. Danke dir trotzdem. :traurig:
Margot

Hallo Karsten
manchmal ist anscheinend Sand im Getriebe, oft hilft ja
einfach warten. Probieren wir es mal. :kafffee:
Danke für deine Nachricht.

HariBo
Network Operation Center
Beiträge: 5547
Registriert: 16.03.2007, 10:16
Wohnort: tief im Westen

Re: privates Kunden-Login

Beitrag von HariBo » 18.03.2010, 19:52

KarstenB hat geschrieben:guten morgen,
Ich habe jetzt auch Probleme mit dem Login. Kein Kundenportal Login, kein Webmail Login und auch das Abrufen der Mails mit Outlook schlägt fehl.
"Der Zugriff auf einen Socket war aufgrund der Zugriffsrechte des Sockets unzulässig."

Gruß Karsten

der Server war down, das Problem ist aber längst behoben.

Benutzeravatar
opa38
Glasfaserstrecke
Beiträge: 1321
Registriert: 18.04.2006, 21:36
Wohnort: Düsseldorf (in der längsten Theke der Welt)

Re: privates Kunden-Login

Beitrag von opa38 » 18.03.2010, 20:38

Stimmt....heute früh ging z.B. nichts mehr......ist schon sehr sehr ärgerlich.... :kafffee:
Sky+ 2TB incl. Anityme
Technisat Multytenne Twin
Ish 2play 32Mbit
Sky HD+3D incl. sämtlicher HD Sender

maluneubauer
Kabelneuling
Beiträge: 15
Registriert: 18.07.2008, 11:22
Wohnort: Rheinland

Re: privates Kunden-Login

Beitrag von maluneubauer » 19.03.2010, 14:08

Hallo Leute

Es scheint im Augenblick mal wieder der Wurm die einzelnen
Leitungen zu zernagen.
Warten wir, bis er satt ist, vielleicht regelt sich dann wieder
alles von ganz alleine. :zwinker:
Die Erfahrung habe ich bereits mehrfach gemacht.
Schönes Wochenende allerseits.
Gruß Margot

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste