Lieferzeit der Hardware - über 2 Wochen normal?

In dieses Forum kommen Themen über Unitymedia hinein, die nicht in andere Foren passen.
Antworten
dooz
Kabelneuling
Beiträge: 7
Registriert: 15.01.2010, 13:40

Lieferzeit der Hardware - über 2 Wochen normal?

Beitrag von dooz » 15.01.2010, 13:47

Hiho,

Ich habe ende letzten Jahres (kurz vor Wiehnachten. 22-23.12.09 sowas, weiß es gerade nicht ganz genau) in einem Shop das 3play-Packet + nen Kabelanschluss bestellt.
Am 29.12.09 war auch schon ein Techniker da, der alles angeschlossen hat.

Von diesem Tag an warte ich auf die Hardware.

Zwar habe ich ende letzter Woche schonmal nen TV-Reciever bekommen, vom Rest fehlt allerdings noch jede Spur.

Der Techniker sagte mir auch, dass ich noch Post mit meinen Kundendaten bekomme. Ist auch noch nichts angekommen. Und ohne Kundennummer etc. werde ich wohl auch im CallCenter nicht viel erreichen können.

Ist das ganze normal und ich sollte weiter warten, oder sollte ich mal in den Shop rennen wo ich das Packet bestellt habe und da mal nachhacken?

Benutzeravatar
reset
Glasfaserstrecke
Beiträge: 1389
Registriert: 10.09.2009, 11:48
Wohnort: Frankfurt am Main (Höchst)

Re: Lieferzeit der Hardware - über 2 Wochen normal?

Beitrag von reset » 15.01.2010, 14:19

Ich würde da schon mal nachhaken!
Aber durch die Feiertage kann es wohl schon mal etwas länger dauern.

Bei mir ging es damals schnell (4Tage)

Gruß
reset

UM-Tester
Kabelexperte
Beiträge: 177
Registriert: 05.07.2009, 12:14

Re: Lieferzeit der Hardware - über 2 Wochen normal?

Beitrag von UM-Tester » 15.01.2010, 14:48

Ruf dort an und frag nach dem bestellten 3Play. Den Kabelanschluss hast du ja bekommen, d.h. du hast auch eine Kundennummer.
Bei der Nachfrage reicht aber im Regelfall die Angabe des Names und deiner Anschrift...

dooz
Kabelneuling
Beiträge: 7
Registriert: 15.01.2010, 13:40

Re: Lieferzeit der Hardware - über 2 Wochen normal?

Beitrag von dooz » 16.01.2010, 20:34

Ok, hab mich eben durch die Hotline geschlagen.
Obwohl es schneller ging als erwaret ("nur" 4min Warteschleife).


Naja, also, es ist rausgekommen, das im System stand, das ich schon alles geliefert bekommen habe. Warum auch immer.
Auf jedenfall wurde das geändert, und nächste Woche soll der Rest ankommen.

Ich wäre auch schon der 2. heute gewesen, der diesen Fehler hat(te).


Naja, bin ich ja mal gespannt wann ich endlich inet habe :)

Dringi
Glasfaserstrecke
Beiträge: 1317
Registriert: 16.01.2010, 21:04

Re: Lieferzeit der Hardware - über 2 Wochen normal?

Beitrag von Dringi » 16.01.2010, 21:33

Hallo,

mein erster Beitrag. :smile:

Also bei mir hat damals der Techniker alles mitgebracht (Modem & Router) was ich für das Internet brauchte.
Bild Bild

Benutzeravatar
Bastler
Network Operation Center
Beiträge: 5341
Registriert: 11.11.2007, 12:38
Wohnort: Münster

Re: Lieferzeit der Hardware - über 2 Wochen normal?

Beitrag von Bastler » 17.01.2010, 09:02

Am 29.12.09 war auch schon ein Techniker da, der alles angeschlossen hat.
WAS hat der angeschlossen? Höchstwahrscheinlich den reinen Kabelanschluss, sprich das Ganze war nur eine Anschlussentsperrung. Bei einem Installationsauftrag für 3 Play hätte er die Geräte nämlich selbst mitgebracht (maximal die Settopbox wird manchmal nicht mitgebracht sondern kommt per Post).
Kablówka - Telewizja, Internet, Telefon

dooz
Kabelneuling
Beiträge: 7
Registriert: 15.01.2010, 13:40

Re: Lieferzeit der Hardware - über 2 Wochen normal?

Beitrag von dooz » 17.01.2010, 12:38

Ne, er sollte eigentlich sone Multimediadose anbringen. Hat er aber nicht, da schon eine drin war.
Er hat da nur im Keller ein Kabel angeschlossen.

Im Shop, als ich mir den Anschluss bestellt habe, wurde mir auch gesagt, dass der Techniker alles mitbringt.
Vor Ort sagte der Techniker mir allerdings, das die gesamte Hardware per Post kommt.

Benutzeravatar
Bastler
Network Operation Center
Beiträge: 5341
Registriert: 11.11.2007, 12:38
Wohnort: Münster

Re: Lieferzeit der Hardware - über 2 Wochen normal?

Beitrag von Bastler » 17.01.2010, 12:59

Dann kommt sicher der eigentliche Techniker noch, der erste war nur für die allgemeine Kabelaufschaltung da.
Kablówka - Telewizja, Internet, Telefon

dooz
Kabelneuling
Beiträge: 7
Registriert: 15.01.2010, 13:40

Re: Lieferzeit der Hardware - über 2 Wochen normal?

Beitrag von dooz » 17.01.2010, 13:25

Was soll der Techniker denn noch in der Bude machen?

Ist doch alles fertig. Nurnoch Hardware anschließen und los gehts. Oder lieg ich da falsch?

Benutzeravatar
Dinniz
Carrier
Beiträge: 10294
Registriert: 21.01.2008, 22:43
Wohnort: NRW

Re: Lieferzeit der Hardware - über 2 Wochen normal?

Beitrag von Dinniz » 18.01.2010, 13:08

Wenn die Anlage richtig eingemessen ist .. Rückkanalsperren nicht existent sind .. etc .. pp
technician with over 15 years experience

dooz
Kabelneuling
Beiträge: 7
Registriert: 15.01.2010, 13:40

Re: Lieferzeit der Hardware - über 2 Wochen normal?

Beitrag von dooz » 19.01.2010, 01:06

Woran merke ich denn, ob da alles richtig eingemessen ist etc.?!
(Gut, wahrscheinlich daran, das es nicht funktionieren wird)

Aber wenn jetzt schon so eine Multimediadose installiert ist, müsste die Anlage doch eigentlich schon richtig konfiguriert sein, oder?

Und der Herr an der Hotline hätte doch auch was dazu gesagt...


mhh... naja, dann lass ich mich mal überraschen.
Wenn das Packet endlich da ist, werde ich sehn ob der Anschluss läuft oder nicht.

dooz
Kabelneuling
Beiträge: 7
Registriert: 15.01.2010, 13:40

Re: Lieferzeit der Hardware - über 2 Wochen normal?

Beitrag von dooz » 19.01.2010, 23:31

Also irgentwie läuft bei mir wohl richtig was falsch...

Hab mal aus neugier in meinem Online-Konto auf der UM-seite rumgestöbert.

Heute morgen (gestern) stand noch unter meine Produkte, das ich 2 Produkte habe.

1x TV Basic
und 1x 3Play 20000

Hinter jedem stand "laufende Änderung" (oder ähnl.). Habe mir nichts weiter bei gedacht.

Ganz unten Stand, dass ein Auftrag in bearbeitung sei. Wohl wegen den fehlenden Sachen. Dort stand auch das Datum bei, als ich bei der Hotline angerufen habe.

Allerdings wurde keine DHL Tracking-ID angegeben.

Jetzt wollte ich gerade nochmal nachsehen und was ist?
Joa... 3Play wird garnicht mehr unter meinen Produkten aufgeführt. Dort steht nurnoch TV Basic und dahinter "aktiv".
Die Tabelle mit den Daten zu dem Auftrag ist auch verschwunden.

Und unter "Vertragsdaten" steht bei "Ihre Services" hinter Internet und Telefon "Deaktiviert".

Auf der Rechnung ist auch nur ein TV Basic aufgeführt.



Was ist da los?

Ich glaub ich muss da morgen nochmal anrufen -.-

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste