• Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
    Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

Docsis 3.0 Störungsthread

Diskutiere Docsis 3.0 Störungsthread im Internet und Telefon über das TV-Kabelnetz Forum im Bereich Internet und Telefon bei Unitymedia; Ich lade eine 100 MB Testdatei auf einen FTP Server. Mitten im Upload bricht die Verbindung zusammen und das sagt das Kabelmodem: Es hilft dann...

Riplex

Moderator
Beiträge
929
Reaktionen
0
Ich lade eine 100 MB Testdatei auf einen FTP Server. Mitten im Upload bricht die Verbindung zusammen und das sagt das Kabelmodem:



Es hilft dann nurnoch das Kabelmodem neu zu starten.

Können das die anderen auch mal testen. Ich glaub sogar das da das Problem mit dem Usenet bzw. vielen Verbindungen liegt.

Übrigens passiert das auch, wenn ich was in Usenet hochlade. Von einer 1 GB Testdatei nach a.b.test hab ich gerade mal 200 MB geschafft.

Hier ein Bild vom Webinterface des Kabelmodems ohne Störung:

 

PMCologne

Beiträge
147
Reaktionen
0
Dito, seit 120MBit muss ich jeden Tag das Modem rebooten, sonst geht Telefon und Inet nicht.
Große Uploads brechen nach einer Zeit ab und zu viele verbindungen zum Usenet sind sehr viel langsamer als
z.B. nur 2 oder 3. Aber auch so bekomm ich maximal 5MByte/s im DL.
 
Snowman23

Snowman23

Beiträge
98
Reaktionen
0
@Riplex

Wenn ich mir die Screenshots anschaue dannn sehe ich bei dem oberen das nur 1 Channel angezeigt wird mit Werten und auf dem unteren sind 4 Channels aktiv.

Ich würde mal sagen das Modem scheint nicht wirklich was zutaugen da Ihr ja auch es mittlerweile jeden Tag rebooten müßte. Also da sollte UM schnellstens nacharbeiten.
 

Riplex

Moderator
Beiträge
929
Reaktionen
0
Vielleicht ist das ganze auch mit einem Firmware Update seitens Cisco erledigt.
Das blöde ist, wenn man nun eine Störung meldet das man wieder zur Premium Hotline verbunden wird.
 

Red-Bull

Moderator
Beiträge
1.735
Reaktionen
1
Frag halt ma ob nen Motorola Modem bekommen könntest.. ;) SBV6120
 

Riplex

Moderator
Beiträge
929
Reaktionen
0
Haben die nicht. UM setzt da wohl voll auf Cisco.
 

Red-Bull

Moderator
Beiträge
1.735
Reaktionen
1
Doch doch.. wird / wurde mit getestet.. das weiß ich aus UM Quellen.
Aber vielleicht macht es noch mehr Probs :p
 

Riplex

Moderator
Beiträge
929
Reaktionen
0
@PMCologne:

Hast du ne Störung diesbezüglich gemeldet ? Vielleicht sollten wir unsere Kd Nr. austauschen. Dann können wir sagen das jemand genau das selbe Problem hat.

Ich hab um Onlinekosten Forum mal einen angeschrieben, der seit heute auch den 120 Mbit Tarif nutzt. Mal schauen ob er auch die Probleme hat.
 
Snowman23

Snowman23

Beiträge
98
Reaktionen
0
Mahlzeit Jungs,

habt ihr auf Euren Test-PCs cfos speed installiert? Wenn nicht würde ich das mal testen. Ich hab das bei mir am laufen und die 32MBit werden meist sehr gut ausgelastet.

Wäre mal interessant zu wissen ob es was bringt. Ich würde ja gerne selber testen aber ich hab erst am Dienstag den 2. Term in mit UM.
 

Riplex

Moderator
Beiträge
929
Reaktionen
0
Schon probiert. Bringt leider nichts.

Edit:

Also der Upstream Fehler ist definitv reproduzierbar. Hab jetzt sogar mal mein Netbook direkt ans Modem angeschlossen und da kackt das Modem auch
nach paar MB Upload ab.

Edit 2:

Störungsmeldung ist draussen. Soll sich ein Techniker anschauen.
 

Riplex

Moderator
Beiträge
929
Reaktionen
0
Also am Montag kommt ein Techniker ab 15 Uhr.
Vielleicht ist das ganze auch nur eine Einstellungssache im Kabelmodem. Leider hab ich das Password nicht :(
 

Red-Bull

Moderator
Beiträge
1.735
Reaktionen
1
Ach.. das ist Firmwarefehler am CMTS oder im Modem..
mehr als dir neues Modem geben wird der wohl kaum machen.
 

PMCologne

Beiträge
147
Reaktionen
0
also das mit dem upload schieben sie bei mir auf eine "einstrahlung" ins netz.
Muss auch mindestens einmal am Tag das modem rebooten damit ich wieder inet udn telefon habe.

Störung hab ich abgesetzt, haben die aber nicht aufgenommen. Upload = Einstrahlung / Usenet = Conputerfehler.
Werde die ganze Kiste am montag stornieren lassen, mal sehen ob sie sich dann bewegen wenn sie einen der wenigen
120Mbit Kunden wieder verlieren.
 

PMCologne

Beiträge
147
Reaktionen
0
admin - W2402

sind die zugangsdaten von dem modem, wie bei dem SA

EDIT: Du siehst aber nicht mehr als so schon....
 

Riplex

Moderator
Beiträge
929
Reaktionen
0
Naja, mal schauen. Am Montag kommt ja ein Techniker. Ich hoffe mal das es der selbe ist der am Mittwoch da war.
Wenn mehrere die Störung melden, wird UM gezwungen sein was zu unternehmen.
Vom Usenet hab ich denen nichts erzählt, sondern nur das alles bei vielen Verbindungen sehr langsam wird.
Wenn ich was mit 30 Mbit lade, darf sich das nicht anfühlen beim Surfen, als wenn der ganze Anschluss komplett ausgelastet ist.
Auch bei Speed.io und Speedmeter.de bekomme ich total wenig Verbindungen beim Speedtest. Bei der 32 Mbit Leitung waren das um die 3000 nun nur noch 1200.

Edit:

@PMCologne:

Der Techniker konnte bei mir im Modem die Frequenzen ändern und da waren noch viel mehr Einstellungen zu sehen.

Kannst du mal den Speedtest hier durchlaufen lassen und schauen ob der Upload Test bei der funktioniert und wieviel Verbindungen du bekommst ?

http://speedmeter.de/speedtest

Bei meinen 32 Mbit hab ich da um die 2000 Verbindungen gehabt und nun nurnoch 450,obwohl ich nichts am Rechner geändert habe. Das ist definitiv zu wenig !
 

PMCologne

Beiträge
147
Reaktionen
0
immer so zwischen 400 und 450, bei speed.io hatte ich mit der 32er leitung immer so 3000 - 3200 verb. jetzt da nurnoch ca. 1400
 

Riplex

Moderator
Beiträge
929
Reaktionen
0
Ja, bei Speed.io hab ich auch nur um die 1500. Irgendwie kommt mir das Internet auch nicht mehr so "smooth" vor.
Naja, lass mal den Techniker morgen kommen ;)

80 € werde ich dafür allerdings nicht bezahlen. Wenn die wirklich mit der "Einstrahlungsausrede" kommen, bezahl ich max. 40 €.
 

PMCologne

Beiträge
147
Reaktionen
0
dito, ist ein witz, ich hab die woche urlaub, werde also genug zeit für anrufe bei denen haben ^^
 

PMCologne

Beiträge
147
Reaktionen
0
hab jetzt gerade mal bei einer freundin von mir gemessen, die hat die 20er leitung, und kommt per wlan auf knapp über 2000 verbindungen bei speed.io, bei speedmeter kommt sie auf 400.
 

PMCologne

Beiträge
147
Reaktionen
0
Guten morgen *Gähn*

Bwahahahaha, geil, der Laden macht sich so lächerlich.

Rufe gerade an um die Störung zu melden, der Kerl am ende, natürlich wie immer freundlich und inkompetent,
erzählt mir brühwarm, einstrahlung? was für ne einstrahlung, also keine ahnung wer ihnen das gesagt hat
aber auf dem anschluss ist keine einstrahlung und da war auch in dem gebiet in letzter zeit keine. LOL.

Jedenfalls werd ich jetzt von den "IT-Spezialisten" zurückgerufen. Meine Widerrufung habe ich bereits eingereicht,
wenn die das bis zum 24.11 nicht hinbekommen kann ich mit der Leitung nichts anfangen.
 

Riplex

Moderator
Beiträge
929
Reaktionen
0
Um 15 Uhr kommt bei mir der Techniker. Ich berichte dann.
Die "Einstrahlung" ist bei denen meistens nur eine Ausrede. Allerdings kann man bei einer Einstrahlung den Preis drücken solange die "Einstrahlung" nicht
behoben ist. Hab damals für meine 32 Mbit Leitung nur 30 € bezahlt über 2 Monate.
 

PMCologne

Beiträge
147
Reaktionen
0
hastd u meine PMs net bekommen? ^^
 

Riplex

Moderator
Beiträge
929
Reaktionen
0
Doch hab ich bekommen. Werd erstmal den Techniker Besuch abwarten. Hab ja immernoch die Hoffnung, das der
gleich mit nem Motorola Modem vor der Türe steht oder ner neuen Firmware fürs Cisco Modem.
Die bekommen natürlich auch gesagt, das es schon mehrere gibt mir dem Upload Problem.
 

k-millo

Beiträge
59
Reaktionen
0
"Um 15 Uhr kommt bei mir der Techniker"..... bääääh
 
Thema:

Docsis 3.0 Störungsthread

Docsis 3.0 Störungsthread - Ähnliche Themen

  • Gigabit Tarif TC4400 / DOCSIS 3.0

    Gigabit Tarif TC4400 / DOCSIS 3.0: Hallo zusammen, bei mir wurde der Gigabit Tarif mittlerweile geschaltet. Auf der Statusseite zeigt das Modem unter dem Punkt "Standard...
  • DOCSIS 4.0

    DOCSIS 4.0:
  • 29.08.19 Livestream mit Fragerunde zu Docsis 3.1

    29.08.19 Livestream mit Fragerunde zu Docsis 3.1: Wie schon in der überschrift erwähnt gibt es morgen einen livestream wo man fragen bezüglich Docsis 3.1 stellen kann...
  • Technicolor CGA4233 Docsis 3.1 Router Info Tread

    Technicolor CGA4233 Docsis 3.1 Router Info Tread: Wie auch schon bei TC4400 dient dieser Thread zum Sammeln von Informationen zum Technicolor CGA4233. Default login: user / VTmgQapcEUaE Link zum...
  • Warum schaltet UM DOCSIS 3.1 außerhalb der Gigabit Städte?

    Warum schaltet UM DOCSIS 3.1 außerhalb der Gigabit Städte?: Vor ca. 2 Wochen stellte ich fest, dass in meinem Segment auf einmal ein OFDM-Kanal (DS, 46 MHz Breite, CASA CMTS) aufgeschaltet wurde. Da...
  • Warum schaltet UM DOCSIS 3.1 außerhalb der Gigabit Städte? - Ähnliche Themen

  • Gigabit Tarif TC4400 / DOCSIS 3.0

    Gigabit Tarif TC4400 / DOCSIS 3.0: Hallo zusammen, bei mir wurde der Gigabit Tarif mittlerweile geschaltet. Auf der Statusseite zeigt das Modem unter dem Punkt "Standard...
  • DOCSIS 4.0

    DOCSIS 4.0:
  • 29.08.19 Livestream mit Fragerunde zu Docsis 3.1

    29.08.19 Livestream mit Fragerunde zu Docsis 3.1: Wie schon in der überschrift erwähnt gibt es morgen einen livestream wo man fragen bezüglich Docsis 3.1 stellen kann...
  • Technicolor CGA4233 Docsis 3.1 Router Info Tread

    Technicolor CGA4233 Docsis 3.1 Router Info Tread: Wie auch schon bei TC4400 dient dieser Thread zum Sammeln von Informationen zum Technicolor CGA4233. Default login: user / VTmgQapcEUaE Link zum...
  • Warum schaltet UM DOCSIS 3.1 außerhalb der Gigabit Städte?

    Warum schaltet UM DOCSIS 3.1 außerhalb der Gigabit Städte?: Vor ca. 2 Wochen stellte ich fest, dass in meinem Segment auf einmal ein OFDM-Kanal (DS, 46 MHz Breite, CASA CMTS) aufgeschaltet wurde. Da...