• Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
    Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

Kein Upstream? 3play 20000

Diskutiere Kein Upstream? 3play 20000 im Störungen im Kabelnetz von Unitymedia Forum im Bereich Rund um Unitymedia; Hallo zusammen! Ich habe vorgestern Unity Media bestellt und heute die ganze Hardware bereits erhalten und wollte diese gleich austesten. Meine...

r-kane

Beiträge
2
Reaktionen
0
Hallo zusammen!

Ich habe vorgestern Unity Media bestellt und heute die ganze Hardware bereits erhalten und wollte diese gleich austesten. Meine Dose ist bereits dank Vormieter vorhanden gewesen, also habe ich direkt das Modem (SA EPC2203) an den Data-Stecker angeschlossen und den Receiver an den TV und an die TV-Buchse. Beim TV klappt soweit auch alles. Die Smartcard war innerhalb von wenigen Sekunden freigeschaltet und das Bild läuft auf den Basis-Sendern.

Beim Modem habe ich allerdings ein Problem. Beim Einschalten dauert es ein wenig, bis die LEDs anfangen einen Status auszugeben. Power und Link leuchten dauerhaft (über LAN am PC verbunden), nach ca. 2 Minuten ist der Downstream auch mit dem blinken fertig und leuchtet dauerhaft, aber der Upstream blinkt und blinkt. Kann mir nicht vorstellen, dass die Syncronisation über eine halbe Stunde dauert. Ich muß aber dazu auch erwähnen, dass ich bisher nicht von einem Techniker angerufen wurde, und vielleicht muß der erstmal herkommen oder ich bin zu früh dran? Jedenfalls ist mein Anschluss laut Kundenbereich auf "aktiv" gesetzt.

Hier noch einige Ausgabewerte des Modems:
Receive Power Level: 6.1 dBmV
Transmit Power Level: 26.5 dBmV

Cable Modem Status: Upstream Parameters Acquired
Vendor: Scientific Atlanta - A Cisco Company
Boot Revision: 2.1.6lR7

Downstream Status: Not Ready (das war vorhin übrigens anders o_O)
Channel ID: 0
Downstream Frequency: 330000000 Hz
Modulation: 64QAM
Bit Rate: 30341646 bits/sec (manchmal auch über 40000000 bits/sec)
Power Level: 1.3 dBmV
Signal to Noise Ratio: 23.4 dBmV

Das ganze Log ist voll von sowas:
Time Not Established 85000100 Critical (3) No UCD's Received - Timeout
Time Not Established 84000200 Critical (3) SYNC Timing Synchronization failure - Failed to acquire FEC f...
Time Not Established 84000100 Critical (3) SYNC Timing Synchronization failure - Failed to acquire QAM/Q...
Time Not Established 82000300 Critical (3) Init RANGING Critical Ranging Request Retries exhausted
Time Not Established 82000200 Critical (3) No Ranging Response received - T3 time-out

Schon mal vielen Dank im Voraus für Eure Antworten.

Gruß,
r-kane
 
Bastler

Bastler

Beiträge
5.654
Reaktionen
23
Das Posten der MTA-Pegel hättest du dir sparen können, die sagen nichts aus, da dein MTA ja gar keinen Rückkanal bekommt.
Melde das Ganze telefonisch der UM und lass dir einen Techniker schicken.
 

cocoonboy

Beiträge
6
Reaktionen
0
Hi,

diese Modems brauchen leider etwas länger, bis sie provisioniert sind, jedoch kann es aber auch sein, dass auf Deiner Leitung ein
Sperrfilter drauf sitzt, wenn das der Fall ist. Kann das Modem kein Upstream finden. Dieser Sperrfilter sperrt Dein Trägersignal.
Also, nochmal laufen lassen, ansonsten muss ein TK kommen.

Gruss
Sascha
 
phoenixx4000

phoenixx4000

Beiträge
480
Reaktionen
0
versuch mal über http://192.168.100.1/gscan.asp auf die Seite zu gelangen, wo die Startfrequenzen eingestellt werden können.
Probier 618000000 oder 626000000 aus.
Damit sollte das Modem in weiten Teilen von NRW zumindest einen Downstream bekommen.
Wenn der DS da ist sollte der US auch etwas später zu finden sein, wenn kein Sperrfilter montiert ist oder die Anlage nicht vom Hauseigentümer "zurückgebaut" wurde. (alles schon da gewesen.
Zeitweilen verbaut UM aber auch Ingressblocker, die auch Ursache deines Problems sein können.
Ein Ingressblocker darf nur durch einen Monteru nach erfolgreicher Beseitigung der Einstrahlung entfernt werden.

Schau im Zweifelsfall mal im Keller, wie die Anlage aussieht, wenn zugängig.
(Verstärker und Verteiler. Wenn nach Vorgaben gearbeitet wurde solltest Du deine Leitung anhand der Beschriftung eigentlich finden können, sofern die HVA nicht abgeschlossen ist. (BSP.: 0301 Dritte Etage Erste Wohnung von links)
Zumindest bei Sternverkabelung. Im Baum (BAK) sieht das schon etwas anders aus.
Such mal an den Verteilern nach Silbernen Patronen mit gelber oder roter Banderole/Beschriftung.
Wenn sowas dort verbaut ist solltest Du Dich unbedingt mit UM in Verbindung setzen, daß die den Anschluß entsperren. (den RK). Bitte nicht selbst Hand anlegen!!
 

r-kane

Beiträge
2
Reaktionen
0
Vielen Dank soweit für Eure Hilfe.

Ich habe einen Techniker rufen lassen und heute wurde wohl im Keller irgend eine Sperre entfernt (allerdings nicht von UM sondern von Wienholt & Horstmann in Lünen, da das Netz hier wohl zu denen gehört).

Mittlerweile habe ich auch schon etwas die Verbindung testen können und bin von dem Tempo überwältigt.

Dennoch bin ich immer noch etwas stutzig, denn bereits zweimal hat sich die Verbindung hier verabschiedet. Das nervt doch, vor allem weil die Wiedereinwahl unheimlich lange dauert! Ich kann ja nicht jedesmal ca. 45 Minuten warten, bis die Verbindung wieder steht! Telefon geht dann auch solange nicht. Ist das normal, dass es so lange dauert? Ist btw. immer noch der Upstream, der so ewig braucht :wand:

Achja eines noch: Wie kriege ich heraus, welche Frequenzen das Modem nutzt wenn es mal verbunden ist? Sobald ich eingeloggt bin, habe ich keinen Zugriff mehr auf die Seiten des Modems, da überall steht "This feature is not enabled".


Grüße,
r-kane
 
Thema:

Kein Upstream? 3play 20000

Kein Upstream? 3play 20000 - Ähnliche Themen

  • Störung Hanau? Upstream quasi weg

    Störung Hanau? Upstream quasi weg: Aloha allerseits, seit ca. 1745 habe ich quasi keinen upload mehr sowie packetloss: <i> </i>$ ./speedtest-cli Retrieving speedtest.net...
  • Sehr schwankende Upstream Werte

    Sehr schwankende Upstream Werte: Hallo, hoffe ihr könnt mir helfen. Hatten bis vor kurzem eine Connect-Box und dort hat eine Zeit lang der Upstream-Wert zwischen 41 und 53dbmV...
  • Die Upstream-Kanäle brechen weg

    Die Upstream-Kanäle brechen weg: Da warens nur noch zwei. Bisher aber keine Auswirkungen auf die Bandbreite... Senderichtung Kanal Kanal ID Frequenz [MHz] Modulation...
  • Upstream & Downstream Packet loss... Mannheim

    Upstream & Downstream Packet loss... Mannheim: Hallo liebe Forengemeinde, habe hier einen Apache2 Server mit Nextcloud privat laufen. Wenn ich von außen auf den Server zugreife, lädt die...
  • Einstrahlung | Langsamer upstream

    Einstrahlung | Langsamer upstream: Hallo, wir haben seit einigen Tagen leider ziemlich schlechte Werte beim upstream. Ich habe mich deswegen beim Unitymedia Twitter Support gemeldet...
  • Ähnliche Themen
  • Störung Hanau? Upstream quasi weg

    Störung Hanau? Upstream quasi weg: Aloha allerseits, seit ca. 1745 habe ich quasi keinen upload mehr sowie packetloss: <i> </i>$ ./speedtest-cli Retrieving speedtest.net...
  • Sehr schwankende Upstream Werte

    Sehr schwankende Upstream Werte: Hallo, hoffe ihr könnt mir helfen. Hatten bis vor kurzem eine Connect-Box und dort hat eine Zeit lang der Upstream-Wert zwischen 41 und 53dbmV...
  • Die Upstream-Kanäle brechen weg

    Die Upstream-Kanäle brechen weg: Da warens nur noch zwei. Bisher aber keine Auswirkungen auf die Bandbreite... Senderichtung Kanal Kanal ID Frequenz [MHz] Modulation...
  • Upstream & Downstream Packet loss... Mannheim

    Upstream & Downstream Packet loss... Mannheim: Hallo liebe Forengemeinde, habe hier einen Apache2 Server mit Nextcloud privat laufen. Wenn ich von außen auf den Server zugreife, lädt die...
  • Einstrahlung | Langsamer upstream

    Einstrahlung | Langsamer upstream: Hallo, wir haben seit einigen Tagen leider ziemlich schlechte Werte beim upstream. Ich habe mich deswegen beim Unitymedia Twitter Support gemeldet...