• Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
    Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

plötzlich blinkt link lampe ständig

Diskutiere plötzlich blinkt link lampe ständig im Internet und Telefon über das TV-Kabelnetz Forum im Bereich Internet und Telefon bei Unitymedia; hallo zusammen, seit einigen tagen blinkt die link lampe am modem ständig sobald die fritz-box angeschlossen ist. w-lan ist aus und das kabel...

ironberry

Beiträge
8
Reaktionen
0
hallo zusammen,

seit einigen tagen blinkt die link lampe am modem ständig sobald die fritz-box angeschlossen ist.
w-lan ist aus und das kabel vom fritz zum rechner abgezogen. es ist also kein gerät am fritz angeschlossen - trotzdem blinkt die link lampe am modem , was auf irgendeine aktivität schliessen lässt. aber welche?
bis vor ein paar tagen leuchtete diese lampe dauerhaft und blinkte nur, sobald ein netzwerkgerät verbindung mit dem i-net aufnahm. jetzt blinkts immer selbst wenn kein gerät ist an der fritz - box angeschlossen ist. kann sich das einer erklären?
 

Grothesk

Beiträge
4.831
Reaktionen
7
Nein.

Und wenn anständig geschrieben wird lese ich auch evtl. mehr als den letzten Satz.
 

ironberry

Beiträge
8
Reaktionen
0
oh, ach so. danke.
was ist denn anständig?
 

ironberry

Beiträge
8
Reaktionen
0
ach so!
nun grothesk, dann lies auch mal hier:

http://de.wikipedia.org/wiki/Komma
 

conscience

Beiträge
3.757
Reaktionen
0
Hat jemand was über die Kompetenz zur Problemlösung?
 

ironberry

Beiträge
8
Reaktionen
0
hey, grothesk!
diesen text bitte fehlerfrei abtippen und mir zusenden:
http://de.wikipedia.org/wiki/Kategorischer_Imperativ

danke.
 

Moses

Beiträge
7.021
Reaktionen
0
Hast du VoIP oder sowas in der FB eingerichtet?
 

ironberry

Beiträge
8
Reaktionen
0
ja, ist eingerichtet.
habe es soeben nochmal getestet:
- w-lan abgeschaltet
- voip deaktiviert
- netzwerkstecker abgezogen (keine lan-geräte mehr angeschlossen)

die link lampe blinkt lustig weiter, sobald die fritz am atlanta modem angeschlossen ist. seltsam, nicht?

wie gesagt , seit ein paar tagen. sonst war ja auch ruhe, falls kein traffic entstand.
erst nix bei gedacht - inzwischen wundere ich mich halt schon etwas, zumal dieses blinken rund um die uhr und ohne pause stattfindet.
 

vmann

Beiträge
236
Reaktionen
0
blinkt bei mir auch ständig, wieso macht man sich über so was gedanken? wenn doch alles korrekt läuft?

wieso dann probleme machen, wo keine sind?
 

ironberry

Beiträge
8
Reaktionen
0
gute frage :smile:

gedanken mache ich mir, weil sich ein jahrelanger zustand plötzlich geändert hat, ohne dass ich etwas geändert hätte :zwinker:
 

Moses

Beiträge
7.021
Reaktionen
0
vielleicht pingt dich die ganze zeit jemand an, oder sowas..
 

ironberry

Beiträge
8
Reaktionen
0
jepp, oder sowas habe ich auch schon mal gedacht.
gibt es wohl eine möglichkeit dies zu beobachten?
erstellt die fritzbox vielleicht log-listen?
 

Luftmunkel1967

Beiträge
10
Reaktionen
0
Also, folgendes:
Habe exakt das selbe Problem. Activity-LED blinkt seit ca. 14 Tagen, bekomme ständig eine neue IP. FB 7170 vom Netzwerk getrennt, ist die LED ruhig. Habe den Onlinedatenzähler genullt. Nach 12 Stunden, keinem Telefonat und keinerlei anderer Internetaktivitäten, Onlinezähler überprüft: 17 MB Datenaufkommen. Frage: Es gibt ja sogenannte "Zombierechner", gibt es auch "ZombieWlanboxen" oder ist es nur "BigBrother"??
 

klaus1972

Beiträge
116
Reaktionen
0
hey ihr ...

das ganze ist kein problem, sondern vollkommen normal ....

das modem arbeitet als dhcp server für den router, von daher herrscht da laufend datenverkehr.

desweiteren, wenn du die fritzbox hast, läuft auch das telefon über die leitung, und so muss ständig traffic drauf sein ..

so ganz nebenher ist es sowieso erschreckend wieviel traffic netzwerke im leerlauf verursachen, also mal keine bange.

gruß klaus
 

Bernhard

Beiträge
19
Reaktionen
0
hey ihr ...

das ganze ist kein problem, sondern vollkommen normal ....

das modem arbeitet als dhcp server für den router, von daher herrscht da laufend datenverkehr.

desweiteren, wenn du die fritzbox hast, läuft auch das telefon über die leitung, und so muss ständig traffic drauf sein ..

so ganz nebenher ist es sowieso erschreckend wieviel traffic netzwerke im leerlauf verursachen, also mal keine bange.

gruß klaus

Doppel aus dem anderen Thread, vielleicht sollten wir die Threads zusammenführen? Mods?
z.K.:

Das dürfte so nicht richtig sein:

1. Nach den Angaben der anderen Forennutzer haben die Modems das Verhalten zuvor nicht gezeigt.
2. Der DHCP-Server vergibt einmalig eine IP, die dann über einen längeren Zeitraum Bestand hat. Es dürfte also kein weiterer Traffic wg. DHCP entstehen.
3. Der Traffic läuft ja selbst dann, wenn der Rechner des Nutzers gar nicht genutzt, sondern lediglich verkabelt ist.
4. Es kommt offenbar zu ständigen IP-Wechseln, was für eine Fehlkonfiguration des DHCP-Servers bei UM spricht.

In der Summe: Ich halte es für einen Konfigurationsfehler bei UM. Hat jemand schon bei der Hotline Erfolg gehabt oder das Problem anderweitig gelöst?
 

klaus1972

Beiträge
116
Reaktionen
0
mein modem blinkt schon seit 2 jahren vor sich hin, und sobald sich ein dhcp server im netzwerk befindet, werden automatisch abfragen an diesen gesandt, egal ob sich was tut oder nicht..

reicht selbst, wenn man das modem nicht an die mmd anschliesst und dann den router dran packt .. und wie gesagt die led blinkt so zuverlässig wie die deutsche bahn .. da weder der netzwerkchip im modem, noch der im router besonders hochwertig sind, aber für diese sachen mehr als ausreichend.
 

Bernhard

Beiträge
19
Reaktionen
0
mein modem blinkt schon seit 2 jahren vor sich hin, und sobald sich ein dhcp server im netzwerk befindet, werden automatisch abfragen an diesen gesandt, egal ob sich was tut oder nicht..

reicht selbst, wenn man das modem nicht an die mmd anschliesst und dann den router dran packt .. und wie gesagt die led blinkt so zuverlässig wie die deutsche bahn .. da weder der netzwerkchip im modem, noch der im router besonders hochwertig sind, aber für diese sachen mehr als ausreichend.

Wenn das Modem nicht mit der MMD verbunden ist, kann es den DHCP-Server von UM nicht erreichen, dann kann es sein, dass (vergebliche) DHCP-Abfragen erfolgen. Das Kabelmodem ist nur eine Netzwerk-Bridge ohne eigenen DHCP-Server, den gibt es noch in der FritzBox oder welcher Router auch immer hinter dem Modem hängt, und zwar für das lokale Netz. Hier geht es aber um den irregulären Traffic in das Kabelnetz von UM, und der stört Durchsatz und Stabilität der Verbindung gewaltig. DHCP-Anfragen werden auch nicht einfach so an den Server gesandt, sondern (bei korrekter Konfiguration) nur, solange noch keine IP zugeteilt wurde.

Das Telefon bei UM erhält übrigens eine eigene IP. Wäre auch da die Zuweisung gestört, würde nicht die "Link"-LED blinken, sondern die der betreffenden Telefonleitung.
 

klaus1972

Beiträge
116
Reaktionen
0
bei mir sind weder stabilität noch durchsatz in irgendeinerweise beeinträchtigt. und das modem blinkt wie es lustig ist ...

das modem und der router machen das gleiche wie ein herkömmliches netzwerk, selbst wenn alles seine ip hat, die ncihtmal über nen dhcp vergeben worden sein müssen, hast du im leerlauf immer traffic im netz. und bei recht einfach gestrickten netzwerkchips wesentlich mehr als bei hochwertigen sachen. aus diesem grund sind on-baord netzwerkkarten z.b. mehr als verpöhnt in einem vernünftigen netzwerk.
 

klaus1972

Beiträge
116
Reaktionen
0
ach und nochwas, wenn das modem nicht mit der mmd verbunden ist, dann hat es einen dhcp server, welcher dem rechner oder dem router eine 192er ip zuweist.
 

Bernhard

Beiträge
19
Reaktionen
0
Hat jemand das Problem schon gelöst oder die Ursache für das merkwürdige Verhalten ermittelt? Eine Rückmeldung wäre gut...danke!
 

Grothesk

Beiträge
4.831
Reaktionen
7
Das 'Problem' ist nicht gelöst, weil es kein Problem ist.
Das ist das ganz normale 'Rauschen' im Netz.
 

Bernhard

Beiträge
19
Reaktionen
0
Das möchte ich ja gerne glauben. Vielleicht kannst Du mir ja dann erklären, warum

1. bei dem davon betroffenen Anschluss meines Bekannten das Phänomen erst nach jahrelanger Nutzung des UM Anschlusses plötzlich aufgetreten ist.
2. das Phänomen (um den Begriff Problem zu vermeiden) bei anderen UM Anschlüssen anderer Bekannter zeitgleich nicht auftritt
3. ähnliches "Rauschen" bei anderen Anschlussarten (etwa DSL) nicht oder zumindest bei weitem nicht in diesem Maße auftritt (MBs pro Stunde)
4. die mit einem Scanner aufgefangenen Pakete sich nicht dem üblichen Netzrauschen (Pings, Postscans etc) zuordnen lassen?

Es wäre sehr hilfreich, wenn man das Problem näher eingrenzen oder seine Herkunft erklären könnte.
 

Grothesk

Beiträge
4.831
Reaktionen
7
Wie sehen denn die 'eingefangenen Pakete' aus?
 
Thema:

plötzlich blinkt link lampe ständig

plötzlich blinkt link lampe ständig - Ähnliche Themen

  • Rechnungsbetrag plötzlich gesenkt

    Rechnungsbetrag plötzlich gesenkt: Hallo Forum, bin schon seit 3 Monaten Kunde bei UM, heute hatte ich eine Karte im Briefkasten auf der sinngemäß Stand "Kommen Sie zu Unitymedia...
  • Plötzliche Streaming-Probleme mit Connectbox

    Plötzliche Streaming-Probleme mit Connectbox: Hallo! Ich habe eine Connectbox und streame innerhalb meines Netzwerkes von PC zu Laptop, z.B., um den PC per Laptop fernzusteuern. Das hat...
  • TC4400 - Plötzlicher Syncverlust

    TC4400 - Plötzlicher Syncverlust: Moin, mir ist es jetzt schon zweimal passiert (innerhalb von einer Woche) dass mein TC4400 plötzlich die Syncronization verloren hat. Im ersten...
  • ConnectBox, Rechner verliert plötzlich das Internet

    ConnectBox, Rechner verliert plötzlich das Internet: Hallo, leider verliert mein Rechner im laufenden Betrieb nach einiger Zeit plötzlich die Internetverbindung . Habe den HUB/Switch und das RJ45...
  • Mail-Posteingang plötzlich leer

    Mail-Posteingang plötzlich leer: Ich habe seit Jahren u.a. eine Mail-Adresse bei KabelBW (POP). Jetzt habe ich eine zusätzliche Adresse bei Unitymedia eingerichtet (IMAP). Abruf...
  • Ähnliche Themen
  • Rechnungsbetrag plötzlich gesenkt

    Rechnungsbetrag plötzlich gesenkt: Hallo Forum, bin schon seit 3 Monaten Kunde bei UM, heute hatte ich eine Karte im Briefkasten auf der sinngemäß Stand "Kommen Sie zu Unitymedia...
  • Plötzliche Streaming-Probleme mit Connectbox

    Plötzliche Streaming-Probleme mit Connectbox: Hallo! Ich habe eine Connectbox und streame innerhalb meines Netzwerkes von PC zu Laptop, z.B., um den PC per Laptop fernzusteuern. Das hat...
  • TC4400 - Plötzlicher Syncverlust

    TC4400 - Plötzlicher Syncverlust: Moin, mir ist es jetzt schon zweimal passiert (innerhalb von einer Woche) dass mein TC4400 plötzlich die Syncronization verloren hat. Im ersten...
  • ConnectBox, Rechner verliert plötzlich das Internet

    ConnectBox, Rechner verliert plötzlich das Internet: Hallo, leider verliert mein Rechner im laufenden Betrieb nach einiger Zeit plötzlich die Internetverbindung . Habe den HUB/Switch und das RJ45...
  • Mail-Posteingang plötzlich leer

    Mail-Posteingang plötzlich leer: Ich habe seit Jahren u.a. eine Mail-Adresse bei KabelBW (POP). Jetzt habe ich eine zusätzliche Adresse bei Unitymedia eingerichtet (IMAP). Abruf...