• Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
    Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

Alle 24 Stunden Probleme beim Seitenaufbau

Diskutiere Alle 24 Stunden Probleme beim Seitenaufbau im Internet und Telefon über das TV-Kabelnetz Forum im Bereich Internet und Telefon bei Unitymedia; Er hat den Router neu gestartet, er hat eine Dose ausgetauscht, er hat den DNS Server gewechselt, er hat ein paar Geräte ausgeschlossen, indem er...
boba

boba

Beiträge
1.618
Reaktionen
540
Was erkennst Du bzw. bezeichnest Du als "mögliche Lösung", in den Beiträgen des TE?
Er hat den Router neu gestartet, er hat eine Dose ausgetauscht, er hat den DNS Server gewechselt, er hat ein paar Geräte ausgeschlossen, indem er sie am Patchpanel abgeklemmt hat.

Die Sache, die man immer macht und auch als erstes sofort, ist natürlich der Routerneustart, weil das kein Aufwand ist. Aber alles weitere sollte man strukturiert angehen und die Ursache suchen.

Den DNS Server wechseln beispielsweise ist sinnlos. Wenn jemand den DNS Server einfach so wechselt, bedeutet das für mich, dass er mit der Materie nicht vertraut ist. Wenn ein Verbindungsproblem besteht, dann geht natürlich auch der DNS Server nicht mehr, weil ja keine Datenpakete mehr übertragen werden. Aber die Ursache ist dann nicht ein fehlerhafter DNS Server, sondern das Verbindungsproblem. Man muss also vor dem Wechseln des DNS Servers analysieren, ob ein Verbindungsproblem besteht. Erst wenn es kein Verbindungsproblem gibt, kann es überhaupt möglich sein, dass der DNS Server ein Problem ist. Ob er es dann auch tatsächlich ist, testet man nicht, indem man ihn einfach wechselt, sondern man macht Testabfragen, und wenn die auf ein DNS Server Problem hindeuten, dann erst wechselt man den DNS Server.
 
Zuletzt bearbeitet:

Ernie2210

Beiträge
26
Reaktionen
1
@boba: Vielen Dank für Deinen ausführlichen Beitrag. Bisher habe ich nur beim Auftreten des Problems alle Netwerkgeräte nacheinander entfernt und konnte direkt keine Verbesserung feststellen. Allerdings war das Problem da auch nur sporadisch und kein Komplettausfall. Auf diese Weise hatte ich schonmal zwei Geräte gefunden, die einen Loop über LAN und WLAN erzeugt haben. Einmal war es ein Fernseher und einmal war es eine Sonos Box. Da konnte ich natürlich direkt nach dem Abstecken feststellen, dass das Problem weg war.

Mittlerweile habe ich alle Geräte auf DHCP eingestellt, was ich auch dieses Wochenende nochmal verifiziert habe. Aktuell überprüfe ich nochmal, dass bei allen Geräten die eine LAN Verbindung haben, das WLAN auch deaktiviert ist.

Ich würde natürlich auch gerne den Netzwerkverkehr überprüfen und habe gerade angefangen, nach Tools zu recherchieren und bin erstmal auf PRTG gestoßen. Es ist halt ein Themenbereich in dem ich mich nicht auskenne und erst einarbeiten muss.

@Peter63: Ich hatte den Router bisher nur mit der 7.29 in Betrieb. Ich habe den Kabelanschluss mit der FritzBox erst seit dem 23.11 in Betrieb. In den ersten Tagen ist mir auch nichts aufgefallen und mein komplettes Netzwerk lief ja vorher auf der 7590 ohne Probleme. Aber wie gesagt habe ich alle Einstellungen von der FritzBox 7590 übernommen. Vielleicht hat sich da ja was eingeschlichen. Von daher steht der der Werksreset der FritzBox als nächstes auf meiner Liste.
 
boba

boba

Beiträge
1.618
Reaktionen
540
Mittlerweile habe ich alle Geräte auf DHCP eingestellt,
Mir scheint, du hast per Hand viel individuell konfiguriert. Unter Umständen hast du unübersichtlichen Wildwuchs produziert, den du nicht mehr beherrschst.

Alle Geräte heutzutage funktionieren "out of the box", d.h. in den Werkseinstellungen hängt man sie ins Netz, und sie funktionieren, nachdem man die initialen Installations-Wizards durchgeklickt hat. Du solltest nur die erforderlichen Änderungen durchführen, aber beispielsweise Automatiken nicht ausschalten und durch manuelle Konfiguration ersetzen. Ich würde fast vorschlagen, du resettest sämtliche Geräte, die jetzt nicht gerade PCs, Laptops, Smartphones/Tablets oder Gaming Konsolen sind, auf Werkseinstellungen, beim Router angefangen, und meldest alles mit Werkseinstellungen gegenseitig an. Also gerade alle sonstigen Router in deinem Netz, managed Switches, IoT Geräte.

Bisher habe ich nur beim Auftreten des Problems alle Netwerkgeräte nacheinander entfernt und konnte direkt keine Verbesserung feststellen.
Wenn das Problem beispielsweise an einem zweiten dhcp Server in deinem Netz liegt, dann wäre genau dieses Verhalten zu erwarten, denn die kaputte Konfiguration, die der zweite dhcp Server verteilt, ist dann ja auf den Maschinen aktiv und wird nicht entfernt, wenn man mal schnell den zweiten dhcp Server abklemmt. Die wird erst dann inaktiv, wenn die verteilte Konfiguration abgelaufen ist oder durch neue Konfiguration überschrieben wird.
 
Zuletzt bearbeitet:

tq1199

Beiträge
2.690
Reaktionen
44
Aber wie gesagt habe ich alle Einstellungen von der FritzBox 7590 übernommen. Vielleicht hat sich da ja was eingeschlichen.
Wie muss man das mit der Übernahme verstehen? Hast Du die Konfiguration so wie sie in der FB7590 benutzt worden ist, manuell in der FB6591 eingetragen oder hast Du das mit Hilfe einer Sicherungsdatei gemacht? Denn wenn manuell (d. h. von Hand), warum und wie sollte sich da was einschleichen?
 

Ernie2210

Beiträge
26
Reaktionen
1
Ich habe es über die Sicherungdatei gemacht und nur die DECT, Telefonbuch und Netzwerkeinstellungen übernommen, damit ich die nicht alle manuell eintragen muss. Vorher hatte ich mich auch bei AVM informiert und so konkret war die Aussage nicht:

"Bei Netzwerkgeräten gilt, was die Einstellungsübernahme betrifft, "Kann klappen, muss aber nicht". Hierbei kommen verschiedene Bedingungen zum Tragen. Repeater z.B. müssen praktisch immer neu verbunden werden, da die Verbindung auf die MAC-Adresse aufsetzt und diese bei einer anderen FRITZ!Box anders ist.
 

tq1199

Beiträge
2.690
Reaktionen
44
... und Netzwerkeinstellungen übernommen, damit ich die nicht alle manuell eintragen muss. ...

"Bei Netzwerkgeräten gilt, was die Einstellungsübernahme betrifft, "Kann klappen, muss aber nicht". ...
Ich hätte das so nie gemacht. Als ich die FB6591 (neu) von Vodafone bekommen habe, hat man mir auch schriftlich mitgeteilt, dass ich keine Sicherungsdatei benutzen soll und die Konfiguration manuell eingeben soll.
Gerade bei den Netzwerkeinstellungen sehe ich das Problem. Ich würde an deiner Stelle, die FB auf Werkseinstellungen setzen und alles manuell konfigurieren.
 

Ernie2210

Beiträge
26
Reaktionen
1
Das habe ich auch für diese Woche geplant. Aktuell steht allerdings noch eine Rufnummerportierung an, da beim ersten Mal nicht alle Nummern mitgenommen worden sind und bis dahin fehlen mir die SIP Daten und wenn ich jetzt einen Werksreset machen, dann fehlt meinen Eltern die Festnetznummer und die ist extrem wichtig für Senioren ;)

Der Wechsel von DSL zu Vodafone war sowieso ein kleine Odyssee, insbedsondere weil ich eine eigene FritzBox benutze, aber das ist eine andere Geschichte.

Bei der Gelegenheit, ist die FritzBox von Vodafone irgendwie eingeschränkt bzw. darfst Du dort selber Firmware Updates installieren?
 
boba

boba

Beiträge
1.618
Reaktionen
540
ist die FritzBox von Vodafone irgendwie eingeschränkt bzw. darfst Du dort selber Firmware Updates installieren?
Dass man die Firmware nicht selbst updaten kann, ist fast die einzige Einschränkung gegenüber einer freien Fritzbox. Die andere Einschränkung ist, dass man nicht das dvb-c Streaming in der Fritzbox nutzen kann. Das wars dann eigentlich schon. Die Provider-Box hat dagegen das zusätzliche Feature, dass wenn man Dual Stack aktiviert hat, man den Bridge Modus verwenden kann. Das geht mit einer freien Fritzbox nicht.

Firmware ist mittlerweile keine Einschränkung mehr. Die aktuelle Firmware funktioniert gut, neue Firmware kommt ca. 6 Monate nach Release von AVM auf die Boxen. Nicht jede Revision wird aufgespielt, braucht man auch nicht wirklich.
Ich persönlich bevorzuge die Provider-Fritzbox wegen des Service inkl. Telefonie. Der erstreckt sich dann halt auch bis auf die Fritzbox, nicht auf die Dose davor. Und das sage ich als Bastler. Es gibt Dinge, bei denen man froh ist, dass sie woanders hin delegiert sind und einfach funktionieren ohne dass man selbst das was konfigurieren muss. Die Box wird im Problemfall auch schnell getauscht, wenn es Probleme gibt, die auf einen Defekt der Box hindeuten.
 
boba

boba

Beiträge
1.618
Reaktionen
540
Oh, stimmt. Du hast Recht - dvb-c ist ja mittlerweile auf der Providerbox verfügbar. Firmware 7.27. Dann wäre es also tatsächlich nur noch die Firmware-Update Funktion, die sich der Provider vorbehält. Der Rest ist identisch zur freien Box.
 

Ernie2210

Beiträge
26
Reaktionen
1
Ich habe diese Woche mal die FritzBox sowie alle Repeater auf Werkseinstellungen gesetzt und danach nur die DECT und Telefoneinstellungen geladen. Danach habe ich ein neues Funknetzwerk aufgesetzt und nach und nach die wichtigsten Komponenten wieder angemeldet.

Aktuell habe ich zumindest nicht mehr den kompletten Zusammenbruch. Es verhält sich eher so, dass sich manchmal einzelne Seiten nicht aufrufen lassen oder länger dauern. Nach kurzer Zeit funktioniert dann wieder alles. Wenn ich z.B. 10 mal versuche die Datei von Speedtest herunterzuladen, dann klappt es vielleicht 1-2 Mal nicht sofort.

Ich habe jetzt mal mit Wireshark mitgeschnitten was passiert, wenn ich die Speedtest Datei von 90.130.70.73 herunterladen will und es nicht klappt. Es kommt dann die Meldung "TCP Retransmission" und "TCP Port numbers reused".

Manchmal klappt der Download dann noch verzögert und wenn es garnicht klappt kommt danach die Meldung "Destination unreachable (communication administratively filtered)". Diese scheint von einem Vodafone Server zukommen.
 

Anhänge

boba

boba

Beiträge
1.618
Reaktionen
540
@Ernie2210 Die 81.210.178.30 ist deine eigene öffentliche IP Adresse. Dein Router schickt dir diese icmp Nachricht.
Das erste Paket ist ein SYN retransmit, also ein Verbindungsaufbau-Paket. Es sieht so aus, als ob in dem Moment vom Router aus das Zielsystem nicht erreicht werden konnte, d. h. die Leitung nach draußen wäre das Problem. Für sicher würde ich das allerdings nicht halten, denn anhand von 2 Paket-Headern alleine, die als Screenshot in ein Forum gestellt werden, könnte ich sowas erstmal nicht mit Sicherheit ableiten, das ist nur ein vages Indiz.
 
Zuletzt bearbeitet:

tq1199

Beiträge
2.690
Reaktionen
44
@Ernie2210 Die 81.210.178.30 ist deine eigene öffentliche IP Adresse. Dein Router schickt dir diese icmp Nachricht.
Ich denke nicht, dass das seine öffentliche IPv4-Adresse ist. Denn ich kenne solche IPv4-Adressen (aus dem Bereich 81.210.), immer i. d. R. als 3. hop (d. h. nach dem Vodafone-gateway) im traceroute (gemacht an VF-Kabelanschlüssen). Z. B.:
Code:
Routenverfolgung zu google.de [172.217.22.3] über maximal 30 Abschnitte:
1 <1 ms <1 ms <1 ms 192.168.xx.xx
2 7 ms 7 ms 6 ms HSI-KBW-37-209-92-1.hsi15.kabel-badenwuerttemberg.de [37.209.92.1]
3 6 ms 7 ms 7 ms ip-81-210-144-156.hsi17.unitymediagroup.de [81.210.144.156]
Code:
:~$ traceroute heise.de
traceroute to heise.de (193.99.144.80), 30 hops max, 60 byte packets 1 fritz.box (192.168.178.1) 1.873 ms 2.731 ms 2.685 ms 2 * * * 3 ip-81-210-144-118.hsi17.unitymediagroup.de (81.210.144.118) 20.103 ms 21.032 ms 17.851 ms
@TE: Deine öffentliche IPv4-Adresse bekommst Du mit z. B.:
Code:
nslookup myip.opendns.com 208.67.222.222
 
boba

boba

Beiträge
1.618
Reaktionen
540
Als 3. Hop? Dann bist du möglicherweise auf dslite und das HSI-KBW-... ist das der öffentlichen Adresse vorgeschaltete AFTR Gateway, und das ip-xxx-yyyy-zzz-aaa.hsiXX.unitymediagroup.de ist die eigentliche öffentliche IP Adresse. Bei mir hat die öffentliche Adresse auch dieses Hostnamenschema. Bei dir ist die 37.209.92.1 jedenfalls keine Adresse, die lokal auf deinem Router existiert, denn in deinem Traceroute gibt es eine Latenz von 7 ms bis dort. Das ist schon jenseits des TV-Kabels im RZ von Vodafone, von deinem Router aus gesehen. Wäre es eine Adresse auf deinem Router, hätte sie eine Latenz von 0 ms bzw. "<1 ms".

Bei mir beispielsweise taucht sie überhaupt nicht im traceroute auf. An der Stelle gibt es bei mir ein "Zeitüberschreitung der Anforderung" und einen leeren Hop. Mit etwas suchen kann man herausfinden, dass an der Stelle ein p2p Interface sitzt, das mit internen Adressen arbeitet, die über die p2p Verbindung hinaus keine Bedeutung und kein Routing haben.
Mein Anschluss läuft mit Dual Stack. Der von Ernie2210 wahrscheinlich auch, oder mit ipv4-only.

Wenn ich nen mtr auf die 81.210.178.30 mache, dann sieht das so aus:
Code:
 Packets Pings Packets Pings Host Loss% Snt Last Avg Best Wrst StDev 1. fritz.box 0.0% 103 1.3 1.0 0.5 1.6 0.0 2. ??? 3. de-fra04a-rd02-ae10-2020.fra.unity-media.net 0.0% 102 12.0 13.2 7.1 36.6 6.4 4. de-fra04d-rd01-ae-0-0.aorta.net 0.0% 102 27.8 18.4 13.0 56.7 7.0 5. de-fra04d-rc1-ae-7-0.aorta.net 0.0% 102 23.4 17.6 12.9 38.8 4.6 6. de-bon01a-rd01-ae-2-0.aorta.net 0.0% 102 18.6 16.4 12.8 40.6 4.6 7. de-bon01a-rd02-ae-0-0.aorta.net 0.0% 102 13.0 15.6 12.4 42.6 4.1 8. ip-81-210-178-30.hsi17.unitymediagroup.de 0.0% 102 26.1 30.0 19.6 47.2 5.4
Man beachte die Latenzzunahmen, um zu sehen wie die Hops verbunden sind. Schaue auf die "Best" Zeiten, auf nichts anderes. Die "Best" Zeiten zeigen die untere Grenze der Latenz, die Grenze die von der Physik nicht unterschritten werden kann. Zwischen Hop 1 und 3 nimmt die Latenz um knapp 7 ms zu. Das ist das übliche für eine 500 mbit docsis Kabel Verbindung. dann nimmt es zum Hop 4 nochmal um 6 ms zu. Das ist wohl nochmal eine dünne WAN Verbindung innerhalb Vodafone. Dann nimmts nicht weiter zu bis Hop 7 - das sind Backbone Router innerhalb Vodafone. Dann wieder eine Zunahme um 7 ms. Das und die Namensgebung des Hostnamens würde wieder auf eine docsis Verbindung zwischen Hop 7 und 8 schließen lassen, und in dem Fall wäre die Adresse lokal bei ernie2210.

Aber wo diese Adresse tatsächlich verortet ist, kann nur er herausfinden. Das ist nicht unwichtig, denn wenn man das wüsste, dann wüsste man, ob im Moment der Leitungsblockade die docsis Leitung nun aktiv ist und Daten überträgt oder nicht. Ist sie seine lokale IP Adresse auf dem Router, ist die Leitung down oder nicht aktiv. Ist sie irgendwo bei Vodafone, dann ist sie aktiv.
 

tq1199

Beiträge
2.690
Reaktionen
44
Als 3. Hop? Dann bist du möglicherweise auf dslite und das HSI-KBW-... ist das der öffentlichen Adresse vorgeschaltete AFTR Gateway, und das ip-xxx-yyyy-zzz-aaa.hsiXX.unitymediagroup.de ist die eigentliche öffentliche IP Adresse.,
Ja als 3. hop und nix ds-lite. Was ist so schwer daran, das zu verstehen.

1. hop ist der Router (FritzBox)
2. hop ist das gateway von Vodafone (das nicht immer angezeigt wird)
3. hop ist diese IP-Adresse, aus dem Bereich 81.210.xxx.xxx

Die eigene externe/öffentliche IPv4-Adresse ist im traceroute nie vorhanden.

EDIT:

Funktioniert bei dir die Namensauflösung für de-fra04a-rd02-ae10-2020.fra.unity-media.net ?
 
Zuletzt bearbeitet:

Ernie2210

Beiträge
26
Reaktionen
1
Also meine IP Adresse ist es nicht.

Hier mal das Ergebnis von dem Befehl:

Code:
D:\>tracert -4nr 81.210.178.30
Routenverfolgung zu ip-81-210-178-30.hsi17.unitymediagroup.de [81.210.178.30]
über maximal 30 Hops: 1 1 ms 1 ms 1 ms fritz.box [192.168.178.1] 2 17 ms 10 ms 9 ms ip-81-210-178-30.hsi17.unitymediagroup.de [81.210.178.30]
Ablaufverfolgung beendet.
 

Ernie2210

Beiträge
26
Reaktionen
1
Code:
D:\>tracert 81.210.178.30
Routenverfolgung zu ip-81-210-178-30.hsi17.unitymediagroup.de [81.210.178.30]
über maximal 30 Hops: 1 1 ms 2 ms 1 ms fritz.box [192.168.178.1] 2 18 ms 9 ms 9 ms ip-81-210-178-30.hsi17.unitymediagroup.de [81.210.178.30]
Ablaufverfolgung beendet.
 

Ernie2210

Beiträge
26
Reaktionen
1
Ich habe den Befehl mal zu dem Speedtest Server gemacht und oft hakt es dort wo das Sternchen steht:

Code:
D:\>tracert -4nr 90.130.70.73
Routenverfolgung zu d90-130-70-73.cust.tele2.se [90.130.70.73]
über maximal 30 Hops: 1 1 ms 1 ms 1 ms fritz.box [192.168.178.1] 2 18 ms 20 ms 16 ms ip-81-210-178-29.hsi17.unitymediagroup.de [81.210.178.29] 3 19 ms 28 ms 21 ms de-bon01a-rd01-ae-0-0.aorta.net [84.116.196.146] 4 14 ms 16 ms 22 ms de-fra04d-rc1-ae-12-0.aorta.net [84.116.196.141] 5 * 22 ms 15 ms 84.116.190.94 6 23 ms 23 ms 17 ms ae32-100-pcr1.fnt.cw.net [195.2.18.217] 7 22 ms 23 ms 35 ms ae19-xcr2.fri.cw.net [195.2.16.34] 8 22 ms 20 ms 23 ms ae2.pcr1.adr.cw.net [195.2.27.46] 9 20 ms 19 ms 17 ms vrrp2.pat.cw.net [195.2.2.225] 10 19 ms 24 ms 20 ms ams-core-2.bundle-ether14.tele2.net [130.244.200.24] 11 18 ms 15 ms 18 ms d90-130-70-73.cust.tele2.se [90.130.70.73]
Ablaufverfolgung beendet.
 

Ernie2210

Beiträge
26
Reaktionen
1
Code:
D:\>tracert -4 -d 1.1.1.1
Routenverfolgung zu 1.1.1.1 über maximal 30 Hops 1 1 ms 1 ms 1 ms 192.168.178.1 2 17 ms 13 ms 9 ms 81.210.178.29 3 16 ms 18 ms 19 ms 84.116.196.146 4 16 ms 18 ms 23 ms 84.116.196.141 5 * * * Zeitüberschreitung der Anforderung. 6 * 81 ms 81 ms 162.158.84.8 7 14 ms 17 ms 16 ms 1.1.1.1
Ablaufverfolgung beendet.
D:\>tracert -4 -d 1.1.1.1
Routenverfolgung zu 1.1.1.1 über maximal 30 Hops 1 1 ms 1 ms 1 ms 192.168.178.1 2 15 ms 13 ms 9 ms 81.210.178.29 3 16 ms 22 ms 17 ms 84.116.196.146 4 18 ms 19 ms 17 ms 84.116.196.141 5 * 15 ms 14 ms 84.116.190.94 6 18 ms 21 ms 17 ms 162.158.84.8 7 14 ms 20 ms 16 ms 1.1.1.1
Ablaufverfolgung beendet.
 

Ernie2210

Beiträge
26
Reaktionen
1
Kurze Frage, bei mir wird der Code hier immer ohnen Zeilenumbruch angezeigt. Kann ich das irgendwie ändern?
 
Thema:

Alle 24 Stunden Probleme beim Seitenaufbau

Alle 24 Stunden Probleme beim Seitenaufbau - Ähnliche Themen

  • Kein Internet seit 24 Stunden

    Kein Internet seit 24 Stunden: Moin Seit gestern ist mein internet tot, habe sofort angerufen und es wurde mir gesagt das dazu schon ein Sammelticket vorlieg... heute morgen...
  • Internet per LAN wird jedes mal nach 24 Stunden langsamer.

    Internet per LAN wird jedes mal nach 24 Stunden langsamer.: Ich habe eine neue LAN Karte eingebaut weil ich dachte meine LAN Karte ist defekt. Weil ich folgendes Problem habe, das man LAN jedes mal nach 24...
  • Internet geht ca. alle 12-36 Stunden nicht für ca. 5min-20min

    Internet geht ca. alle 12-36 Stunden nicht für ca. 5min-20min: Hallo zusammen, ich bin jetzt ziemlich verzweifelt da ich mehrere Anrufe bei der UM Serviceline hatte und 2 Mal techniker Teams bei mir hatte...
  • FritzBox verliert gefühlte jede Stunde Verbindung?

    FritzBox verliert gefühlte jede Stunde Verbindung?: Hallo Unitymedia Freunde, seit nun mehr als 2 Wochen habe ich täglich Verbindungsabbrüche der FritzBox 6490 die ich mir gekauft habe und bei...
  • Connect Box startet alle paar Stunden immer neu/reboot

    Connect Box startet alle paar Stunden immer neu/reboot: Hallo zusammen, vorher sehr glücklich mit meinem Cisco Modem EPC3212, war ich leider durch UM gezwungen zur Connect Box zu wechseln. Seit dem...
  • Ähnliche Themen
  • Kein Internet seit 24 Stunden

    Kein Internet seit 24 Stunden: Moin Seit gestern ist mein internet tot, habe sofort angerufen und es wurde mir gesagt das dazu schon ein Sammelticket vorlieg... heute morgen...
  • Internet per LAN wird jedes mal nach 24 Stunden langsamer.

    Internet per LAN wird jedes mal nach 24 Stunden langsamer.: Ich habe eine neue LAN Karte eingebaut weil ich dachte meine LAN Karte ist defekt. Weil ich folgendes Problem habe, das man LAN jedes mal nach 24...
  • Internet geht ca. alle 12-36 Stunden nicht für ca. 5min-20min

    Internet geht ca. alle 12-36 Stunden nicht für ca. 5min-20min: Hallo zusammen, ich bin jetzt ziemlich verzweifelt da ich mehrere Anrufe bei der UM Serviceline hatte und 2 Mal techniker Teams bei mir hatte...
  • FritzBox verliert gefühlte jede Stunde Verbindung?

    FritzBox verliert gefühlte jede Stunde Verbindung?: Hallo Unitymedia Freunde, seit nun mehr als 2 Wochen habe ich täglich Verbindungsabbrüche der FritzBox 6490 die ich mir gekauft habe und bei...
  • Connect Box startet alle paar Stunden immer neu/reboot

    Connect Box startet alle paar Stunden immer neu/reboot: Hallo zusammen, vorher sehr glücklich mit meinem Cisco Modem EPC3212, war ich leider durch UM gezwungen zur Connect Box zu wechseln. Seit dem...