• Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
    Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

Habt ihr gerade auch so hohe Pings?

Diskutiere Habt ihr gerade auch so hohe Pings? im Störungen im Kabelnetz von Unitymedia Forum im Bereich Rund um Unitymedia; Hallo Zusammen, habt ihr grad auch so hohe Pings? Ein Ping auf 8.8.8.8 mit Avg 38ms. So kenne ich das hier bei mir eigentlich nicht in BW. gruß

helldriver

Beiträge
243
Reaktionen
28
Hallo Zusammen,

habt ihr grad auch so hohe Pings? Ein Ping auf 8.8.8.8 mit Avg 38ms. So kenne ich das hier bei mir eigentlich nicht in BW.

gruß
 

floh667

Beiträge
1.236
Reaktionen
276
nope, alles ruhig hier in Offenburg
Ping wird ausgeführt für 8.8.8.8 mit 32 Bytes Daten:
Antwort von 8.8.8.8: Bytes=32 Zeit=8ms TTL=119
Antwort von 8.8.8.8: Bytes=32 Zeit=15ms TTL=119
Antwort von 8.8.8.8: Bytes=32 Zeit=10ms TTL=119
Antwort von 8.8.8.8: Bytes=32 Zeit=9ms TTL=119
Antwort von 8.8.8.8: Bytes=32 Zeit=11ms TTL=119
Antwort von 8.8.8.8: Bytes=32 Zeit=9ms TTL=119
Antwort von 8.8.8.8: Bytes=32 Zeit=17ms TTL=119
Antwort von 8.8.8.8: Bytes=32 Zeit=10ms TTL=119
Antwort von 8.8.8.8: Bytes=32 Zeit=9ms TTL=119
Antwort von 8.8.8.8: Bytes=32 Zeit=11ms TTL=119
Antwort von 8.8.8.8: Bytes=32 Zeit=10ms TTL=119
Antwort von 8.8.8.8: Bytes=32 Zeit=14ms TTL=119
Antwort von 8.8.8.8: Bytes=32 Zeit=11ms TTL=119
Antwort von 8.8.8.8: Bytes=32 Zeit=10ms TTL=119
Antwort von 8.8.8.8: Bytes=32 Zeit=9ms TTL=119
 
  • Gefällt mir
Reaktionen: helldriver
MartinP_Do

MartinP_Do

Beiträge
4.328
Reaktionen
261
Meine Werte sind etwas schwächer, als die von @floh667 (avg 17 ms, min 10, max 26)
Aber das ist an meinem Anschluss das Übliche
 

hilikusrt

Beiträge
75
Reaktionen
6
Hallo Zusammen,

habt ihr grad auch so hohe Pings? Ein Ping auf 8.8.8.8 mit Avg 38ms. So kenne ich das hier bei mir eigentlich nicht in BW.

gruß
Auch BW, auch ca 35 ms. Der Ping hat mich aber noch nie überzeugt. Zum einen geht quasi alles über Frankfurt, zum anderen habe ich schon zum ersten Hop außerhalb meines Netzes zweistelligen Ping (dieser hsi-kbw….)
 

floh667

Beiträge
1.236
Reaktionen
276
kopier mal ne routennachverfolgung hier rein. Vielleicht ist in deinem segment eifnach viel los. ist der upstream voll da?

hier ist alles geschmeidig weiterhin
Ping wird ausgeführt für 8.8.8.8 mit 32 Bytes Daten:
Antwort von 8.8.8.8: Bytes=32 Zeit=10ms TTL=119
Antwort von 8.8.8.8: Bytes=32 Zeit=9ms TTL=119
Antwort von 8.8.8.8: Bytes=32 Zeit=10ms TTL=119
Antwort von 8.8.8.8: Bytes=32 Zeit=9ms TTL=119
Antwort von 8.8.8.8: Bytes=32 Zeit=10ms TTL=119
Antwort von 8.8.8.8: Bytes=32 Zeit=10ms TTL=119
Antwort von 8.8.8.8: Bytes=32 Zeit=9ms TTL=119
Antwort von 8.8.8.8: Bytes=32 Zeit=11ms TTL=119
Antwort von 8.8.8.8: Bytes=32 Zeit=9ms TTL=119
Antwort von 8.8.8.8: Bytes=32 Zeit=9ms TTL=119
Antwort von 8.8.8.8: Bytes=32 Zeit=9ms TTL=119
Antwort von 8.8.8.8: Bytes=32 Zeit=9ms TTL=119
Antwort von 8.8.8.8: Bytes=32 Zeit=9ms TTL=119
Antwort von 8.8.8.8: Bytes=32 Zeit=9ms TTL=119
Antwort von 8.8.8.8: Bytes=32 Zeit=11ms TTL=119
Antwort von 8.8.8.8: Bytes=32 Zeit=9ms TTL=119
zentral über frankfurt ist ja gut, da die meisten dienste eh in frankfurt ansässig sind. zumindest aus baWü erreicht man frankfurt meist eigentlich recht gut. es seidenn man wohnt in Ulm oder an der grenze zu bayern. Wobei hier vodafone evtl. über München routet. hatten sie ja gesagt, dass BaWü über frankfurt oder münchen läuft.
 

helldriver

Beiträge
243
Reaktionen
28
Irgendwie haben die Jungs und Mädels hier bei mir etwas vermurkst bei den letzten Wartungsarbeiten. Leitung ist nicht wieder zu erkennen. Früher so gut wie immer bei jeglichem Speedtest maximale Leistung meiner 1000er Leitung, nun kann ich froh sein wenn ich 200mbit/s bekomme. Was mir aufgefallen ist, ich denke ich hänge nun auf einer anderen CMTS da sich die MAC geändert hat. Im Upstream ist auch der Docsis 3.1 verschwunden und ich habe wieder 5x 3.0 im Upstream. Allerdings ist der Upstream auch immer voll da. Hmm 🧐 gut dass wir hier Alternativen haben zumindest in VDSL 250. Was ja momentan auch nicht langsamer wäre 🤦‍♂️
 

Edding

Beiträge
1.422
Reaktionen
140
Irgendwie haben die Jungs und Mädels hier bei mir etwas vermurkst bei den letzten Wartungsarbeiten. Leitung ist nicht wieder zu erkennen. Früher so gut wie immer bei jeglichem Speedtest maximale Leistung meiner 1000er Leitung, nun kann ich froh sein wenn ich 200mbit/s bekomme. Was mir aufgefallen ist, ich denke ich hänge nun auf einer anderen CMTS da sich die MAC geändert hat. Im Upstream ist auch der Docsis 3.1 verschwunden und ich habe wieder 5x 3.0 im Upstream. Allerdings ist der Upstream auch immer voll da. Hmm 🧐 gut dass wir hier Alternativen haben zumindest in VDSL 250. Was ja momentan auch nicht langsamer wäre 🤦‍♂️
kannst du mal die ersten 3 stellen der MAC posten ?
evtl wurdest du auf vCMTS mit R-PHY umgestellt
 

helldriver

Beiträge
243
Reaktionen
28
Hmm 🤔 ja hier ist sie:

00:17:10

die vorher ging wohl so:

00:01:5c

Die war wohl von Aris und die jetzige ist von Casa, richtig?
 
Zuletzt bearbeitet:

helldriver

Beiträge
243
Reaktionen
28
Ja gerne komme aus BW der schönen Stadt Reutlingen
 

helldriver

Beiträge
243
Reaktionen
28
Hab jetzt grad was probiert, über Nordvpn komme ich zumindest wieder auf 500-600mbit/s ohne Vpn nur auf knapp über 200mbit/s🤦‍♂️
 

helldriver

Beiträge
243
Reaktionen
28
Hab auch den Cableload am start…da sind kaum Auffälligkeit eher ist die Auslastung geringer geworden 🧐
 

helldriver

Beiträge
243
Reaktionen
28
Also folgende Erkenntnis hab ich soeben gewinnen können. Sobald ich meinen Switch wo eben all mein Geräte dran hängen am Port 4 der Fritzbox hänge hab ich einen ca. 10ms höheren PIng und verminderte Leistung so etwas bis 250Mbit/s. Nehme ich einen anderen Port auf der Fritzbox funktioniert alles wieder wie gewohnt. Eben die 940Mbit/s im Download und auch der bessere Ping egal wohin.
Die Fritzbox ist von Unitymedia/Vodafone...tauschen lassen oder? Auch wenn ich meinen PC direkt mit dem Port 4 der Fritzbox verbinde habe ich die selben Probs. Unglaublich was es alles gibt ;-)

Gruß und Dank fürs mitdenken.

 

Anhänge

helldriver

Beiträge
243
Reaktionen
28
Nee kein Gastzugang aktiviert.
Es ist eine 6591.
 

helldriver

Beiträge
243
Reaktionen
28
Hallo Zusammen,

jetzt ist mir noch eingefallen das ich noch etwas mal eingerichtet hatte:
Was haben die an dem 31.5 und 01.06 bei den Wartungsarbeiten gemacht? Kann doch nicht normal sein was ich da sehe?

Aber schaut selbst:
 

Anhänge

floh667

Beiträge
1.236
Reaktionen
276
dacht das hätte sich erledigt seit du nich mehr am port 4 der firtzbox hängst
 
  • Gefällt mir
Reaktionen: helldriver

millen

Beiträge
568
Reaktionen
133
Hallo Zusammen,

jetzt ist mir noch eingefallen das ich noch etwas mal eingerichtet hatte:
Was haben die an dem 31.5 und 01.06 bei den Wartungsarbeiten gemacht? Kann doch nicht normal sein was ich da sehe?

Aber schaut selbst:
Hat sich nach den Wartungsarbeiten deine IP geändert und deine alte hat jetzt jemand anderes bekommen? Sieht mir nach nem anderen Anschluss aus.
 
  • Gefällt mir
Reaktionen: helldriver
Thema:

Habt ihr gerade auch so hohe Pings?

Habt ihr gerade auch so hohe Pings? - Ähnliche Themen

  • Habt Ihr auch in Herdecke ZDFvision Störung?

    Habt Ihr auch in Herdecke ZDFvision Störung?: Habt Ihr in Herdecke ZDFvision -Störung ZDF, ZDFinfo, ZDFneo, ZDFtheaterkanal, KIKA (habe noch ein vergessen?)? Seit gestern kommen bei mir...
  • Jetzt gerade kein Internet/Telefon in Siegburg ...

    Jetzt gerade kein Internet/Telefon in Siegburg ...: Heute mal wieder ein Ausfall, genau wie letztes W-E. Zur Zeit per Tethering über Smartphone unterwegs. Vorhanden ist 3PlayPlus mit Fritz!Box...
  • Kommt jemand gerade ins Kundencenter bei UM

    Kommt jemand gerade ins Kundencenter bei UM: Wurde aus dem Kundencenter gekickt und beim Neuanmelden: Mein Unitymedia - Es ist ein Fehler aufgetreten
  • Ähnliche Themen
  • Habt Ihr auch in Herdecke ZDFvision Störung?

    Habt Ihr auch in Herdecke ZDFvision Störung?: Habt Ihr in Herdecke ZDFvision -Störung ZDF, ZDFinfo, ZDFneo, ZDFtheaterkanal, KIKA (habe noch ein vergessen?)? Seit gestern kommen bei mir...
  • Jetzt gerade kein Internet/Telefon in Siegburg ...

    Jetzt gerade kein Internet/Telefon in Siegburg ...: Heute mal wieder ein Ausfall, genau wie letztes W-E. Zur Zeit per Tethering über Smartphone unterwegs. Vorhanden ist 3PlayPlus mit Fritz!Box...
  • Kommt jemand gerade ins Kundencenter bei UM

    Kommt jemand gerade ins Kundencenter bei UM: Wurde aus dem Kundencenter gekickt und beim Neuanmelden: Mein Unitymedia - Es ist ein Fehler aufgetreten