Habe eine 1000mbit gebucht es kommen aber nur 200-325mbits an am pc

Diskutiere Habe eine 1000mbit gebucht es kommen aber nur 200-325mbits an am pc im FRITZ!Box für Kabel Internet Forum im Bereich Internet und Telefon bei Unitymedia; habe bei Vodafone das Red Internet & Phone 1000 gebucht laut Fritzbox 6591 kommen 1095mbit an aber in den speedtest kommen max 325mbit an meistens...

Seatleon1973

Beiträge
8
Reaktionen
0
habe bei Vodafone das Red Internet & Phone 1000 gebucht laut Fritzbox 6591 kommen 1095mbit an aber in den speedtest kommen max 325mbit an meistens 200mbits
 
Soldierofoc

Soldierofoc

Beiträge
1.107
Reaktionen
163
OK. Und deine Frage wäre? Ohne eine konkrete Fragestellung, Auflistung deines Setups (PC, Zugangsart WLAN oder LAN, Welcher Speedtest, welche Uhrzeit etc.) können wir mit deiner Aussage gar nichts anfangen.
 
Oeconomicus

Oeconomicus

Beiträge
173
Reaktionen
39
Danke für die Information und mein herzliches Beileid. Ist immer gut, mit jemandem drüber gesprochen zu haben. Das hilft.
 

Seatleon1973

Beiträge
8
Reaktionen
0
Ok sorry, meine Frage wäre wie kann ich es schneller machen oder wo es dran liegt. PC steht 1m davon weg habe sogar ein kat 8 kabel dran
 
Oeconomicus

Oeconomicus

Beiträge
173
Reaktionen
39
Liegt vermutlich an der Auslastung in Deinem Segment. Interessanterweise ist der Upload bei Dir sehr gut, normalerweise herrscht im Kabel dort der Flaschenhals. Falls Dein Rechner der Flaschenhals ist, könnten es höchstens die TCP/IP Einstellungen oder die Einstellungen im LAN Treiber sein, die einen höheren Wert verhindern.

Wenn der Router nicht Dein Eigentum ist und von Vodafone gestellt wurde, einfach mal eine Störung melden. Ohne WLAN und mit Provider-Gerät hat man gefühlt 99% der Abwimmelungsargumente des Kundenservices schon vorab totgeschlagen.
 
Soldierofoc

Soldierofoc

Beiträge
1.107
Reaktionen
163
WLAN? Dann dürfte es (auch bei 1m Entfernung) auch daran liegen.
 

Seatleon1973

Beiträge
8
Reaktionen
0
Liegt vermutlich an der Auslastung in Deinem Segment. Interessanterweise ist der Upload bei Dir sehr gut, normalerweise herrscht im Kabel dort der Flaschenhals. Falls Dein Rechner der Flaschenhals ist, könnten es höchstens die TCP/IP Einstellungen oder die Einstellungen im LAN Treiber sein, die einen höheren Wert verhindern.

Wenn der Router nicht Dein Eigentum ist und von Vodafone gestellt wurde, einfach mal eine Störung melden. Ohne WLAN und mit Provider-Gerät hat man gefühlt 99% der Abwimmelungsargumente des Kundenservices schon vorab totgeschlagen.
wie kann ich es dann verändern die die TCP/IP Einstellungen oder die Einstellungen im LAN Treiber
 

habichauch

Beiträge
77
Reaktionen
2
Kann es sein das es doch das Kabel ist?
Mal ein anderes ausprobiert?
Nur weil da CAT 8 draufsteht muß das nix heißen
 

Seatleon1973

Beiträge
8
Reaktionen
0
Hab schon 4 verschiedene ausprobiert Kat 8-6-5 und das Originale von Vodafone
 

floh667

Beiträge
955
Reaktionen
172
was für ein computer wird genutzt? laptop?
 

Hannes57

Beiträge
1
Reaktionen
0
Versuchs mal mit der Desctop App von Speedtest bzw. Ookla. Hab ein ähnliches Problem und meine Geschwindigkeit schwankt je nach Browser von 300 bis 600.
Nur mit der App bekomme ich ein zufriedenstellendes Testergebnis. Bei mir liegts wohl am 12 Jahre alten Rechner.
 

floh667

Beiträge
955
Reaktionen
172
normal sollte er es schaffen. aber einfach um alles mögliche ausschließen zu können kannst du es mal ausprobieren
 

habichauch

Beiträge
77
Reaktionen
2
Was hast du für eine Netzwerkkarte hast du denn?
Kann die denn diese Leistung abrufen?
 

robbe

Moderator
Beiträge
3.092
Reaktionen
377
Wenn er nicht grade nen günstigen Laptop oder über 15 Jahre alten PC hat, wird die Netzwerkkarte wohl Gigabitfähig sein.
 

Seatleon1973

Beiträge
8
Reaktionen
0
Realtek PCI GBE Family Controller
 

habichauch

Beiträge
77
Reaktionen
2
Netzwerkkarte richtig eingestellt?
Kein Green Mode und max Geschwindigkeit?
 

Druidefix

Beiträge
43
Reaktionen
1
Hallo,

habe mich nach langer Zeit auch mal wieder hier hin verlaufen.

Die Problematik kommt mir bekannt vor. Habe auch gelitten und gekämpft ob ich ein Hardwareproblem habe da ich mittlerweile nur noch WLAN nutze.

Im Grunde liegt eine Schwachstelle bei den Browserbasierten Speedtest. Im Grunde kenne ich keinen mit dem ich die GBit-Leitung wirklich richtig testen kann.
- der Vodafoneigene verkackt quasi gänzlich
- der bekannte "Klassiker" von Ookla - speedtest.net - schafft is in den Browservarianten (Firefox, Edge Chromium) auch nur bis <500Mbit/s
- Breitbandmessung.de ist im Browser auch nicht tauglich und auch als desktop-app nur unwesentlich besser!
- am besten im Browser funktioniert der Speedtest der telekom http://kabelspeed.telekom-dienste.de/

Wirklich zuverlässig reizt bei mir nur die Desktop-App von Ookla (speedtest.net) die GBit-Leitung aus ... das schafft aber auch nicht jeder gelistete Server sauber. Die Messwerte der App sind in Übereinstimmung mit dem WIN-Taskmanager und was die FB6591 mir anzeigt.

Ab und an mache ich auch mal downloads von größeren Testdateien von Servern die Erfahrungsgemäß Bandbreiten im Bereich ca. 650 bis 900MBit liegen:
- belwue.net
- Hetzner (läuft recht gleichmässig)
- Speedtestx.de

Rahmenbedingungen bei mir: TP-Link TX3000e (PCIe) --> min. 12m freie Distanz --> FB6591

BTW: Das erstaunliche ist das ich das GBit eigentlich erst zuverlässig seit einigen Tagen anliegen habe. Das FW-Update der Box auf 7.22 und Treiberupdates für den PCie-Adapter liege schon einige Wochen zurück. Davor kam ich nur auf ca. 650 bis <850MBit. Nochmal ca. 2 Monate davor kam ich nur auf ca. 550MBit ... für mich eher ein Indiz das Vodafone (Ex-UM) nicht wirklich das 1GBit in meinem Gebiet anbieten konnte/angeboten hat obwohl Box und Onlinetest das deklarierten.
 

Anhänge

  • Gefällt mir
Reaktionen: ArnLay67
Thema:

Habe eine 1000mbit gebucht es kommen aber nur 200-325mbits an am pc