Umstellung auf CableMax 1000 mit Fritz!Box 6491 - Problem Downloadgeschwindigkeit

Diskutiere Umstellung auf CableMax 1000 mit Fritz!Box 6491 - Problem Downloadgeschwindigkeit im FRITZ!Box für Kabel Internet Forum im Bereich Internet und Telefon bei Unitymedia; Ich wohne in einem 3-Parteienhaus....und der Verstärker sieht wohl wirklich etwas älter aus (lese dort 2011): Ich habe das LAN Kabel benutzt...

moevel

Beiträge
13
Reaktionen
0
Ich wohne in einem 3-Parteienhaus....und der Verstärker sieht wohl wirklich etwas älter aus (lese dort 2011):20201104_164335.jpg
Ich habe das LAN Kabel benutzt welches bei der FritzBox beilag. Die genaue Bezeichung finde ich leider nicht. Verbindung ist aber direkt an der FritzBox mit Win10 und 1 GBit Port..

Verstehe es wer will, aber ich habe mir gerade die Software Oakla für den speedtest installiert - und da kamen ganz andere Werte raus:

1604508066954.png

Online beim Unitymedia/Vodafone Speedtest wird mir aber wieder nur 160 Mbit download angezeigt....ich nutze den Firefox browser.

1604508654939.png
 
Zuletzt bearbeitet:
__QT__

__QT__

Beiträge
869
Reaktionen
181
Was ist das denn aktuell für ein Verstärker Modell, das installiert ist, und was für einer wurde ersetzt?
Anbei mal Fotos der neuen Teile und eines alten. Den alten Verstärker hab ich leider auf keinem Foto und der Techniker hatte ihn nach Demontage mitgenommen.

Zu den Messungen .... ist der Messwert "Download zum Modem" ein Fake? Wenn man da nicht Unitymedia-seitig "blendet", kann da ja eigentlich keine "schlechte Leitung" die Ursache sein ...
Schau Dir mal den Speedtest hier von eben an. Mein TC4400 hat scheinbar einen PowerDownload :cool:
 

Anhänge

__QT__

__QT__

Beiträge
869
Reaktionen
181
Verstehe es wer will, aber ich habe mir gerade die Software Oakla für den speedtest installiert - und da kamen ganz andere Werte raus
Es steht hier schon in etlichen Beiträgen, dass die Browserspeedtests die hohen Raten einfach nicht packen. Aus dem Grund wurde in Deinem Beitrag schon mehrfach nach den Details gefragt (wie der Speedtest zustande kam). Aber dieses Ergebnis sieht doch ganz vernünftig aus...
 

moevel

Beiträge
13
Reaktionen
0
Der Dienstleister hat mich auch gerade angerufen wegen eines möglichen zweiten Technikertermins und mich darauf hingewiesen, dass er mir in Rechnung gestellt würde sofern das Problem durch mich verursacht wird. Da habe ich wenig Interesse dran die Kosten aufgebrummt zu bekommen. Das hätte Vodafone so übermittelt.
 

MartinP_Do

Beiträge
3.293
Reaktionen
108
Anbei mal Fotos der neuen Teile und eines alten. Den alten Verstärker hab ich leider auf keinem Foto und der Techniker hatte ihn nach Demontage mitgenommen.


Schau Dir mal den Speedtest hier von eben an. Mein TC4400 hat scheinbar einen PowerDownload :cool:
Das ist schon eine interessante Messung... Modemwert schlechter, als der Wert zum Rechner ....
Schade, dass Du den alten Verstärker nicht mehr hast ...

Prinzipiell ist bei Dir ein Schwestermodell meines Verstärkers installiert...
Du hast den BKE 39, ich den BKE 36...
Meiner hat eine um 3 dB geringere maximale Verstärkung....
Und mein Techniker hat im Gegensatz zu Deinem jedes Kabel über einen Erdungswinkel geführt ....



Das ist zwar von Sicherheitsstandpunkt sehr löblich, da es quasi unmöglich ist, beim Demontieren eines Gerätes ein nicht geerdetes Kabel anzufassen. Auf der anderen Seite gibt es dadurch auf dem Signalweg eine Unmenge von zusätzlichen Übergängen, an denen es potentiell durch Reflektionen o. Ä. zu Störungen kommen kann ....


Falls einmal die Pegel in Senderichtung in die obere Begrenzung gehen, und in Empfangsrichtung absacken kann man übrigens mit dem Abzweiger unten rechts auf der Platte ein paar dB herauskitzeln, ohne den Verstärker öffnen zu müssen....
In der auf dem Bild gezeigten Anordnung ist das Signal in beide Richtungen mit der Abzweigdämpfung gedämpft ... (bei mir 8,5 dB).
Vertauscht man die Positionen des Abschlusswiderstandes unten rechts mit dem Kabel oben in der Mitte des Abzweigers wird das Signal nur noch mit der Durchgangsdämpfung gedämpft (bei mir 1,8 dB). Damit kann man dann ca 7 dB Pegel in Empfangsrichtung gewinnen, und das Modem dazu bringen, in der Senderichtung mit 7 dB weniger zu senden ...
 
__QT__

__QT__

Beiträge
869
Reaktionen
181
@MartinP_Do: Anbei mal 1 Foto der gesamten Anlage. Ich weiß noch, als der Techniker zur Erstinstallation hier war, sagte er noch, dass er schon seit Ewigkeiten keine Erstinstallation mehr gemacht hätte. Offensichtlich war die Qualität der Anlage dann auch dementsprechend und wurde gottseidank später von einem seiner Kollegen auch revidiert.

@moevel: Ja klar, das ist die Standarddrohgebärde. Als Nutzer eines eigenen Modems hört man diese Drohung sowieso andauernd. Kann Dir aber niemand nun raten, ob Du gewillt bist, das Risiko auf Dich zu nehmen oder es dabei zu belassen. Nutze doch einfach jetzt mal ne Weile die Leitung und bei der nächstbesten Störung machst Du nochmal ein Ticket auf und lässt nen Techniker kommen. Aktuellen scheinen sie bei Dir "nervös" zu sein.
 

Anhänge

MartinP_Do

Beiträge
3.293
Reaktionen
108
@MartinP_Do: Anbei mal 1 Foto der gesamten Anlage. Ich weiß noch, als der Techniker zur Erstinstallation hier war, sagte er noch, dass er schon seit Ewigkeiten keine Erstinstallation mehr gemacht hätte. Offensichtlich war die Qualität der Anlage dann auch dementsprechend und wurde gottseidank später von einem seiner Kollegen auch revidiert.
Das wichtigste Kabel ist über einen Erdungswinkel geführt - das lange Kabel zur Multimediadose. Da sieht man nicht beide Enden des Kabels gleichzeitig .... deshalb ist es da am wichtigsten, dass der Schirm des Kabels auch bei ausgebauten Geräten geerdet bleibt ...
Dass die kurzen Kabel für die internen Wege auf der Verteilerplatte nicht über Erdungswinkel geführt sind, sollte in der Praxis keine zusätzliche Gefahr bedeuten, da die Geräte ja alle auf der geedeten Metallgitterplatte montiert sind ...
 

millen

Beiträge
331
Reaktionen
77
Also ich schätze das du mit so vielen Fehlern schon Probleme beim Onlinegaming haben könntest.
Die Paketlaufzeit wird ja min verdoppelt wenn ein Paket nicht richtig ankommt.
Beim Download ist das vielleicht egal, aber wenn es um Pings und Packetlost (und darauf kommt es beim Gaming halt an) geht, denke ich das die vielen Fehler nicht gerade zuträglich sind.
Ein Ping von 80 und halt was anderes als ein Ping von 20... :)

Ich habe zB damals (kann man auch noch hier im Forum finden irgendwo) mein Problem beim Zocken gemerkt:
- Ich hatte oft disconnects
- Mein Ping war unregelmäßig
- Ich hatte oft Pink-Spikes
- Es hat sich irgendwie "komisch" angefühlt

Nach dem Tausch des Verstärkers: alles weg und alles wie es vor der Umstellung auf 1GBit war...
In CS:GO und Valorant ist mein Ping nie größer 12ms, in der Regel ist er bei 8ms. Ping-Spikes oder Disconnects habe ich gar keine gehabt bisher und ich verbringe mehrere Stunden täglich in beiden Games^^

Im CMD mit: "ping 1.1.1.1 -n 1000"
hab ich bei min.: 6ms, bei max. 12ms und im schnitt 7ms. Kann mich also nicht beklagen.
 

millen

Beiträge
331
Reaktionen
77
Zu den Messungen .... ist der Messwert "Download zum Modem" ein Fake? Wenn man da nicht Unitymedia-seitig "blendet", kann da ja eigentlich keine "schlechte Leitung" die Ursache sein ...
Der "Download zum Modem" Test spiegelt in keinem Fall die Downloadgeschwindigkeit zum Modem wieder, dieser Test ist ausschließlich dafür da, um zu sehen, ob dein Segment die Kapazitäten hat, deine max. Downloadgeschwindigkeit zu liefern. Dass heißt: Du hast den 1000er Vertrag und der Modem-Test zeigt 650Mbit/s = 650 Mbit/s stehen aktuell im Segment zur Verfügung. Die Leitungsqualität spielt hier keine Rolle und wird auch nicht beachtet.
 

JoergH

Beiträge
84
Reaktionen
4
Versuch doch mal einen anderen Browser...
Mein FF allerdings zeigt den vollen Speed an - aber versuchen kann man es.

Und es ist trotz allem komisch das du soviele "nicht korregierbare Fehler" hast, ich bin immernoch der Meinung das da was nicht korrekt ist...

Und auch wenn millen was anderes sagt: nicht korregierbare Fehler bedeuten das das Datenpaket erneut geschickt werden muss (wenn es nicht sogar verworfen wird).
Und das wiederum bedeutet das Informationen entweder verloren gehen (vorworfen) oder später (erneut geschickt) empfangen werden.
Beim Onlinegaming ist das für mich nicht auszuhalten, ich merke beim zocken sofort wenn was nicht stimmt, auch wenn die Leitung 1GBit liefert...

Für mich wäre das keine Lösung mit den "nicht korregierbaren Fehlern" zu leben, dazu kostet der Anschluss zuviel Geld...

Musst du wissen, ich würde als erstes mal den Speedtest mit einem anderen Browser testen.
Und dann bei der Fritzbox die "nicht korregierbaren Fehler" beseitigen indem du die Leitung neu einmessen lässt (und evtl. den Verstärker tauschen lässt)...

So würde ich das machen...
 

Edding

Beiträge
1.242
Reaktionen
93
Ich wohne in einem 3-Parteienhaus....und der Verstärker sieht wohl wirklich etwas älter aus (lese dort 2011):Anhang 6975 betrachten
Ich habe das LAN Kabel benutzt welches bei der FritzBox beilag. Die genaue Bezeichung finde ich leider nicht. Verbindung ist aber direkt an der FritzBox mit Win10 und 1 GBit Port..

Verstehe es wer will, aber ich habe mir gerade die Software Oakla für den speedtest installiert - und da kamen ganz andere Werte raus:

Anhang 6976 betrachten

Online beim Unitymedia/Vodafone Speedtest wird mir aber wieder nur 160 Mbit download angezeigt....ich nutze den Firefox browser.

Anhang 6981 betrachten
Dein Computer ist zu Langsam
Sieht man auch schon daran das er bei Dein Meimnetzwerk dein PC als ROT anzeigt.
Browser Speed-Test braucht viel Leistung.
 
  • Gefällt mir
Reaktionen: millen

gmsmaster

Beiträge
44
Reaktionen
10
Ich häng mich hier mal dran. Ich bin vor ein paar Wochen mit meinem CableMax 1000 umgezogen in ein Haus und habe eine komplette Neuinstallation von Vodafone erhalten, da außer dem HÜP nichts vorhanden war. Ich habe auf alle Kanälen sehr hohe korrigierbare und nicht korrigierbare Fehler, kein Kanal ohne Fehler. Ich meiner alten Wohnung waren die nicht bei 0, aber deutlich geringer und es war auch nicht jeder Kanal betroffen.

1604845236938.png
1604845294493.png
Die Fritte läuft jetzt seit 4 Tagen und das Ergebnis seht ihr auf den Bildern. Ich würde sagen das die Anlage von den Werten eigentlich gut eingepegelt ist, aber wie erklären sich diese extremen Fehler?

Hier noch ein Bild von der Installation
IMG_1994.JPG
 

gmsmaster

Beiträge
44
Reaktionen
10
Ich beklage mich auch gar nicht wegen dem Speed, allerdings habe ich seit dem Umzug tierisch Probleme mit der VPN Verbindung zur Arbeit, die mehrmals täglich unterbrochen wird. Das ist an meiner vorherigen Adresse nie passiert. Ist immer total nervig wenn man dauernd aus irgendwelchen Videocalls etc. fliegt. Wäre das Problem evtl. auf diese extrem vielen Fehler zurückzuführen?

Also der Download und Upload Speed sind super laut Unitymedia Speedtest.

1604850560369.png
1604850740095.png
 

millen

Beiträge
331
Reaktionen
77
Die Pegel und der MSE passen überall, auch sind die nicht korrigierbaren Fehler mMn, nicht "hoch" sondern eigentlich ziemlich gering. Ich seh da nichts nix auffälliges dran.
 

trevyn

Beiträge
62
Reaktionen
6
Ich habe auf alle Kanälen sehr hohe korrigierbare und nicht korrigierbare Fehler, kein Kanal ohne Fehler. Ich meiner alten Wohnung waren die nicht bei 0, aber deutlich geringer und es war auch nicht jeder Kanal betroffen.


Die Fritte läuft jetzt seit 4 Tagen und das Ergebnis seht ihr auf den Bildern. Ich würde sagen das die Anlage von den Werten eigentlich gut eingepegelt ist, aber wie erklären sich diese extremen Fehler?
Gleiches Problem hier ... Nur gehen die Fehler sehr schnell in die 10 Millionen.
Techniker sagt: passt schon.

Dazu kommen instabile Verbindungen zu Diensten. (Und spätestens jetzt passt es eben nicht mehr.)

Ich bin über ein gaming Forum dann drauf gestoßen, die Hardwarebeschleunigung abzustellen und von jetzt auf gleich: keine unkorrigierbaren Fehler mehr, korrigierbare minimal, alle Dienste funktionieren wie sie sollen.
Nachteil: statt 1gb down nur noch 100-200.

Lt AVM ein Fehler in der aktuellen Firmware, der mir der aktuellsten wohl behoben ist - die gibt es aber bisher nicht für die Miet-Fritte.

Ich glaube aber, das wurde hier im Forum schonmal diskutiert.
 

JoergH

Beiträge
84
Reaktionen
4
Also ich halte die Fehlerrate (sowohl korregierbar als auch nicht korregierbar) für viel viel viel zu hoch.

Meine Leitung nach 6 Tage und 4 Stunden:
fb2.png

Wenn auf deiner Box nach 4 Tagen soviele Fehler anliegen, dann stimmt da was nicht - meine Meinung...

Ausnahme: Im Laufe der 4 Tage gab es eine Störung - dann ist klar das da soviele Fehler aufgelaufen sind. Dauerzustand sollte das aber nicht sein...

Ich würde die Box nochmal neustarten und dann nochmal schauen.
 

gmsmaster

Beiträge
44
Reaktionen
10
Ich habe die Kiste gestern Abend neugestartet und dann diese "Hardwarebeschleunigung" abgeschaltet. Aktuell sieht es jetzt so aus.

1604936164939.png
 

gmsmaster

Beiträge
44
Reaktionen
10
Also ich halte die Fehlerrate (sowohl korregierbar als auch nicht korregierbar) für viel viel viel zu hoch.

Meine Leitung nach 6 Tage und 4 Stunden:
Anhang 7006 betrachten

Wenn auf deiner Box nach 4 Tagen soviele Fehler anliegen, dann stimmt da was nicht - meine Meinung...

Ausnahme: Im Laufe der 4 Tage gab es eine Störung - dann ist klar das da soviele Fehler aufgelaufen sind. Dauerzustand sollte das aber nicht sein...

Ich würde die Box nochmal neustarten und dann nochmal schauen.
Kannst du bitte auch die restlichen Werte wie Power Level und MSE posten? Vielen Dank!
 

millen

Beiträge
331
Reaktionen
77
Also ich halte die Fehlerrate (sowohl korregierbar als auch nicht korregierbar) für viel viel viel zu hoch.

Meine Leitung nach 6 Tage und 4 Stunden:
Anhang 7006 betrachten

Wenn auf deiner Box nach 4 Tagen soviele Fehler anliegen, dann stimmt da was nicht - meine Meinung...

Ausnahme: Im Laufe der 4 Tage gab es eine Störung - dann ist klar das da soviele Fehler aufgelaufen sind. Dauerzustand sollte das aber nicht sein...

Ich würde die Box nochmal neustarten und dann nochmal schauen.
Nenne mir mal Gründe wieso dass viel zu hoch sein soll?
Kein Techniker wird da sagen "Oh ja stimmt, sind wirklich zu viele Fehler", das ist eine komplett normale Leitung dir er da hat, da ist nix zu hoch oder zu schlecht.

Nach deiner Aussage müsste ich die größten Probleme der Welt haben mit meinen 20k korrigierbaren Fehlern pro Tag, habe jedoch weder Ping-Probleme, Ping-Spikes noch sonstige Geschwindigkeitsprobleme.
 
  • Gefällt mir
Reaktionen: Puhbert

gmsmaster

Beiträge
44
Reaktionen
10
Meine VPN Verbindung zur Firma wurde mehrmals täglich getrennt, heute hatte ich keine Probleme nachdem ich diese Hardwarebeschleunigung deaktiviert habe. Keine Ahnung ob das jetzt Zufall ist. Ich beobachte das jetzt nochmal ein paar Tage, und werde dann die Hardwarebeschleunigung wieder aktivieren um zu sehen ob das Problem dann wieder auftritt.
 

JoergH

Beiträge
84
Reaktionen
4
fb.png
Lass dich nicht abwimmeln! Ich hab außer mir 3 Leute bei dennen UM-Kabel vorhanden ist: mein Cousin, meine Eltern und meine Schwiegereltern.
Keiner der Anschlüsse hat so viele Fehler - ein paar gibt es immer mal wieder - aber die sind Hauptsächlich auf 522+530

Ich hab gestern Abend mal bei meinen Schwiegereltern geschaut.
Fritzbox online seit 16 Tagen - nicht korregierbare Fehler auf 522+530 + 4 andere Kanäle aber je ne 2-stellig... korregierbare Fehler in der Regel zwischen 1000-4000

Ich hab das schonmal geschrieben - soviele Fehler sind nicht normal und sollten auch nicht sein! Dafür werden Leitung eingemessen damit genau sowas nicht passiert.
Außer dem Leitungswert spielt der Verstärker (welcher Einfluß auf den Wert nimmer) und die Hausverkabelung eine Rolle.

Das ist mein alter Thread: https://www.unitymediaforum.de/threads/39271/
Kurz (Zitat): "Symptom: Die Leitung fällt für eine Minute aus - d.h. ich fliege vom Server, Spielsessions werden getrennt, VPN Zugang zu meiner Firma wird getrennt usw. "

Leitung damals:
fb3.png

Nachdem der Techniker den Verstärker getauscht hat und die Leitung eingemessen hat sieht die Leitung wie oben aus und die Probleme waren sofort weg.

Lass dir also nix erzählen das so viele Fehler normal wären und keine Auswirkungen hätten, das mag bei 1 von 1000 so sein, aber normal ist das nicht und es muss, wenn du Probleme hast, auch behoben werden.

Wie du lesen kannst hatte ich im März sehr ähnliche Probleme wie du und die wurden ja auch gelöst... also dranbleiben!
 

millen

Beiträge
331
Reaktionen
77
Lass dir also nix erzählen das so viele Fehler normal wären und keine Auswirkungen hätten, das mag bei 1 von 1000 so sein, aber normal ist das nicht und es muss, wenn du Probleme hast, auch behoben werden.
1. Du hattest fast ausschließlich nicht korrigierbare Fehler... du kannst die beiden Fälle nicht direkt vergleichen.

2. Da du ja so viel weißt, kannst du mir gerne mal erklären wieso ich dann keinerlei Probleme habe, trotz 20k Fehlern auf jedem Kanal pro Tag :)

3.Du sagst auch ziemlich direkt "Lass dir also nix erzählen das so viele Fehler normal wären und keine Auswirkungen hätten, ..." nach der Aussage müsste meine Leitung quasi unbenutzbar sein und zwar zu 100%, wieso gibt es für dich kein Szenario in dem eine Leitung auch mit einer durchschnittlichen Fehlerzahl normal funktionieren kann?
 

JoergH

Beiträge
84
Reaktionen
4
Sag mal was willst du eigentlich von mir?!?
Hier gehts nicht um deine Leitung oder deine nicht vorhandenen Probleme, hier geht es darum dem Ersteller des Threads zu helfen sein Problem zu lösen.
Und mein Ansatz hat in meinem Fall geholfen, warum dann nicht bei ihm?!?

Und jetzt unterlass es bitte mit mir diskutieren zu wollen, ich hab nämlich kein Interesse daran dich zu überzeugen, ich versuch dem Forumsmitglied das Probleme hat zu helfen bzw. im Anregungen zu geben was falsch sein könnte und wie ich ähnliche Probleme gelöst habe.
 
Thema:

Umstellung auf CableMax 1000 mit Fritz!Box 6491 - Problem Downloadgeschwindigkeit

Umstellung auf CableMax 1000 mit Fritz!Box 6491 - Problem Downloadgeschwindigkeit - Ähnliche Themen

  • Umstellung auf Vodafone CableMax 1000 mit eigener 6660

    Umstellung auf Vodafone CableMax 1000 mit eigener 6660: Hallo zusammen, ich wurde am 1. April auf den Vodafone CableMax 1000 umgestellt. Dafür habe ich mir eine neue FRITZ!Box 6660 angeschafft. Nach...
  • [Business BaWü] Umstellung von Bridge auf RIP für statische IP - Hat jemand eine Anleitung für Fritzbox hinter Fritzbox 6591

    [Business BaWü] Umstellung von Bridge auf RIP für statische IP - Hat jemand eine Anleitung für Fritzbox hinter Fritzbox 6591: Hallo, habe einen Business Vertrag in BaWü. Habe in nun von einem Internet & Phone Vertrag 200 auf Cablemax (noch 500) umstellen lassen. Hatte...
  • 6590 - Umstellung von Privat auf Business nur IPv6 sites funktionieren

    6590 - Umstellung von Privat auf Business nur IPv6 sites funktionieren: Hallo, hatte heute eine "Live"-Umstellung von Privat auf Business. Sah auch erst gut aus. Alles direkt da inkl. Telefonie. FB zeigt die Kanäle in...
  • Keine öffentliche IPv4 nach Umstellung auf Dual Stack

    Keine öffentliche IPv4 nach Umstellung auf Dual Stack: Hallo zusammen, nachdem mein Inet Zugriff von DSLite auf Dual Stack mit Power Upload umgestellt wurde ( wird auch so angezeigt im Kundendenter...
  • Eigene Fritzbox - Verlust von Dual Stack bei Umstellung?

    Eigene Fritzbox - Verlust von Dual Stack bei Umstellung?: Hi, ich hab aktuell die Komfort-Option und noch einen vollwertigen Dual-Stack Anschluss. Ich überlege mir eine eigene Fritzbox zu kaufen, um die...
  • Ähnliche Themen
  • Umstellung auf Vodafone CableMax 1000 mit eigener 6660

    Umstellung auf Vodafone CableMax 1000 mit eigener 6660: Hallo zusammen, ich wurde am 1. April auf den Vodafone CableMax 1000 umgestellt. Dafür habe ich mir eine neue FRITZ!Box 6660 angeschafft. Nach...
  • [Business BaWü] Umstellung von Bridge auf RIP für statische IP - Hat jemand eine Anleitung für Fritzbox hinter Fritzbox 6591

    [Business BaWü] Umstellung von Bridge auf RIP für statische IP - Hat jemand eine Anleitung für Fritzbox hinter Fritzbox 6591: Hallo, habe einen Business Vertrag in BaWü. Habe in nun von einem Internet & Phone Vertrag 200 auf Cablemax (noch 500) umstellen lassen. Hatte...
  • 6590 - Umstellung von Privat auf Business nur IPv6 sites funktionieren

    6590 - Umstellung von Privat auf Business nur IPv6 sites funktionieren: Hallo, hatte heute eine "Live"-Umstellung von Privat auf Business. Sah auch erst gut aus. Alles direkt da inkl. Telefonie. FB zeigt die Kanäle in...
  • Keine öffentliche IPv4 nach Umstellung auf Dual Stack

    Keine öffentliche IPv4 nach Umstellung auf Dual Stack: Hallo zusammen, nachdem mein Inet Zugriff von DSLite auf Dual Stack mit Power Upload umgestellt wurde ( wird auch so angezeigt im Kundendenter...
  • Eigene Fritzbox - Verlust von Dual Stack bei Umstellung?

    Eigene Fritzbox - Verlust von Dual Stack bei Umstellung?: Hi, ich hab aktuell die Komfort-Option und noch einen vollwertigen Dual-Stack Anschluss. Ich überlege mir eine eigene Fritzbox zu kaufen, um die...