Umstellung auf CableMax 1000 mit Fritz!Box 6491 - Problem Downloadgeschwindigkeit

Diskutiere Umstellung auf CableMax 1000 mit Fritz!Box 6491 - Problem Downloadgeschwindigkeit im FRITZ!Box für Kabel Internet Forum im Bereich Internet und Telefon bei Unitymedia; Hallo, letzte Woche habe ich meine ursprüngliche 100er Mbit Leitung auf eine 1 Gigabit CableMax 1000 inkl. Fritz!Box umgestellt. Nach einigen...

moevel

Beiträge
13
Reaktionen
0
Hallo,

letzte Woche habe ich meine ursprüngliche 100er Mbit Leitung auf eine 1 Gigabit CableMax 1000 inkl. Fritz!Box umgestellt.

Nach einigen Speedtests ist das Ergebnis leider absolut ungenügend. Der Upload passt soweit - nur beim Download kommt ein Bruchteil vom Soll an.

Die Hotline von Vodafone/Unitymedia konnte mir bisher leider auch nicht weiterhelfen. Jetzt wird sich wohl ein Techniker bei mir melden. Habt ihr evtl. Tipps oder Ideen worin das Problem begündet sein kann?

1604412711875.png
1604412722574.png
 

millen

Beiträge
332
Reaktionen
77
Was hast du für einen Rechner? Bist du mit LAN verbunden? Ist das bei jedem Speedtest so? Wie sieht ein Speedtest über WLAN aus?
 

moevel

Beiträge
13
Reaktionen
0
Hallo,

das ist bei allen Speedtests so bzw. sehr ähnlich. Laptop per LAN oder WLAN oder auch am Handy. Oben die erste Messung war im WLAN - hier nun gerade per LAN:

1604415596213.png
 

MartinP_Do

Beiträge
3.311
Reaktionen
110
Was sagt Dein (Windows 10?) Laptop zur Netzwerkschnittstelle, ist die ggfs, auf 100 MBit/s?

Ich hatte auch bei den Messungen mit Firefox, Edge und Chromium nie die volle Geschwindigkeit, bei mir waren es aber statt 1000 MBit/s immerhin noch um die 600 MBit/s ...

Nur Chrome zeigte volle Geschwindigkeit ...
 

moevel

Beiträge
13
Reaktionen
0
Das sieht alles ok aus...soweit ich das beurteilen kann. Ich habe das Defizit an allen Geräten mit denen ich den Speedtest durchführe....Laptop, Handy, Tablet...

Morgen kommt bereits ein Techniker...hoffentlich kann der das Problem beheben.

Evtl. hilft das hier noch bei der Fehlersuche:

1604426692301.png
 
Zuletzt bearbeitet:

moevel

Beiträge
13
Reaktionen
0
Auf der Box ist Version FRITZ!OS 07.13 installiert. Ist halt eine gemietete....und wird als aktuell angegeben.
 
boba

boba

Beiträge
1.198
Reaktionen
306
Möglicherweise hast du in der Fritzbox einen ipv6 Tunnel konfiguriert. Diese Tunnel sind extrem langsam. Nur nativ erhälst du die volle Geschwindigkeit. Schau nach, was in der Fritzbox->Internet->Zugangsart->IPv6 konfiguriert ist. Wenn du einen ip4-only Zugang bei Vodafone hast, dann darf hier "IPv6-Unterstützung" nicht angekreuzt sein. Wenn du einen dslite oder dual Stack Zugang hast, dann muss es angekreuzt sein sowie "Native IPv6-Anbindung verwenden" ausgewählt sein. Auf keinen Fall ausgewählt sein darf "IPv6-Anbindung mit Tunnelprotokoll verwenden".
Normalerweise darf man hier überhaupt nichts ändern. Das sind Einstellungen, die vom Provider vorgegeben sind, entsprechend des Anschlusstyp. Leider kann man das alles nachträglich editieren und somit kaputtkonfigurieren.
 

moevel

Beiträge
13
Reaktionen
0
Könnte dies denn das Problem beheben? Vorher mit der 100er Mbit Leitung habe ich auch diese Geschwindigkeit erreicht. Hier noch die restlichen Kanäle:

1604429730272.png

Ich bin leider nicht vom Fach und kann die Werte überhaupt nicht beurteilen/deuten.
 
__QT__

__QT__

Beiträge
872
Reaktionen
181
Naja, bei einer 100er Leitung sind 70mbit Empfang ja auch irgendwie im Rahmen, aber ich denke, Du hast auch neue Hardware jetzt bekommen oder?

Alles in allem ist es ein Gesamtgebilde und Du musst Dich nun auf die Suche nach den Ursachen begeben. Leider schreibst Du so gut wie keine Details und man kann sich nur schwer reindenken. Die Leitung muss aber auf jeden Fall neu eingepegelt werden. Danach würde ich die Fritzbox tauschen lassen, wenn es immer noch Probleme macht. Und auch mal Deine eigene Hardware im Detail ansehen, aber dazu schreibst Du gar nix.
 

millen

Beiträge
332
Reaktionen
77
Er wird von der 6490 (ohne OFDM) auf die 6591 (mit OFDM) gewechselt sein, dadurch kam der OFDM dazu und zerschießt komplett alle Kanäle, das hatten wir hier vor längerer Zeit mal bei relativ vielen Leuten gesehen, bei denen der OFDM aufgeschaltet wurde.

@moevel Sollte es nicht besser werden nach dem Techniker, kauf dir einen LTE Sperrfilter und dein Problem ist gelöst und die Leitung ist wieder Stabil. Der Nachteil des Sperrfilter ist, du wirst die 1000 Mbit/s nicht mehr ganz erreichen wahrscheinlich.

Edit: // Was mir noch einfällt: sollte das Einpegeln nichts bringen, würde ich zuerst die Box tauschen lassen, die 6591 ist echt die Lotterie unter FritzBoxen, dein Fehlerbild könnte auch davon kommen.
 
Zuletzt bearbeitet:

moevel

Beiträge
13
Reaktionen
0
Ich hatte vorher die connect box und davor die Horizon Box (Welche aktuell noch am TV hängt)
als Router und bin nun auf die FritzBox im Rahmen des neuen Vertrags umgestiegen. Ich bin mir nicht sicher was du genau mit Hardware meinst? Geräte die im Netz sind oder die genauen Spezifikationen vom Laptop z.b...
 

millen

Beiträge
332
Reaktionen
77
@moevel Du bist von einer Box die keinen OFDM untersützt zu einer Box gewechselt die den jetzt unterstützt, was auch logisch ist, da du ohne OFDM nicht an den 1000er Vertrag kommst.

Bei dir könnten 2 Dinge das Problem verursachen:
1. Der OFDM zerschießt dir alles -> Lösung: Einpegeln lassen und hoffen, dass es sich dadurch bessert (Sollte das nicht helfen: Siehe 2.)
2. Die FritzBox 6591 hat einen Weg, da sie Fehler verursacht wie sonst was, damit bist du aber nicht alleine -> Lösung: FritzBox Tausch

Dein Rechner oder deine privaten Geräte spielen in dem Fall gar keine Rolle, daran liegts nicht.
 

moevel

Beiträge
13
Reaktionen
0
Danke für die Hilfestellungen. Ich werde berichten was morgen bei dem Termin bei rumkommt und dann ggf mich um eine neue Box kümmern.
 
Soldierofoc

Soldierofoc

Beiträge
876
Reaktionen
102
Wenn der OFDM gestört ist, dann dürfte das aber keine Auswirkungen auf die restlichen Kanäle haben. Die Pegel auf den Docsis 3.0 Kanälen ändern sich ja nicht, nur weil man nun ein OFDM-fähiges CPE verwendet bzw. der OFDM mitbenutzt wird. Das hat dann eher Auswirkungen auf dropped Packages o.ä

Die Anlage ist einfach unsauber eingepegelt bzw. Wird hier ggf. Die Fritz Box etwas allergischer reagieren. Die massiv vielen unkorrigierbaren Fehler, die zum Teil stark schwankenden Pegel zwischen zwei recht nah aneinander liegenden Frequenzen - alles unschön. Wenn der Techniker morgen kommt wird es danach hoffentlich besser sein.

Poste am besten im Anschluss hier dann erneut die aktualisierten Pegel...
 

moevel

Beiträge
13
Reaktionen
0
Der Techniker war gerade da. Er hat wohl die Dose in der Wand gegen ein neueres Modell getauscht und anschließend die FritzBox...er meinte die alte wäre kaputt. Die Zahlen sind nun besser geworden....aber ist das normal für ne Gigabit Leitung:

Ich weiß leider nicht, ob er irgendwas "ausgepegelt" hat....was ihr angedeutet habt.

LAN:
1604479505705.png
 
__QT__

__QT__

Beiträge
872
Reaktionen
181
"35% Deines gebuchten Tarifs" ist natürlich nicht normal. Laut Vodafone Produktinfoblatt ist die Mindestleistung des CableMax 1000 bei um die 650mbit glaub. Und von diesem Mindestwert hast Du gerade mal die Hälfte.

Wie sehen die Modemwerte nun aus? Im Zweifel erneut eine Störung melden und auf einen besser motivierten Techniker hoffen. Lass ihn doch mit seinem Gerät Speedtests machen, wenn er noch da ist. Dann hast Du auch einen Ansatz, ob nicht auch Deine LAN Hardware zum Problem beiträgt. Du erklärst ja nachwievor nicht, wie das Speedtestgerät bei Dir angeschlossen ist und welche Hardware und Software es hat.
 

moevel

Beiträge
13
Reaktionen
0
1604486252477.png
1604486344634.png
1604486400350.png

Ich habe ihn nochmal auf dem Handy angerufen, aber er wäre nun bereits zu weit weg. Nach seinen Messungen wäre alles okay. Ich habe jetzt wieder bei Vodafone angerufen und die Situation geschildert. Es wird sich wohl jemand melden....klasse.

Ich verstehe deinen letzten Satz leider nicht. Ich mache die Speedtests online....im WLAN und LAN...und mit verschiedenen Laptops.
 
__QT__

__QT__

Beiträge
872
Reaktionen
181
WLAN Speedtests kannste vergessen. Nur LAN. Welche Category hat Dein LAN Kabel? Direkt an der Fritzbox eingesteckt? Welche Settings hat der LAN Port am Laptop? Welches Betriebssystem? Machst Du das mit nem Browser (wenn ja, mit welchem) oder installierst Du die Speedtestsoftware lokal (zB von Ookla)?

Was kannst Du zur Kabelinstallation sagen? Ist das ein Einfamilienhaus oder ne Wohnung in einem Mehrparteienhaus? Wie alt ist die Anlage und damit Verkabelung?

Du gehst mit Deinem gebuchten Tarif halt an das Maximum des derzeit machbaren. Hierfür muss dann halt auch alle Hardware dafür passen. Ansonsten wirst Du noch viele Technikerbesuche abwickeln und am Ende doch keine Verbesserung haben.

Mal als Beispiel: hier bei uns im Einfamilienhaus hat der letzte Techniker die komplette Vodafoneanlange von grund auf mit komplett neuen Komponenten aufgebaut, weil - so die Aussage des Technikers - die verbauten Komponenten lt. Vodafonevorgabe nicht mehr zulässig seien.
 

JoergH

Beiträge
84
Reaktionen
4
Ich finde es komisch das so viele "nicht korregierbare Fehler" auf allen Kanälen angezeigt werden.
Ich habe selbst wenn ich die Box einen Monat nicht resette quasi "0" nicht korregierbare Fehler.
Ausnahmen sind Kanal 522 & 530 - aber die sind ja bekannt...:)

Ich hatte allerdings ein ähnliches Problem als ich vom (ich glaube es war) 500Mbit auf 1 Gbit gewechselt bin.

Es kam dann ein Techniker und der hat den Verstärker getauscht weil angeblich das vorhandene Verstärker zwar 1GBit kann, aber viele Probleme bereiten würde.
Nach dem Verstärkertausch war mein Problem auch sofort behoben und ich hatte die vollen 1GBit und auch keine "nicht korregierbaren Fehler" mehr...

Zu den Speedtests:
- Mache die nur mit per Kabel an die Fritzbox angeschlossenen Geräten
D. h. nimm ein Netzwerkkabel (Mindestens ein CAT 5e) und stecke es direkt in die Fritzbox und das andere Ende ins Laptop.
- Mache die Tests nur wenn dein Laptop eine GBit-Netzwerkkarte (oder besser) hat
- Prüfe ob die Netzwerkkarte im Laptop auch mit 1GBit angebunden ist (das kannste in der Fritzbox sehen: Heimnetz -> Netzwerk)
Dort steht dann "LAN 1 mit 1 Gbit/s" (oder LAN 2 / 3 oder 4)...

Und das nächste Mal wenn ein Techniker da ist:
Mach die Speedtests mit ihm zusammen und lass ihn erst gehen wenn du auf 900MBit+ /45Mbit+ kommst...:)

Mit einer 1GBit Netzwerkkarte im Laptop ist es übrigens normal das du nicht immer die 1000MBit bekommst... das sollte aber in der Regel über 900 liegen...

Meine Speedtest liegen mit 1GBit-Netzwerkkarte bei 940MBit/54MBit...
 
Zuletzt bearbeitet:

millen

Beiträge
332
Reaktionen
77
Das mit den Fehlern würde ich ausschließen meine Box wirft pro Tag ca. 2.000 nicht korrigierbare Fehler und ca. 15.000 korrigierbare Fehler und ich hab selbst zu Stoßzeiten die volle Geschwindigkeit (Auch über den Single-Mode von speedtest.net) Natürlich weiß ich aber auch nicht wie lang seine Box jetzt lief, aber ein paar Fehler sind nicht immer direkt was schlimmes. Kenne auch in meinem Umfeld keinen, der 0 nicht korrigierbare Fehler auf der Leitung hat 😅
 

JoergH

Beiträge
84
Reaktionen
4
Also ich schätze das du mit so vielen Fehlern schon Probleme beim Onlinegaming haben könntest.
Die Paketlaufzeit wird ja min verdoppelt wenn ein Paket nicht richtig ankommt.
Beim Download ist das vielleicht egal, aber wenn es um Pings und Packetlost (und darauf kommt es beim Gaming halt an) geht, denke ich das die vielen Fehler nicht gerade zuträglich sind.
Ein Ping von 80 und halt was anderes als ein Ping von 20... :)

Ich habe zB damals (kann man auch noch hier im Forum finden irgendwo) mein Problem beim Zocken gemerkt:
- Ich hatte oft disconnects
- Mein Ping war unregelmäßig
- Ich hatte oft Pink-Spikes
- Es hat sich irgendwie "komisch" angefühlt

Nach dem Tausch des Verstärkers: alles weg und alles wie es vor der Umstellung auf 1GBit war...
 

MartinP_Do

Beiträge
3.311
Reaktionen
110
Exakt @JoergH, das sehe ich auch so. Bei mir tauchen auch nach 31 Tagen Betrieb kaum nicht korrigierbare Fehler auf und ja, auch bei mir wurde die Kabelhardware (Verstärker etc) getauscht:
Was ist das denn aktuell für ein Verstärker Modell, das installiert ist, und was für einer wurde ersetzt?

Probleme habe ich nicht, die "Null" bei den nicht korrigierbaren Fehlern im DOCSIS 3.0 Bereich steht auch, aber im OFDM-Kanal sind es immer noch ca 40 ... 50 Millionen nicht korrigierbare Fehler pro Tag ....

Zu den Messungen .... ist der Messwert "Download zum Modem" ein Fake? Wenn man da nicht Unitymedia-seitig "blendet", kann da ja eigentlich keine "schlechte Leitung" die Ursache sein ...
 
Thema:

Umstellung auf CableMax 1000 mit Fritz!Box 6491 - Problem Downloadgeschwindigkeit

Umstellung auf CableMax 1000 mit Fritz!Box 6491 - Problem Downloadgeschwindigkeit - Ähnliche Themen

  • Umstellung auf Vodafone CableMax 1000 mit eigener 6660

    Umstellung auf Vodafone CableMax 1000 mit eigener 6660: Hallo zusammen, ich wurde am 1. April auf den Vodafone CableMax 1000 umgestellt. Dafür habe ich mir eine neue FRITZ!Box 6660 angeschafft. Nach...
  • [Business BaWü] Umstellung von Bridge auf RIP für statische IP - Hat jemand eine Anleitung für Fritzbox hinter Fritzbox 6591

    [Business BaWü] Umstellung von Bridge auf RIP für statische IP - Hat jemand eine Anleitung für Fritzbox hinter Fritzbox 6591: Hallo, habe einen Business Vertrag in BaWü. Habe in nun von einem Internet & Phone Vertrag 200 auf Cablemax (noch 500) umstellen lassen. Hatte...
  • 6590 - Umstellung von Privat auf Business nur IPv6 sites funktionieren

    6590 - Umstellung von Privat auf Business nur IPv6 sites funktionieren: Hallo, hatte heute eine "Live"-Umstellung von Privat auf Business. Sah auch erst gut aus. Alles direkt da inkl. Telefonie. FB zeigt die Kanäle in...
  • Keine öffentliche IPv4 nach Umstellung auf Dual Stack

    Keine öffentliche IPv4 nach Umstellung auf Dual Stack: Hallo zusammen, nachdem mein Inet Zugriff von DSLite auf Dual Stack mit Power Upload umgestellt wurde ( wird auch so angezeigt im Kundendenter...
  • Eigene Fritzbox - Verlust von Dual Stack bei Umstellung?

    Eigene Fritzbox - Verlust von Dual Stack bei Umstellung?: Hi, ich hab aktuell die Komfort-Option und noch einen vollwertigen Dual-Stack Anschluss. Ich überlege mir eine eigene Fritzbox zu kaufen, um die...
  • Ähnliche Themen
  • Umstellung auf Vodafone CableMax 1000 mit eigener 6660

    Umstellung auf Vodafone CableMax 1000 mit eigener 6660: Hallo zusammen, ich wurde am 1. April auf den Vodafone CableMax 1000 umgestellt. Dafür habe ich mir eine neue FRITZ!Box 6660 angeschafft. Nach...
  • [Business BaWü] Umstellung von Bridge auf RIP für statische IP - Hat jemand eine Anleitung für Fritzbox hinter Fritzbox 6591

    [Business BaWü] Umstellung von Bridge auf RIP für statische IP - Hat jemand eine Anleitung für Fritzbox hinter Fritzbox 6591: Hallo, habe einen Business Vertrag in BaWü. Habe in nun von einem Internet & Phone Vertrag 200 auf Cablemax (noch 500) umstellen lassen. Hatte...
  • 6590 - Umstellung von Privat auf Business nur IPv6 sites funktionieren

    6590 - Umstellung von Privat auf Business nur IPv6 sites funktionieren: Hallo, hatte heute eine "Live"-Umstellung von Privat auf Business. Sah auch erst gut aus. Alles direkt da inkl. Telefonie. FB zeigt die Kanäle in...
  • Keine öffentliche IPv4 nach Umstellung auf Dual Stack

    Keine öffentliche IPv4 nach Umstellung auf Dual Stack: Hallo zusammen, nachdem mein Inet Zugriff von DSLite auf Dual Stack mit Power Upload umgestellt wurde ( wird auch so angezeigt im Kundendenter...
  • Eigene Fritzbox - Verlust von Dual Stack bei Umstellung?

    Eigene Fritzbox - Verlust von Dual Stack bei Umstellung?: Hi, ich hab aktuell die Komfort-Option und noch einen vollwertigen Dual-Stack Anschluss. Ich überlege mir eine eigene Fritzbox zu kaufen, um die...