Ständige Verbindungsabbrüche seit neuem Tarif mit FritzBox

Diskutiere Ständige Verbindungsabbrüche seit neuem Tarif mit FritzBox im FRITZ!Box für Kabel Internet Forum im Bereich Internet und Telefon bei Unitymedia; Hallo zusammen, wie man dem Titel bereits schon entnehmen kann, leide ich aktuell unter ständigen Netzwerk-Verbindungsabbrüchen. Da mein alter...

Jan22

Beiträge
2
Reaktionen
0
Hallo zusammen,

wie man dem Titel bereits schon entnehmen kann, leide ich aktuell unter ständigen Netzwerk-Verbindungsabbrüchen.

Da mein alter 2play JUMP 150 Tarif in näherer Zukunft ausgelaufen wäre, bin ich vorzeitig auf den Cable Max 1000 Tarif umgestiegen und habe die FritzBox 6591 dazu gebucht.
Diese kam letzte Woche Dienstag an und ich hab die dann natürlich auch direkt schon angeschlossen, da ich heiß auf die neue Internetleitung war.
Inbetriebnahme etc. war easy. Kamen dann auch schon direkt 450mbit down an, 55mbit Upload (ich wohn im Kaff, kein Glasfaser und bin damit schon sehr zufrieden).

Nun zu meinem Problem:
Ich bin leidenschaftlicher "Gamer" und bemerke, dass es in geringeren Abständen zu ganz kurzen Netzwerkabbrüchen kommt, woraufhin die Verbindung direkt wieder aufgebaut wird.
Wir reden hier von ca. 0,5 Sekunden - 5 Sekunden, wo das Netzwerk weg ist und danach geht es, wie als ob nichts geschehen wäre wieder normal, bis zum nächsten Aussetzer.
Ich hab mal 2 Tage mitdokumentiert, in welchen Abständen die Aussetzer aufgetreten sind und es variiert sehr häufig. Meist ist es 1x die Stunde, manchmal aber auch wenige Minuten aufeinander, aber nie wirklich häufiger als 3x die Stunde.
Ansonsten gibt es keinerlei Probleme mit der Anbindung, keine Pingschwankungen oder Datenbreiteneinbrüche, nichts.

Da der Router am anderen Ende von der Wohnung steht, bin ich verbunden per Powerline, was sonst aber noch wirklich nie Probleme gemacht hat. Dennoch habe ich mir zum Testen zwei weitere Powerline Kits von Devolo
geholt um auszuschließen, dass es an meinem persönlichen Powerline Kit liegen könnte. Und auch mit den Devolo DLan-Steckern treten diese Probleme auf.

Daraufhin habe ich Unitymedia angerufen, die einen Techniker zur Messung zentral beauftragt haben und dieser konnte an der Leitung her auch keine Minderheiten feststellen.
Ich solle mal auf paar Standard Dinge achten, die eine mögliche Einschränkungen für ein perfektes Nutzungserlebnis darstellen könnten, in Form von "Achten Sie darauf, dass der Router nicht direkt neben dem Telefon steht, weil Störquelle,
nicht im Schrankregal etc.
Kann ich alles ausschließen und davor gab es auch nie wirklich Probleme.

Durch Google bin ich auf folgenden Vodafone Thread gestoßen, der 1:1 auf mich zutrifft, allerdings wurden leider keine Details zur Fehlerbehebung genannt:
https://forum.vodafone.de/t5/Störun...ungsabbrüche-Fritzbox-6591-Die-2/td-p/2090411

Hört sich mein Problem, womöglich für einen von euch bekannt an? Ich würde mich wirklich sehr über Unterstützung freuen. Morgen telefoniere ich auch wieder mit Unitymedia/Vodafone und würde das Erlebnis dann hier mit euch teilen.

Gruß
Jan
 

DirkH

Beiträge
20
Reaktionen
0
Hallo zusammen,

ich habe genau den selben Fehler bei mir. Habe die Cabelbox 6660 von AVM. Es nervt total. Auch war bereits einmal ein Techniker bei mir. Ich hatte nicht nur Verbindungsabbrüche, sondern ist direkt der ganze Router abgeschmiert und neu gestartet. Der Techniker hat alles neu eingepegelt und seitdem gibt es "nur noch" kurze Verbindungsabbrüche . So alle paar Stunden geht für ca. 50 Sekunden die Internetverbindung weg. Danach klappt es wieder super für einige Stunden.

Will endlich diesen Fehler beseitigt haben.

Gruß Dirk
 
Soldierofoc

Soldierofoc

Beiträge
872
Reaktionen
101
Wie sieht bei euch der jeweilige OFDM/Docsis 3.1 Kanal aus?
 

MartinP_Do

Beiträge
3.293
Reaktionen
108
Die Messwerte sehen erstmal durchaus o. k. aus. Sorgen bereiten die nicht korrigierbaren Fehler. Wenn die während der Phase, wo es "funktioniert" nicht kontinuierlich ansteigen, schaut alles nach einem Störer aus, der alle paar Stunden zuschlägt ....
Kommst Du an den Hausverteiler? Potentialausgleich des Hauses in Ordnung? Gibt es ein doppeltes galvanisches Trennglied?

Wenn Frage 1 mit "Ja" beantwortet ist, würde ich am Hausanschlusskasten (da, wo das Erdkabel eingeführt ist, und die Weiterführung aufgelegt ist) mal an den beiden Kabel wackeln. Sollte dadurch die Verbindung abbrechen, wären - ähnlich wie bei mir - ggfs Schraubverbindungen nicht ordentlich festgezogen worden ... da brach bei mir das Internet z. B. zusammen, wenn die Müllabfuhr von der Haustür hielt, um die Tonnen zu leeren ...
 

DirkH

Beiträge
20
Reaktionen
0
Am Potentialausgleich ist alles fest und beim Wackeln gibt es keine Abbrüche. Ich habe BK Verteiler verbaut, weil ich drei Enddosen in der Wohnung habe. TV kommt an allen Dosen gut an. Und wie gesagt, ist dieser Fehler ja erst seit ein paar Wochen. Am Anfang lief die 1000 Leitung problemlos. Dann hatte ich nach ein paar Wochen immer Routerneustarts (mit der VodafoneStation) Nachdem ich die Fritzbox 6660 gekauft hatte, lief alles einwandfrei. Neustarts waren sehr selten. Nach einiger Zeit hatte ich immer Telefonverbindungsabbrüche. Deshalb kam dann ein Techniker und hat es behoben. Telefon läuft ohne Abbruch. Doch wie gesagt, gibt es nun diese kurzen Verbindungsabbrüche (für ca. 1 Minute) alle paar Stunden.
 
Soldierofoc

Soldierofoc

Beiträge
872
Reaktionen
101
Wie lange ist deine 6660 nach dem Reboot online gewesen, bevor du den oben genannten Screenshot erstellt hast?
Die unkorrigierbaren Fehler sind unschön und können auch zu dem Problem führen - hier sollte aber eben beachtet werden in welchem Zeitraum diese auftreten.
 
Cyrus

Cyrus

Beiträge
335
Reaktionen
36
Ich würde den Router mal direkt mit dem PC per LAN verbinden und dann schauen ob es da auch solche Probleme gibt.
Gaming über WLAN und DLAN ist immer problematisch.
 

DirkH

Beiträge
20
Reaktionen
0
PC, Smarthome und TV ist natürlich mit LAN verbunden. Ich denke, das hat aber nichts mit den Verbindungsabbrüchen zu tun.
 

MartinP_Do

Beiträge
3.293
Reaktionen
108
Hier ist der Thread, der meine Leidensgeschichte schildert
https://www.unitymediaforum.de/threads/38367/

Bei mir konnte ich die Internet-Verbindung stören, indem ich am weißen Antennen-Kabel welches unten rechts aus dem Gehäuse mit den dreieckigen gelben Blitz-Aufkleber herauskommt gewackelt habe ...
 

DirkH

Beiträge
20
Reaktionen
0
AVM sagte mir, dass es an dem Unitymedia Netz liege. Wahrscheinlich an dem Knotenpunkt. Je höher die Überragungsraten gepusht werden, desto mehr Fehler würden sich einschleichen.
Ich hoffe der Techniker kommt bald, dann werde ich es wissen. Hoffe Ich!!!
 

stevenwort

Beiträge
768
Reaktionen
90
Ich habe das Problem auch. Merke ich vor allem bei online Spielen.
Techniker hatte ich schon einige hier, laut denen ist alles gut eingestellt.
Es muss ja dann irgendwas anderes sein, entweder die FB6591 oder was im Netz, wobei ich von Zocker Bekannten mit der VF Station bis jetzt
noch nichts gehört habe.
 

mospider

Beiträge
99
Reaktionen
10
Gibt es eine Software, die unauffällig im Hintergrund läuft und solche Abbrüche aufzeichnet?
 

DirkH

Beiträge
20
Reaktionen
0
Hatte letztes Wochenende einen Totalausfall vom Internet. Freitagmorgen ging auf einmal die Verbindung weg und die Fritzbox konnte sich nicht mehr neu verbinden. Ich habe ein Störticket aufgemacht und der Techniker sollte am Montag zwischen 8.00 Uhr und 12.00 Uhr kommen. Gegen 08.10 Uhr am Montag konnte die Fritzbox sich auf einmal wieder verbinden. Um 10.00 Uhr kam der Techniker dann, hat alles durchgemessen und keinen Fehler gefunden. Danach lief die Box genau 12 Stunden, bis sie sich wieder kurz abmeldete und nach 1 Minute wieder verbindete. In der kommenden Nacht verlor die Box zwei Mal die Verbindung. Ich habe heute eine neu Fritzbox bestellt und werde es mal damit probieren, obwohl AVM klar sagte, es habe nichts mit der Box zu tun.

Bin gespannt
 

DirkH

Beiträge
20
Reaktionen
0
Neue Box ist seit gestern dran. Alles läuft sehr stabil. Keine Verbindungsabbrüche bis jetzt gehabt. Leider sind die nicht korrigierbaren Fehler durchweg auf allen 24 Kanälen zwischen 1000 und 10000 Fehler. Ich hänge mal die Werte an. Kann mir einer was dazu sagen? Was soll ich machen? Bzw. was kann ich machen? Muss ich was machen, solange alles stabil läuft und die Verbindung nicht wieder alle 2 Stunden abbricht?
 

Anhänge

JoergH

Beiträge
84
Reaktionen
4
Ich schreibe mal das Selbe das ich auch im anderen Thread geschrieben habe:

Ich hatte das Problem auch, bei mir wurde der Hausverstärker getauscht. Danach war alles okay.
Ich habe selbst nach einen Monat keine "nicht korregierbaren Fehler".

Ausnahme sind die Kanäle 522 + 530 bei dennen es pro Tag ca 800 sind... die kommen immer gebündelt, dh ich habe Null, dann kommen 800 dazu -> dann wieder einen Tage "Ruhe". Ich bemerke davon aber garnix und kann es auch nicht reproduzieren... dh ich weiß nicht was diesen Fehler auslöst... ist auch nicht immer zur selben Zeit...
Die Kanäle 522+530 sind wohl problematisch (siehe hier im Forum, da gibt es einige Threads zu Fehlern genau auf diesen Kanälen - dh es ist "normal") da es DVB-T-Einstrahlkanäle sind... evtl. kommts davon...

Aber bei dir: ich würde nicht damit "leben", ein "paar" Fehler auf ein paar Kanälen okay, aber mehrere tausend auf wirklich ALLEN Kanälen, da stimmt meiner Meinung nach irgendwas nicht.

Ich habe jetzt den Delta BKE36 - wie oben im Bild. Seit dem der da ist und der alte weg (weiß nichtmehr was das für einer war, der war auf jeden Fall deutlich größer) läufts ohne Fehler...
 

DirkH

Beiträge
20
Reaktionen
0
Habe jetzt noch das Kabel vom HÜP zum Verstärker erneuert, war ein einfach abgeschirmtes. Die nicht korrigierbaren Fehler bleiben trotzdem, aber ich meine sie sind etwas weniger. Doch läuft die 6660 seid 2 Tagen stabil, keine Internetaussetzer, kein Aussteigen der Box. Speedtest von Unitymedia 899 Mbit/s im Download, 52 Mbit/s im Upload, 16 ms Ping. Wenn alles so bleibt, wäre ich eigentlich zufrieden. Ich sehe das mittlerweile mit gemischten Gefühlen. Denke es könnte auch an der 6660 Cable liegen, was meint ihr? Habe bereits viel Zeit mit Recherche verbracht und viele haben Probleme mit der 6660. Sie scheint auch irgendwie anfällig für die Fehler zu sein, oder?
Unity / Vodafone, geben sich auf jeden Fall Mühe immer wieder das Problem zu lösen, da kann ich mich echt nicht beschweren. Hatte bereit 4 mal einen Techniker hier. AVM Support, schiebt es immer auf den Anbieter, da ist die Box 6660 auf keinen Fall Schuld. Eines kann ich jedoch sagen, meine erst 6660 ist bei gleicher Verkabelung und gleichem Verstärker immer ausgestiegen. Die neue macht es nun nicht mehr, irgendwie komisch AVM oder?

@JoergH: Danke für deinen Tip. Meinst du ich kann Unity / Vodafone irgendwie bewegen, den Delta BKE36 bei mir einzubauen? Verstärker ist ja immerhin Anbieterproblem oder? Wie hast du da argumentiert um einen neuen Verstärker zu bekommen?
 

JoergH

Beiträge
84
Reaktionen
4
Ja, Verstärker ist vom Anbieter...
Ob die das "auf Wunsch" tauschen glaub ich nicht. Aber ich würde dem Techniker mal einen "Hinweis" geben...
Außerdem die Leitung einmessen lassen und das Ergebnis zeigen lassen... und ihn bitten das sehr Gewissenhaft zu tun...:)
 

DirkH

Beiträge
20
Reaktionen
0
Einmessen hat bisher jeder Techniker gemacht:). Werte sind von den Messdaten her gut. Ich habe dem Techniker die nicht korrierbaren Fehler gezeigt, er sagte mir, dass dieses nichts ausmachen würde und die Fehler sehr gut in der Tolleranz seien. Ich schaue es mir mal ein paar Tage an und dann rufe ich den Service an, die können ja die Fehler nicht ignorieren, oder?
 

JoergH

Beiträge
84
Reaktionen
4
Naja, wenn du sagst das jetzt alles läuft können die das schon ignorieren...

Ich erinnere mich an meine Marathon damals, ich hatte wochenlang Probleme beim zocken.
Hast du denn jetzt noch Probleme beim zocken oder ist alles okay?

Ich finde es halt komisch das da soviele Fehler auflaufen, bei meiner Leitung ist das halt nicht der Fall.

Allerdings hatte ich halt auch Probleme wenn Fehler da waren. Wenn du Fehler hast und alles läuft wie es soll -> komisch...
Ich bin aber auch kein Experte.

Mach doch mal ein Foto von deinem Verstärker, dann kann ich dir sagen ob das mein "altes" Modell ist...
 
__QT__

__QT__

Beiträge
869
Reaktionen
181
Meinst du ich kann Unity / Vodafone irgendwie bewegen, den Delta BKE36 bei mir einzubauen?
Ob der überhaupt noch verbaut wird? Bei mir ist der BKE-39P vor paar Monaten montiert worden. Bilder dazu hier.

Wurde nicht letztens noch irgendwo hier geschrieben, dass die Fehler in den Modemkabelwerten nicht zwingend vom eigenen Anschluß stammen? Den Beitrag müsste man mal suchen bzw. finden.
 

DirkH

Beiträge
20
Reaktionen
0
Interessant.........ich werde mal den anderen Kabelstrang am Montag abklemmen, wenn die anderen Arbeiten sind. Dann starte ich die Box mal und schaue mir die Fehler nach einer Stunde an.
 
Thema:

Ständige Verbindungsabbrüche seit neuem Tarif mit FritzBox

Ständige Verbindungsabbrüche seit neuem Tarif mit FritzBox - Ähnliche Themen

  • FritzBox 6591 ständige Verbindungsabbrüche

    FritzBox 6591 ständige Verbindungsabbrüche: Hallo, seit dem 25.5 Habe ich das Glück ein Gigabit Anschluss Unitymedia zu haben. Ich habe dazu auch die tolle Fritzbox 6591 bekommen, die meine...
  • Fritzbox 6490 ständige Verbindungsabbrüche und Abstürze

    Fritzbox 6490 ständige Verbindungsabbrüche und Abstürze: Hallo zusammen, ich habe ein gravierendes Problem mit meiner Fritz Box 6490 an einem Unitymedia Anschluss. Da der AVM Support momentan keinen...
  • Firtzbox6590 Kabel mit ständigen Internet Abbrüchen

    Firtzbox6590 Kabel mit ständigen Internet Abbrüchen: Guten Tag Zusammen, ich bin mittlerweile relativ frustriert - ich behaupte mich sehr gut in Netzwerken aus zu kennen und bin mit meinem Latein am...
  • FritzBox 6490 - ständig reboot und Ausfall von I-Net und Tel

    FritzBox 6490 - ständig reboot und Ausfall von I-Net und Tel: Hallo zusammen, seit einigen Tagen macht meine FritzBox 6490 ständig einen Reboot... Mal in 2 Stunden - mahl 2-3mal die Stunde... Ähnliche...
  • Fritzbox 6490 verliert ständig Wlan

    Fritzbox 6490 verliert ständig Wlan: Tag zusammen, seit ein paar Wochen verliert die FritzBox 6490 ständig die Wlan Verbindung und die Box muss neugestartet werden. Ich benutzte als...
  • Ähnliche Themen
  • FritzBox 6591 ständige Verbindungsabbrüche

    FritzBox 6591 ständige Verbindungsabbrüche: Hallo, seit dem 25.5 Habe ich das Glück ein Gigabit Anschluss Unitymedia zu haben. Ich habe dazu auch die tolle Fritzbox 6591 bekommen, die meine...
  • Fritzbox 6490 ständige Verbindungsabbrüche und Abstürze

    Fritzbox 6490 ständige Verbindungsabbrüche und Abstürze: Hallo zusammen, ich habe ein gravierendes Problem mit meiner Fritz Box 6490 an einem Unitymedia Anschluss. Da der AVM Support momentan keinen...
  • Firtzbox6590 Kabel mit ständigen Internet Abbrüchen

    Firtzbox6590 Kabel mit ständigen Internet Abbrüchen: Guten Tag Zusammen, ich bin mittlerweile relativ frustriert - ich behaupte mich sehr gut in Netzwerken aus zu kennen und bin mit meinem Latein am...
  • FritzBox 6490 - ständig reboot und Ausfall von I-Net und Tel

    FritzBox 6490 - ständig reboot und Ausfall von I-Net und Tel: Hallo zusammen, seit einigen Tagen macht meine FritzBox 6490 ständig einen Reboot... Mal in 2 Stunden - mahl 2-3mal die Stunde... Ähnliche...
  • Fritzbox 6490 verliert ständig Wlan

    Fritzbox 6490 verliert ständig Wlan: Tag zusammen, seit ein paar Wochen verliert die FritzBox 6490 ständig die Wlan Verbindung und die Box muss neugestartet werden. Ich benutzte als...