• Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
    Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

Vodafone Station Abbrüche

Diskutiere Vodafone Station Abbrüche im Internet und Telefon über das TV-Kabelnetz Forum im Bereich Internet und Telefon bei Unitymedia; Hallo zusammen, seit ein paar Monaten habe ich die 1000er Leitung von Unitymedia / Vodafone und habe dazu die Vodafone Station bekommen. Seit dem...

tqbh

Beiträge
31
Reaktionen
2
Hallo zusammen,

seit ein paar Monaten habe ich die 1000er Leitung von Unitymedia / Vodafone und habe dazu die Vodafone Station bekommen. Seit dem ich von der Connect Box zur Vodafone Station gewechselt bin, habe ich extrem schwankende DL-Werte. Ebenfalls bekomme ich unregelmäßíg Timeouts, wenn ich größere Mengen herunterlade.
Habe Firmware-Version AR01.02.068.10_082720_711.SIP.10.
Meine Speedtestwerte sehen folgendermaßen aus:
1602605025350.png

Die Modemwerte sehen so aus:
1602605079141.png
1602605087164.png
1602605092691.png
1602605157056.png

Hat jemand eine Idee woran es liegen könnte, dass ich ständig diese Timeouts bekomme? Bin via Kabel angeschlossen, kein WiFi.
 

tqbh

Beiträge
31
Reaktionen
2
Gerade die Hotline dran gehabt, die wollten mir die FB als Mietgerät andrehen und haben gesagt, dass 1GBit am Modem ankommt und der Rest mein Problem sei.
Richtig netter Service... Nur das ich selbst mit 30cm GBit Kabel direkt am Router die selben Probleme habe...kann jmd. helfen oder arbeitet zufällig bei UM / VF oder kann mal drauf gucken?
 

MartinP_Do

Beiträge
3.230
Reaktionen
92
Modemwerte sehen erstmal o.k. aus. Wurden die Messwerte mit Chrome gemessen?

Die verlorenen "Pings" deuten aber auch darauf hin, dass da irgendwo der Wurm drinsteckt ...
 

meeven

Beiträge
328
Reaktionen
59
Sieht so aus als hättest du eine Uralt Firmware drauf. Klemm das Teil mal einige Minuten vom Strom, sollte sich beim Starten die neue Firmware ziehen.
 

andreas21

Beiträge
1
Reaktionen
0
Meine hat gereade auf AR01.02.068.10_082720_711.SIP.10 geupdatet. Gehe mal davon aus das das die aktuelste ist.
Deine leuft mit der AR01.02.068.10_082720_711.SIP.10. und ist somit die selbe wie meine jetzt. Daher denk ich nicht das sie uhralt ist.
1.jpg
 
Zuletzt bearbeitet:

Edding

Beiträge
1.217
Reaktionen
85

Servior

Beiträge
81
Reaktionen
2
Verlorene Pings sind schön und gut, wo diese auftreten ist allerdings wichtig. Dafür ist ping vollkommen ungeeignet. Nimm winmtr, das zeigt dir jeden Hop einzeln an. Wenn die Aussetzer bereits zur Vodafone Station auftreten, dann wird das Problem bei dir intern zu suchen sein.

Sollte das Problem schon zur Vodafone Station auftreten:
- Test per WLAN oder per Kabel? Falls per WLAN, dann bitte mit Kabel testen.
- Falls per Kabel: Mal das Kabel austauschen.
- Wenn Kabel getauscht wurde und es weiterhin auftritt: Anderes Gerät testen.
 

tqbh

Beiträge
31
Reaktionen
2
Hallo @Servior ,
habe 2x dein Tool ausgeführt, während ich einen Download gestartet habe, weil da die Leitung primär zusammenbricht.
Scheinbar hat die Vodafone Station aber auch bei anderen Probleme mit WinMTR...

Info:
2 verschiedene PCs, beide via Kabel direkt an der Vodafone Station angeschlossen. Beide haben die selben Probleme.

Hier meine Auswertungen:
1.
1602942985109.png
2. (hatte sogar 10 Sekunden Aussetzer)
1602943715873.png

Was kann ich damit jetzt deuten? :)
 

Servior

Beiträge
81
Reaktionen
2
Ich nehme mal an das "kabelbox" hier die Vodafone Station ist. Da finde ich >90% loss schon etwas merkwürdig, passt auch nicht mit den darauf folgenden hops zusammen. Wenn der Verlust tatsächlich an der Vodafone Station auftritt, so würde ich dies an den folgenden Stationen ebenfalls in gleicher Höhe erwarten.

Was passiert wenn du einen dauerhaften Ping auf die Vodafone Station laufen lässt? Hast du dort auch solche Aussetzer oder geht der ohne Verlust durch?

Du hast die Aussetzer im Prinzip schon ab dem ersten Hop (de-byd01...), ähnlich wie bei meinen damaligen Aussetzern. Kann leider alles mögliche sein:

- Hardware-Defekt an der Vodafone Station.
- Kabel zwischen Vodafone Station und Dose defekt.
- Dose defekt.
- Kabel zwischen Dose und HÜP defekt (sofern da nicht noch etwas zwischen ist).
- Bauteil am HÜP defekt.
- HÜP generell defekt.
- Defekt an irgendeiner anderen Stelle im Netz, außerhalb des Haus.
- Einstrahlung außerhalb oder im Haus.

Würde daher versuchen alle auszuschließen was in deinem Einflussbereich ist. Zum Beispiel schonmal das Kabel zwischen Vodafone Station und Dose tauschen.

Im Prinzip kannst du bei allem hinter der Dose nur Tickets bei Vodafone aufmachen. Alternativ ggf. mit dem Gerät des Nachbarn an deinem Anschluss bzw. dein Gerät beim Nachbarn testen. Sollte sich dann etwas an dem Status ändern, kannst du ggf. weitere Bauteile ausschließen.

Ich hatte mal ähnliche Probleme, teils >40% Paketverlust. Da mussten 3 Techniker kommen bis einer die Dose in meinem Arbeitszimmer getauscht hat. Danach war "ruhe", wenn man von den anderen Störungen mal absieht..
 

tqbh

Beiträge
31
Reaktionen
2
Ich nehme mal an das "kabelbox" hier die Vodafone Station ist. Da finde ich >90% loss schon etwas merkwürdig, passt auch nicht mit den darauf folgenden hops zusammen. Wenn der Verlust tatsächlich an der Vodafone Station auftritt, so würde ich dies an den folgenden Stationen ebenfalls in gleicher Höhe erwarten.

Was passiert wenn du einen dauerhaften Ping auf die Vodafone Station laufen lässt? Hast du dort auch solche Aussetzer oder geht der ohne Verlust durch?

Du hast die Aussetzer im Prinzip schon ab dem ersten Hop (de-byd01...), ähnlich wie bei meinen damaligen Aussetzern. Kann leider alles mögliche sein:

- Hardware-Defekt an der Vodafone Station.
- Kabel zwischen Vodafone Station und Dose defekt.
- Dose defekt.
- Kabel zwischen Dose und HÜP defekt (sofern da nicht noch etwas zwischen ist).
- Bauteil am HÜP defekt.
- HÜP generell defekt.
- Defekt an irgendeiner anderen Stelle im Netz, außerhalb des Haus.
- Einstrahlung außerhalb oder im Haus.

Würde daher versuchen alle auszuschließen was in deinem Einflussbereich ist. Zum Beispiel schonmal das Kabel zwischen Vodafone Station und Dose tauschen.

Im Prinzip kannst du bei allem hinter der Dose nur Tickets bei Vodafone aufmachen. Alternativ ggf. mit dem Gerät des Nachbarn an deinem Anschluss bzw. dein Gerät beim Nachbarn testen. Sollte sich dann etwas an dem Status ändern, kannst du ggf. weitere Bauteile ausschließen.

Ich hatte mal ähnliche Probleme, teils >40% Paketverlust. Da mussten 3 Techniker kommen bis einer die Dose in meinem Arbeitszimmer getauscht hat. Danach war "ruhe", wenn man von den anderen Störungen mal absieht..
Hallo @Servior ,

hier mal ein Ping auf den Router (links) und ein Ping auf Google (rechts).
Die Aussetzer treten unabhängig voneinander auf beiden Seiten auf...

1602963929205.png
 

Servior

Beiträge
81
Reaktionen
2
Bist du über WLAN verbunden oder per Kabel?
Falls per Kabel:
- Welche Geschwindigkeit hat dein Netzwerkadapter ausgehandelt?
- Hängst du direkt an der Vodafone Station oder sind da andere Endgeräte (switch, etc.) zwischen?
- Hattest du beim dauerhaften Ping noch andere Anwendungen laufen, z.B. irgendwelche Downloads, die eine höhere Last auf der Netzwerkkarte erzeugen?

Sofern du per Gigabit verbunden bist, dazwischen kein weiteres Endgerät ist und auch keine Last auf der Netzwerkkarte anliegt, so sollte die Latenz eigentlich immer bei <1ms liegen.
Ich würde ggf. mal das Netzwerkkabel tauschen und gucken ob sich etwas ändert. Notfalls auch nochmal mit einem anderen Endgerät testen.
 

tqbh

Beiträge
31
Reaktionen
2
Bist du über WLAN verbunden oder per Kabel?
Falls per Kabel:
- Welche Geschwindigkeit hat dein Netzwerkadapter ausgehandelt?
- Hängst du direkt an der Vodafone Station oder sind da andere Endgeräte (switch, etc.) zwischen?
- Hattest du beim dauerhaften Ping noch andere Anwendungen laufen, z.B. irgendwelche Downloads, die eine höhere Last auf der Netzwerkkarte erzeugen?

Sofern du per Gigabit verbunden bist, dazwischen kein weiteres Endgerät ist und auch keine Last auf der Netzwerkkarte anliegt, so sollte die Latenz eigentlich immer bei <1ms liegen.
Ich würde ggf. mal das Netzwerkkabel tauschen und gucken ob sich etwas ändert. Notfalls auch nochmal mit einem anderen Endgerät testen.
An meinem Haupt-PC habe ich einen 1GBit Switch dazwischen, habe aber ohne Switch das selbe Ergebnis/Fehler. An meinem anderen PC ist nichts dazwischen und da besteht es auch, sind auch 2 unterschiedliche Kabel, die zur Vodafone Station führen.

1602965848031.png
 

Servior

Beiträge
81
Reaktionen
2
Du hast halt leider nur einen Teil der Fragen beantwortet. Hattest du während deinen Pings noch andere Anwendung laufen, die entsprechend Traffic auf der Netzwerkkarte oder der Vodafone Station erzeugt haben können?

Dann würde das die etwas höheren Latenzen erklären. Wenn in deinem Netzwerk kein oder nur minimal Traffic erzeugt wurde, dann sollten hier auch dauerhaft Latenzen <1ms auftreten.

Am besten tauscht du trotzdem einmal die Kabel, kann schließlich auch vorkommen das beide defekt oder von schlechter Qualität (damit ggf. störanfällig) sind.
Zuerst würde ich schauen, dass die Verbindung zwischen deinen Endgeräten und dem Router stabil ist und nicht regelmäßig verlorene Pings aufweist. Mag am Ende vielleicht nichts mit dem Problem zu tun haben, aber du kannst es derzeit auch nicht ausschließen.
 

tqbh

Beiträge
31
Reaktionen
2
Du hast halt leider nur einen Teil der Fragen beantwortet. Hattest du während deinen Pings noch andere Anwendung laufen, die entsprechend Traffic auf der Netzwerkkarte oder der Vodafone Station erzeugt haben können?

Dann würde das die etwas höheren Latenzen erklären. Wenn in deinem Netzwerk kein oder nur minimal Traffic erzeugt wurde, dann sollten hier auch dauerhaft Latenzen <1ms auftreten.

Am besten tauscht du trotzdem einmal die Kabel, kann schließlich auch vorkommen das beide defekt oder von schlechter Qualität (damit ggf. störanfällig) sind.
Zuerst würde ich schauen, dass die Verbindung zwischen deinen Endgeräten und dem Router stabil ist und nicht regelmäßig verlorene Pings aufweist. Mag am Ende vielleicht nichts mit dem Problem zu tun haben, aber du kannst es derzeit auch nicht ausschließen.
Hallo @Servior ,

ja ich hatte einen Download von 30GB laufen lassen, damit ich diese "Überlastung" erzeugen kann.
Die Aussetzer kommen im Regelfall, wenn ich mehrere Sachen gleichzeitig mache / laufen habe.

Wenn ich nichts laufen habe, sieht es folgendermaßen aus:

1603024699140.png
Und zeitgleich habe ich auch nicht die 1000 anliegen..., 758Mbit/s ist schon viel, normalerweise schwankt es bei 300-500 rum...
1603024870350.png
 

Servior

Beiträge
81
Reaktionen
2
Ohne Last hast du keine Ping-Verluste, das ist schonmal gut.

Wenn du etwas herunterlädst, welche Geschwindigkeit wird dabei erreicht?
Was sagt der Task-Manager während des Downloads zur CPU- und Datenträger-Auslastung?
Was für Geräte nutzt du für den Test? Selbstgebaute PCs oder irgendwas fertig gekauftes? Wie alt sind die Geräte?

Das bisherige Bild (Werte ok, keine Aussetzer ohne Last, etc.) deutet für mich entweder auf einen Defekt der Vodafone Station hin, oder auf ein Problem an deinen Endgeräten.
 

tqbh

Beiträge
31
Reaktionen
2
Hatte heute morgen einen Techniker da. Werte waren alle top. Hat dann die Vodafone Station getauscht, seitdem bisher keine Probleme mehr.
 
Thema:

Vodafone Station Abbrüche

Vodafone Station Abbrüche - Ähnliche Themen

  • ständige Wlan abbrüche Vodaphone Station

    ständige Wlan abbrüche Vodaphone Station: Hallo, ich bin nun seit knapp einem Monat Kunde bei Unity Media und habe die Vodaphone Station dazu bekommen, leider bricht seit je her die Wlan...
  • Vodafon Station - WebUI leere Seite nach Logon

    Vodafon Station - WebUI leere Seite nach Logon: Hi, Ich hoffe ich bin hier richtig. Ich habe ein 400mbs Anschluss und ne Vodafon Station. Anfangs lief alles OK. Aktuell geht aber das WebUI...
  • Massiv instabiles WiFi

    Massiv instabiles WiFi: Hallo zusammen, Wir haben seit kurzem Cable1000 und damit auch die Horizon Box. Leider ist das WLAN extrem instabil und wir haben Schwankungen...
  • Vodafone Station: Neue Firmware AR01.02.037.03.14_081320_711.SIP.10

    Vodafone Station: Neue Firmware AR01.02.037.03.14_081320_711.SIP.10: Komme gerade aud dem Urlaub wieder und sehe: VF Station hat eine neue Firmware. Prefix delegation geht immer noch nicht *seufz*. Irgendwelche...
  • Vodafone Station seit heute in Betrieb

    Vodafone Station seit heute in Betrieb: Hallo zusammen, ich musste leider heute gezwungenermaßen die Vodafone Station in Betrieb nehmen... Ich wäre bereit mir privat ein Technicolor...
  • Ähnliche Themen
  • ständige Wlan abbrüche Vodaphone Station

    ständige Wlan abbrüche Vodaphone Station: Hallo, ich bin nun seit knapp einem Monat Kunde bei Unity Media und habe die Vodaphone Station dazu bekommen, leider bricht seit je her die Wlan...
  • Vodafon Station - WebUI leere Seite nach Logon

    Vodafon Station - WebUI leere Seite nach Logon: Hi, Ich hoffe ich bin hier richtig. Ich habe ein 400mbs Anschluss und ne Vodafon Station. Anfangs lief alles OK. Aktuell geht aber das WebUI...
  • Massiv instabiles WiFi

    Massiv instabiles WiFi: Hallo zusammen, Wir haben seit kurzem Cable1000 und damit auch die Horizon Box. Leider ist das WLAN extrem instabil und wir haben Schwankungen...
  • Vodafone Station: Neue Firmware AR01.02.037.03.14_081320_711.SIP.10

    Vodafone Station: Neue Firmware AR01.02.037.03.14_081320_711.SIP.10: Komme gerade aud dem Urlaub wieder und sehe: VF Station hat eine neue Firmware. Prefix delegation geht immer noch nicht *seufz*. Irgendwelche...
  • Vodafone Station seit heute in Betrieb

    Vodafone Station seit heute in Betrieb: Hallo zusammen, ich musste leider heute gezwungenermaßen die Vodafone Station in Betrieb nehmen... Ich wäre bereit mir privat ein Technicolor...