• Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
    Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

Umstieg von 400Mbit auf 1000MBit Leitung - Surfen langsam

Diskutiere Umstieg von 400Mbit auf 1000MBit Leitung - Surfen langsam im Internet und Telefon über das TV-Kabelnetz Forum im Bereich Internet und Telefon bei Unitymedia; Leute, chillt doch mal. Das war ein Witz. Jeder kennt die Menschen im Support die nicht wirklich Ahnung davon haben und das war eine anspiele auf...

Snipy

Beiträge
356
Reaktionen
55
Leute, chillt doch mal. Das war ein Witz. Jeder kennt die Menschen im Support die nicht wirklich Ahnung davon haben und das war eine anspiele auf diese. Nicht mehr und nicht weniger.
 
  • Gefällt mir
Reaktionen: Cyrus
Torsten1973

Torsten1973

Beiträge
2.873
Reaktionen
161
Man sollte vielleicht nicht mit Halbwahrheiten um sich werfen.

Ich habe z.b eine 4 Wochen Schulung erhalten und dies bei voller Bezahlung für den Techniksupport eines DSL Anbieters.
Ja, hab ich 2012 auch noch so erlebt. Mittlerweile weiß ich aber von den ehemaligen Kolleginnen und Kollegen, dass es maximal noch 5 Tage sind. Und das betrifft nicht nur Vodafone, auch andere Provider wie O2 oder 1&1.
 

Revage

Beiträge
36
Reaktionen
0
Hänge mich hier auch mal dran.
Habe seit Wochen (mal wieder...) massive Internetprobleme. Habe den 1 Gbit/s Vertrag seit Anfang des Jahres und die Geschwindigkeit kommt auch voll an, allerdings habe ich mit extremen Paketverlusten zu kämpfen, die immer mal wieder zu Totalausfällen führen. Häufigkeit und Dauer erscheint komplett zufällig. Manchmal 2 Tage lang keine Probleme, dann wieder 5 Totalausfälle hintereinander... Manchmal jeweils sogar nur für eine Minute und dann auch mal für 30 Minuten.

Als Modem habe ich seit über 2 Jahren das TC4400 mit der Firmware SR70.12.33-180327. Bis auf die aktuellen Ausfälle, lief es seitdem eigentlich problemlos durch.

Hatte in den letzten 4 Wochen 3 Techniker vor Ort, der letzte erst gestern.
Der erste hat am Hausverteiler irgendwas entfernt (irgendeine Art Dämpfer?), danach waren meine Leitungswerte wieder in Ordnung, zwar nicht pefekt, aber nutzbar.
Über die Zeit wurde es schlimmer bis dann letzte Woche das ganze Haus offline war (das entfernte Bauteil war wohl doch wichtig).
Bin dann logischerweise jeden Tag ins Büro "geflüchtet" da an Home Office nicht zu denken war & ist. Der zweite Techniker wurde dann zu einem Nachbarn (im gleichen Haus) geschickt. Da es nicht besser wurde, habe ich erneut an der Hotline angerufen, wo mir mitgeteilt wurde dass der Techniker angeblich die Multimediadose beim Nachbarn in der Wohnung getauscht hat.... und dass er keinen Schlüssel für den Hausverteilerkasten dabei hatte. Ein sehr genialer Einsatz muss ich sagen; das ganze Haus ist offline und der Techniker hat kein Schlüssel dabei.
Wie auch immer war das Haus dann wieder online, gebracht hat es aber nicht viel, ich hatte weiterhin Ausfälle.

Nachdem ich mich 3 Tage mit der Hotline herumgestritten hatte, kam dann gestern endlich der Techniker. Der war über eine Stunde hier und hat am Verteiler ordentlich herumgebastelt, da laut ihm alle Kabel lose waren.
Gebracht hat es aber nichts, die letzten 4 Stunden waren eine Katastrophe:

ausfall-1.png

Im Modem Log sehe ich folgendes:

Code:
 31 ??? Sep 17 18:18:46 2020 Notice (6) "CM-STATUS message sent. Event Type Code: 16; Chan ID: 32 ; DSID: N/A; MAC Addr: N/A; OFDM/OFDM... 30 ??? Sep 17 18:18:46 2020 Critical (3) "Started Unicast Maintenance Ranging - No Response received - T3 time-out;CM-MAC=10:62:d0:XX:XX:XX... 29 ??? Sep 17 18:18:20 2020 Notice (6) "DS profile assignment change. DS Chan ID: 32; Previous Profile: ; New Profile: 1 2 .;CM-MAC=10... 28 ??? Sep 17 18:18:19 2020 Notice (6) "TLV-11 - unrecognized OID;CM-MAC=10:62:d0:XX:XX:XX;CMTS-MAC=00:01:5c:92:94:5c;CM-QOS=1.1;CM-VE... 27 ??? Sep 17 18:18:19 2020 Warning (5) "DHCP WARNING - Non-critical field invalid in response ;CM-MAC=10:62:d0:XX:XX:XX;CMTS-MAC=00:01... 26 ??? Sep 17 18:18:14 2020 Notice (6) "Honoring MDD; IP provisioning mode = IPv4" 25 ??? Sep 17 18:17:52 2020 Critical (3) "Received Response to Broadcast Maintenance Request, But no Unicast Maintenance opportunities r... 24 ??? Sep 17 18:16:55 2020 Notice (6) "CM-STATUS message sent. Event Type Code: 24; Chan ID: 32 ; DSID: N/A; MAC Addr: N/A; OFDM/OFDM... 23 ??? Sep 17 18:16:06 2020 Notice (6) "CM-STATUS message sent. Event Type Code: 5; Chan ID: 1 2 3 4 5 6 7 8 9 10 11 13 14 15 16 17 18... 22 ??? Sep 17 18:16:02 2020 Notice (6) "CM-STATUS message sent. Event Type Code: 4; Chan ID: 1 2 3 4 5 6 7 8 9 10 11 13 14 15 16 17 18... 21 ??? Sep 17 18:15:56 2020 Warning (5) "MDD message timeout;CM-MAC=10:62:d0:XX:XX:XX;CMTS-MAC=00:01:5c:92:94:5c;CM-QOS=1.1;CM-VER=3.1;" 20 ??? Sep 17 18:15:34 2020 Notice (6) "CM-STATUS message sent. Event Type Code: 5; Chan ID: 1 2 3 4 5 6 7 8 9 10 11 13 14 15 16 17 18... 19 ??? Sep 17 18:15:32 2020 Warning (5) "MDD message timeout;CM-MAC=10:62:d0:XX:XX:XX;CMTS-MAC=00:01:5c:92:94:5c;CM-QOS=1.1;CM-VER=3.1;" 18 ??? Sep 17 18:14:45 2020 Notice (6) "CM-STATUS message sent. Event Type Code: 4; Chan ID: 1 2 3 4 5 6 7 8 9 10 11 13 14 15 16 17 18... 17 ??? Sep 17 18:14:26 2020 Warning (5) "MDD message timeout;CM-MAC=10:62:d0:XX:XX:XX;CMTS-MAC=00:01:5c:92:94:5c;CM-QOS=1.1;CM-VER=3.1;" 16 ??? Sep 17 18:14:26 2020 Notice (6) "CM-STATUS message sent. Event Type Code: 16; Chan ID: 32 ; DSID: N/A; MAC Addr: N/A; OFDM/OFDM... 15 ??? Sep 17 18:14:26 2020 Notice (6) "CM-STATUS message sent. Event Type Code: 4; Chan ID: 1 2 3 4 5 6 7 8 9 10 11 13 14 15 16 17 18... 14 ??? Sep 17 18:14:26 2020 Notice (6) "CM-STATUS message sent. Event Type Code: 5; Chan ID: 1 2 3 4 5 6 7 8 9 10 11 13 14 15 16 17 18... 13 ??? Sep 17 18:14:25 2020 Warning (5) "MDD message timeout;CM-MAC=10:62:d0:XX:XX:XX;CMTS-MAC=00:01:5c:92:94:5c;CM-QOS=1.1;CM-VER=3.1;" 12 ??? Sep 17 18:14:10 2020 Notice (6) "CM-STATUS message sent. Event Type Code: 16; Chan ID: 32 ; DSID: N/A; MAC Addr: N/A; OFDM/OFDM... 11 ??? Sep 17 18:14:08 2020 Warning (5) "MDD message timeout;CM-MAC=10:62:d0:XX:XX:XX;CMTS-MAC=00:01:5c:92:94:5c;CM-QOS=1.1;CM-VER=3.1;" 10 ??? Sep 17 18:13:58 2020 Notice (6) "CM-STATUS message sent. Event Type Code: 4; Chan ID: 1 5 6 7 8 9 10 11 13 14 15 16 20 21 22 23... 9 ??? Sep 17 18:13:58 2020 Notice (6) "CM-STATUS message sent. Event Type Code: 5; Chan ID: 5 8 9 10 11 15 16 18 20 21 22 23 24 25 26... 8 ??? Sep 17 18:13:57 2020 Notice (6) "CM-STATUS message sent. Event Type Code: 2; Chan ID: 1 2 3 4 6 7 13 14 17 19 ; DSID: N/A; MAC ... 7 ??? Sep 17 18:13:57 2020 Notice (6) "CM-STATUS message sent. Event Type Code: 16; Chan ID: 32 ; DSID: N/A; MAC Addr: N/A; OFDM/OFDM... 6 ??? Sep 17 18:13:53 2020 Warning (5) "MDD message timeout;CM-MAC=10:62:d0:XX:XX:XX;CMTS-MAC=00:01:5c:92:94:5c;CM-QOS=1.1;CM-VER=3.1;" 5 ??? Sep 17 18:13:52 2020 Critical (3) "Started Unicast Maintenance Ranging - No Response received - T3 time-out;CM-MAC=10:62:d0:XX:XX:XX... 4 ??? Sep 17 18:13:52 2020 Warning (5) "MDD message timeout;CM-MAC=10:62:d0:XX:XX:XX;CMTS-MAC=00:01:5c:92:94:5c;CM-QOS=1.1;CM-VER=3.1;" 3 ??? Sep 17 18:13:27 2020 Critical (3) "Started Unicast Maintenance Ranging - No Response received - T3 time-out;CM-MAC=10:62:d0:XX:XX:XX... 2 ??? Sep 17 18:12:39 2020 Notice (6) "CM-STATUS message sent. Event Type Code: 16; Chan ID: 32 ; DSID: N/A; MAC Addr: N/A; OFDM/OFDM... 1 ??? Sep 17 18:12:29 2020 Critical (3) "Started Unicast Maintenance Ranging - No Response received - T3 time-out;CM-MAC=10:62:d0:XX:XX:XX... 0 ??? Sep 17 18:11:56 2020 Notice (6) "CM-STATUS message sent. Event Type Code: 5; Chan ID: 1 2 3 4 5 6 7 8 9 10 11 13 14 15 16 17 18...
Während eines Ausfalls sehen die Leitungswerte so aus:

modem_partial_service.png

Die Uptime des Modems war zu dem Zeitpunkt 16 Minuten.
Die korrigierbaren Fehler im OFDM-Kanal steigen recht schnell in Milliardenhöhe, die unkorrigierbaren in Millionenhöhe.

Die Werte jetzt gerade sehen so aus:

werte2.png


Bevor ich bei der Hotline anrufe, hat hier jemand zufällig eine Idee woran es liegen könnte?
 
Soldierofoc

Soldierofoc

Beiträge
780
Reaktionen
79
Aktuell sehen die reinen Leitungswerte sauber aus. Powerlevel und MER passen bzw. sind im Rahmen. OFDM/3.1 könnte etwas höher sein, dürfte aber ansich kein Problem bereiten.

Viel problematischer ist, dass du auf allen Kanälen massiv viele Fehler hast. Die Frage wäre nun woher das Problem kommt. Entweder ist ein Störer auf der Leitung (dann müsste das Problem bei allem im Haus sein) oder bei dir im Wohnbereich strahlt etwas massivst sein (Defektes Netzteil o.ä.).
Eine Möglichkeit das Modem kurzzeitig (ggf. mit Notebook) direkt am Verstärkerpunkt anzuschließen hast du nicht?
 

Revage

Beiträge
36
Reaktionen
0
Nein, leider nicht. Vor mir zum Verteiler sind noch 2 weitere Wohnungen zwischengeschaltet. Ich hatte vor 2 1/2 Jahren schonmal einen Totalausfall, der über einen Monat dauerte. Damals war die Multimediadose in der Wohnung unter mir defekt. Nach dem Tausch lief wieder alles.

Ich habe neben der Dose noch zwei Stromanschlüsse und nach deinem Hinweis mal alles umverkabelt und die Netzteile woanders hingepackt. Das hat genau 30 Minuten gehalten, dann hatte ich den nächsten Ausfall....und direkt danach erneut einen Ausfall:

ausfall-4.png


Mir ist schon mehrfach aufgefallen, dass der OFDM-Kanal während eines Ausfall auf ~25 dBmV im Receive Level hochgeht:

ausfall-2.png

Und diesmal ist auch einer der Upstream-Kanäle auf 32 dBmV eingebrochen:

ausfall-3.png


Ich kann mir ehrlich gesagt nicht vorstellen, dass hier irgendetwas einstrahlt. Dafür sind die Ausfälle zu zufällig und viel zu lange auseinander. Gestern um 7:55 Uhr kurz bevor der Techniker kam, hatte ich einen Ausfall. Der nächste Ausfall war erst heute um 16:00 Uhr. Dazwischen war die Leitung stabil.
Die Fehler kommen übrigens durch die Ausfälle. Zwischen den Ausfällen habe ich genau 0 Fehler.

Der letzte Ausfall vor gestern war am Sonntag Nachmittag (...während des F1 Rennens). Es lief also fast mehrere Tage durch.
Zwei Wochen zuvor sah es teilweise noch so aus:

ausfall_2w.png
 
Thema:

Umstieg von 400Mbit auf 1000MBit Leitung - Surfen langsam

Umstieg von 400Mbit auf 1000MBit Leitung - Surfen langsam - Ähnliche Themen

  • 400Mbit - Umstieg ratsam?

    400Mbit - Umstieg ratsam?: Ich habe hier seit 4 Jahren eine 100MBit-Leitung von der damaligen KabelBW. Mittlerweile mit 100MBit und 5MBit Upload. Das ganze noch im alten...
  • Umstieg auf 2 Play 400 und nun Probleme

    Umstieg auf 2 Play 400 und nun Probleme: Servus Zusammen, ich hatte einen 3Play 100 Vertrag und da dieser schon wieder im Preis steigen soll, habe ich gekündigt um in einen anderen Tarif...
  • Fragen zum Umstieg (auf 3play Fly 400) im Voraus

    Fragen zum Umstieg (auf 3play Fly 400) im Voraus: Hallo zusammen, ich hoffe, dass ich mit meinem Anliegen im richtigen Forenbereich gelandet bin. Folgende Ausgangssituation: Aktuell beziehen wir...
  • Probleme beim Umstieg von Technicolor 7200 auf ConnectBox

    Probleme beim Umstieg von Technicolor 7200 auf ConnectBox: Liebe Experten! Ich habe mir 2play COMFORT 120 bestellt und erhiehlt kurze Zeit später die Nachricht "... willkommen in der Welt von Unitymedia...
  • Finde mein NAS nicht im Heimnetz nach Umstieg auf Um

    Finde mein NAS nicht im Heimnetz nach Umstieg auf Um: Erst mal zur Historie. Meine Synology Diskstation habe ich bisher an einer Fritzbox betrieben und über diverse Portfreigaben vom Internet aus...
  • Ähnliche Themen
  • 400Mbit - Umstieg ratsam?

    400Mbit - Umstieg ratsam?: Ich habe hier seit 4 Jahren eine 100MBit-Leitung von der damaligen KabelBW. Mittlerweile mit 100MBit und 5MBit Upload. Das ganze noch im alten...
  • Umstieg auf 2 Play 400 und nun Probleme

    Umstieg auf 2 Play 400 und nun Probleme: Servus Zusammen, ich hatte einen 3Play 100 Vertrag und da dieser schon wieder im Preis steigen soll, habe ich gekündigt um in einen anderen Tarif...
  • Fragen zum Umstieg (auf 3play Fly 400) im Voraus

    Fragen zum Umstieg (auf 3play Fly 400) im Voraus: Hallo zusammen, ich hoffe, dass ich mit meinem Anliegen im richtigen Forenbereich gelandet bin. Folgende Ausgangssituation: Aktuell beziehen wir...
  • Probleme beim Umstieg von Technicolor 7200 auf ConnectBox

    Probleme beim Umstieg von Technicolor 7200 auf ConnectBox: Liebe Experten! Ich habe mir 2play COMFORT 120 bestellt und erhiehlt kurze Zeit später die Nachricht "... willkommen in der Welt von Unitymedia...
  • Finde mein NAS nicht im Heimnetz nach Umstieg auf Um

    Finde mein NAS nicht im Heimnetz nach Umstieg auf Um: Erst mal zur Historie. Meine Synology Diskstation habe ich bisher an einer Fritzbox betrieben und über diverse Portfreigaben vom Internet aus...