• Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
    Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

Seit ca. 1 Woche hohe latency/paket loss

Diskutiere Seit ca. 1 Woche hohe latency/paket loss im Störungen im Kabelnetz von Unitymedia Forum im Bereich Rund um Unitymedia; Ich glaube auch fast, dass das an der FB6591 liegt. Hier mal von der VST aus dem OFT. Das sieht sauber(er) aus:

toppi

Beiträge
131
Reaktionen
4
Ich glaube auch fast, dass das an der FB6591 liegt.

Hier mal von der VST aus dem OFT. Das sieht sauber(er) aus:

graph.png
 

stevenwort

Beiträge
647
Reaktionen
58
Fritzboxen haben gefühlt eh ordentlich an Qualität nachgelassen :(
Auch die Firmwares werden meist recht unfertig rausgeschmissen.
3 Bugs gefixt, 5 neue eingebaut.

Würde ich die FB nicht wegen FritzFon brauchen würde ich vermutlich jetzt auf einen Wechsel zur Vodafone Station bestehen. Schlimmer könnte diese auch nicht sein.
Ich weiß nicht wie oft sich schon mein Fritz Interface aufgehangen hat, was dann in einem Reboot endete, sowohl mit der FB7590 als auch mit der FB6591.
 

toppi

Beiträge
131
Reaktionen
4
Aber warum macht die VST das am gleichen Anschluß viel besser?

Und das Ding ist ja nun auch nicht unbedingt der König der Router. Ich werde nachher mal eine 6490 am Bridgeport der 6591 anschliessen. Habe eh nur ne 500er Leitung.
 

racekos

Beiträge
19
Reaktionen
10
Bei mir lag das Packet loss am Fritzbox.
Das erste Bild ist das Fritzbox und das zweite ist einen ASUS Router der am Bridge Port vom Fritzbox angeschlossen ist:
Ich habe zu der Problematik hier ja schon mehrmals was geschrieben: Der scheinbare Packetloss im IPv4-Graph der Fritzbox ist nur ein Messfehler!

Ein Thinkbroadband-Monitoring auf eine Fritzbox per IPv4 ist in Bezug auf Packetloss in der Regel nicht aussagekräftig, weil das Rate-Limit die Messung verfälscht. Nur per IPv6 ist bei Fritzboxen eine vernünftige Messung bei Thinkbroadband möglich. Noch realistischere Ergebnisse bekommt man mit einem IPv6-Monitoring auf ein Gerät hinter der Fritzbox.

Und in jedem Fall sollte man scheinbare Probleme im Thinkbroadband-Monitoring immer mit einer manuellen Messung aus dem lokalen Netzwerk heraus zu verschiedenen Zielen überprüfen (z.B. mit mtr). Denn es kommt leider immer wieder vor, dass es bei Thinkbroadband selbst kurze Ausfälle oder leichten Packetloss gibt, was dann natürlich kein Problem des eigenen Anschlusses ist.
 

phobos1911

Beiträge
24
Reaktionen
1
Ich habe zu der Problematik hier ja schon mehrmals was geschrieben: Der scheinbare Packetloss im IPv4-Graph der Fritzbox ist nur ein Messfehler!
Ja genau, aber wie gesagt, ich habe keine Option um IPv6 zu testen da ich eine feste IPv4 Adresse habe.

Was komisch ist, ist dass wenn ich ein ping von LAN auf eine externe IP Adresse wie z.B. 8.8.8.8 mache, sind alle paar Minuten 1-2 Paketen verloren. Ich vermute dass ist nicht an meiner Internetverbindung liegt, da ich kein Paketverlust in andere Anwendungen wie Online Spielen habe.

Ich werde das Fritzbox als Modem lassen und der ASUS Router nutzen.
 

racekos

Beiträge
19
Reaktionen
10
Ja genau, aber wie gesagt, ich habe keine Option um IPv6 zu testen da ich eine feste IPv4 Adresse habe.
Die Messung per IPv4 auf einen per Bridge-Mode angebunden Router wie bei dir ist in der Hinsicht auch genauso gut wie eine Messung per IPv6 auf die Fritzbox. Ich wollte mit meinem Beitrag nur nochmal deutlich machen, dass es in der Regel nicht nötig ist die Fritzbox zu ersetzen nur weil das Thinkbroadband-Monitoring so ein Packetloss-Muster wie bei dir zeigt.

(Das ist alles nur bezogen auf dieses spezifische "Fehler"-Bild, der Thinkbroadband-Graph der Fritzbox von @toppi sieht z.B. eher nach einem realen Problem aus.)
 
wedok

wedok

Beiträge
351
Reaktionen
15
Wird von Tag zu Tag schlimmer:

02. Mai 2020:
31. Mai 2020:
 
Zuletzt bearbeitet:

toppi

Beiträge
131
Reaktionen
4
Ich habe hier auch nochmal aktuelle Thinkbroadband Messungen über IPv6.

Vom OFT Anschluß mit der VST:

graphO.png

Und von dem "echten" Anschluß mit Dual Stack und der FB6591:

graphU.png

Zeigt das nicht, dass die FB6591 schlechter performt als die VST? Oder bin ich da auf dem Holzweg?
 

sch4kal

Beiträge
986
Reaktionen
43
Ich habe zu der Problematik hier ja schon mehrmals was geschrieben: Der scheinbare Packetloss im IPv4-Graph der Fritzbox ist nur ein Messfehler!

Ein Thinkbroadband-Monitoring auf eine Fritzbox per IPv4 ist in Bezug auf Packetloss in der Regel nicht aussagekräftig, weil das Rate-Limit die Messung verfälscht. Nur per IPv6 ist bei Fritzboxen eine vernünftige Messung bei Thinkbroadband möglich. Noch realistischere Ergebnisse bekommt man mit einem IPv6-Monitoring auf ein Gerät hinter der Fritzbox.

Und in jedem Fall sollte man scheinbare Probleme im Thinkbroadband-Monitoring immer mit einer manuellen Messung aus dem lokalen Netzwerk heraus zu verschiedenen Zielen überprüfen (z.B. mit mtr). Denn es kommt leider immer wieder vor, dass es bei Thinkbroadband selbst kurze Ausfälle oder leichten Packetloss gibt, was dann natürlich kein Problem des eigenen Anschlusses ist.
Warum zur Hölle baut AVM ein Ratelimit ein, das der User scheinbar nicht ohne Weiteres abschalten kann ?
Freetzen ist bei den Boxen scheinbar zum Pflichtprogramm geworden, dann weiß man wenigstens was die Box wirklich macht.
Unfassbar, dass der Schrott auch noch so viele Abnehmer findet...
 
Andreas1969

Andreas1969

Beiträge
17.093
Reaktionen
303
Jetzt geht es wieder richtig los
d447da35d9ead968adf62e3b075fc64381a95a72-12.png
 
krosscheck

krosscheck

Beiträge
314
Reaktionen
49
Da jammer ich mit meinem Anschluss auf verdammt hohen Niveau 🙄
 

millen

Beiträge
58
Reaktionen
9
Hey zusammen,

hier auch mal der Graph eines Bekannten, sieht mMn ganz in Ordnung aus (Vodafone Station).

Wohne 2 Straßen weiter und bekomme nächste Woche meinen Anschluss bin mal gespannt^^

 
Andreas1969

Andreas1969

Beiträge
17.093
Reaktionen
303
Sieht OK aus.
Im Gegensatz zu dem hier
d447da35d9ead968adf62e3b075fc64381a95a72-13.png
 
krosscheck

krosscheck

Beiträge
314
Reaktionen
49
Was macht der an diesem Anschluss???
 
wedok

wedok

Beiträge
351
Reaktionen
15
Bei mir ist jetzt endgültig vorbei.
2 Minuten bis Bild hochgeladen war und dann nochmal 30 sekunden bis unitymediaforum geladen war.

 
wedok

wedok

Beiträge
351
Reaktionen
15
Ging hin bis zum Totalausfall.

20200604-19.30h.png

Telefonieren über den dazugehörigen Festnetzanschluss ging, aber mit deutlichen Störungen.
UM Hotline angerufen, Hotliner: "Ich kann sie nicht verstehen", nach mehreren Versuchen und laaangsaaamen Sprechen, Störungsticket scharf.
Dann "Connect Box" 5-6x Werksresetet und nu gehts wieder.

Ping-Statistik für 193.99.144.80:
Pakete: Gesendet = 498, Empfangen = 498, Verloren = 0
(0% Verlust),
Ca. Zeitangaben in Millisek.:
Minimum = 11ms, Maximum = 184ms, Mittelwert = 27ms
Btw.: Was ich noch nicht erwähnt habe, seit einer Woche gurk ich mit na Connect Box rum. :)
Egal ob Bridge Mode oder Router Mode, gebracht hats natürlich AUCH nix. :(
 
krosscheck

krosscheck

Beiträge
314
Reaktionen
49
Wenigstens hast Du ein Störungsticket...

Bei mir sieht das so aus, nur mal als Abgleich:
Code:
--- 193.99.144.80 ping statistics ---
54 packets transmitted, 54 received, 0% packet loss, time 53076ms
rtt min/avg/max/mdev = 15.171/26.835/66.840/12.551 ms
 

hexacore

Beiträge
165
Reaktionen
47
Da muss doch mal langsam wer was unternehmen, dass muss doch selbst UM/VF erkennen das dies kein zumutbarer Zustand ist :mad:.

Bin mal gespannt was man mit dem Störungsticket nun macht.
 
wedok

wedok

Beiträge
351
Reaktionen
15
Diesmal haben wohl auch ein paar "Otto-Normalos" gemerkt, dass da was nicht stimmt. :pClipboard01.jpg
 
Thema:

Seit ca. 1 Woche hohe latency/paket loss

Seit ca. 1 Woche hohe latency/paket loss - Ähnliche Themen

  • Seit ca. 1 Woche hohe latency/paket loss

    Seit ca. 1 Woche hohe latency/paket loss: Hallo zusammen! Ich bin seit März 2020 bei Unitymedia und habe den 2play PLUS 100 Anschluss mit Standard WLAN Modem. Nun beobachte ich ca. seit 1...
  • Hohe Latenzen seit 2 Wochen

    Hohe Latenzen seit 2 Wochen: Hi, ich bin seit August 2011 bei UM, 64Mbit Leitung. Und mir ist während der Zeit die Latenz ziemlich oft negativ aufgefallen. Meistens war das...
  • Seit einer Woche mehrstündige Verbindungsabbrüche

    Seit einer Woche mehrstündige Verbindungsabbrüche: Hallo zusammen, ich bin etwas ratlos: Seit dem 26.04. habe ich teils mehrstündige Verbindungsverluste. Entweder der Up- und Downstream sinkt auf...
  • Kein Upload seit Wochen

    Kein Upload seit Wochen: Hallo Leute, ich habe seit Wochen keinen Upload mehr und der Techniker der hier war meinte das Problem liegt irgendwo ausserhalb meiner Wohnung...
  • Sehr instabile Leitung seit ~1 Woche

    Sehr instabile Leitung seit ~1 Woche: Hallo, ich habe seit einer Woche das Problem, das die Leitung immer wieder sehr instabil ist. Vor allem hohe Paketverluste in Senderichtung und...
  • Ähnliche Themen
  • Seit ca. 1 Woche hohe latency/paket loss

    Seit ca. 1 Woche hohe latency/paket loss: Hallo zusammen! Ich bin seit März 2020 bei Unitymedia und habe den 2play PLUS 100 Anschluss mit Standard WLAN Modem. Nun beobachte ich ca. seit 1...
  • Hohe Latenzen seit 2 Wochen

    Hohe Latenzen seit 2 Wochen: Hi, ich bin seit August 2011 bei UM, 64Mbit Leitung. Und mir ist während der Zeit die Latenz ziemlich oft negativ aufgefallen. Meistens war das...
  • Seit einer Woche mehrstündige Verbindungsabbrüche

    Seit einer Woche mehrstündige Verbindungsabbrüche: Hallo zusammen, ich bin etwas ratlos: Seit dem 26.04. habe ich teils mehrstündige Verbindungsverluste. Entweder der Up- und Downstream sinkt auf...
  • Kein Upload seit Wochen

    Kein Upload seit Wochen: Hallo Leute, ich habe seit Wochen keinen Upload mehr und der Techniker der hier war meinte das Problem liegt irgendwo ausserhalb meiner Wohnung...
  • Sehr instabile Leitung seit ~1 Woche

    Sehr instabile Leitung seit ~1 Woche: Hallo, ich habe seit einer Woche das Problem, das die Leitung immer wieder sehr instabil ist. Vor allem hohe Paketverluste in Senderichtung und...