• Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
    Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

Seit ca. 1 Woche hohe latency/paket loss

Diskutiere Seit ca. 1 Woche hohe latency/paket loss im Störungen im Kabelnetz von Unitymedia Forum im Bereich Rund um Unitymedia; Hallo zusammen! Ich bin seit März 2020 bei Unitymedia und habe den 2play PLUS 100 Anschluss mit Standard WLAN Modem. Nun beobachte ich ca. seit 1...

Josh

Beiträge
6
Reaktionen
0
Hallo zusammen!
Ich bin seit März 2020 bei Unitymedia und habe den 2play PLUS 100 Anschluss mit Standard WLAN Modem.
Nun beobachte ich ca. seit 1 Woche willkürlich auftretende paket losses und hohe latencys während des Zockens. Davor lief alles optimal! Da ich Ego-Shooter spiele, macht es so natürlich wenig Spaß und sorgt eher für Frust am Feierabend.
Wie ist eure Erfahrung? Liegen diese Performance-Einbrüche an der Corona-Zeit oder ist es ein Problem, was an meiner Hardware liegt? Ich lese hier im Forum über die FRITZ!BOX-Geräte. Macht es Sinn auf diese umzusteigen?
Oder gibt es bestimmte Einstellungen, die ich an meinem Router vornehmen kann. Bin da eher unerfahren, aber würde mich freuen, wenn ich paar Tipps von euch bekommen könnte! :)
Standort ist 50674 Köln.

Viele Grüße!
 
Zuletzt bearbeitet:
wedok

wedok

Beiträge
411
Reaktionen
30
Ja, seit 1 Woche nimmt mir Unitybeschissnia nun auch die möglichkeit störungsfrei zu zocken.
Heute um 00:00 Uhr, alle paar Minuten hänge ich für paar Sekunden in der Gegend rum.
Dann, Tele2 Speedtest FTP total am hängen alle paar Sekunden wohingegen "BelWü Speedtest Site" voll durchläuft.
Pings zu Site1 perfekt. Pings zu Site2 Packet Loss alle paar Sekunden.
Wird echt immer schlimmer mit diesem [HOCHGRADIGZENSIERTVONFRAUBUNDESKANZLERINMERKELPERSÖHNLICH] Verein.
Was soll ich nur machen.
Anzeige bei der Polizei?
:)
 
Andreas1969

Andreas1969

Beiträge
17.415
Reaktionen
375
Mein Nachbar war auch mal wieder dümmer, als die Polizei erlaubt.
Statt den Vertrag zu kündigen, meinte er doch schlauer zu sein und schob die Probleme auf die beschnittene Provider 6490 Box.
Meine mahnenden Worte, sich einen gescheiten Provider zu suchen, hat er in den Wind geschossen. :(
Er hat sich von dem Gigabit blenden lassen, Geiz ist geil :)
Er ist jetzt vom 400/40 auf den 1000/50 Tarif mit eigener 6591 gewechselt und meinte, alles wird gut :rolleyes:

Das Ergebnis ist nur leider nicht so, wie er sich das vorgestellt hatte, weiter Ping Spikes bis 170ms hoch und Packet Loss.
Der DL schwankt so zwischen 250-700 MBit´s, ist eine Berg und Talfahrt. Zocken weiterhin unmöglich, Streaming bricht weiterhin ab / zusammen.
Na, seht selbst
6591.JPG

Jetzt hat er weitere 2 Jahre einen unnutzbaren Anschluß an der Backe :eek:

Einziger Wermutstropfen:
Er kann jetzt auch mit einem Supa Dupa Gigabit Anschluss im Bekanntenkreis prahlen 🤗
 
Zuletzt bearbeitet:

hexacore

Beiträge
170
Reaktionen
51
Mein Nachbar war auch mal wieder dümmer, als die Polizei erlaubt.
Statt den Vertrag zu kündigen, meinte er doch schlauer zu sein und schob die Probleme auf die beschnittene Provider 6490 Box.
Meine mahnenden Worte, sich einen gescheiten Provider zu suchen, hat er in den Wind geschossen. :(
Er hat sich von dem Gigabit blenden lassen, Geiz ist geil :)
Er ist jetzt vom 400/40 auf den 1000/50 Tarif mit eigener 6591 gewechselt und meinte, alles wird gut :rolleyes:

Das Ergebnis ist nur leider nicht so, wie er sich das vorgestellt hatte, weiter Ping Spikes bis 170ms hoch und Packet Loss.
Der DL schwankt so zwischen 250-700 MBit´s, ist eine Berg und Talfahrt. Zocken weiterhin unmöglich, Streaming bricht weiterhin ab / zusammen.
Na, seht selbst
Anhang 5446 betrachten

Jetzt hat er weitere 2 Jahre einen unnutzbaren Anschluß an der Backe :eek:

Einziger Wermutstropfen:
Er kann jetzt auch mit einem Supa Dupa Gigabit Anschluss im Bekanntenkreis prahlen 🤗
Ohje, ja Geiz ist geil - dass passt schon 🤣!

Supa Dupa Gigabit, ich würde es eher Fake Gigabit nennen :)

Man kann echt nur hoffen, dass die ihre Technik langsam mal in Griff bekommen bzw. erkennen das hier mal langsam etwas getan werden muss. Sonst sind spätestens nach den 24 Zwangsmonaten ein Großteil der Kunden wieder weg. Das ist so sicher, wie das Amen in der Kirche 🤫
 
Andreas1969

Andreas1969

Beiträge
17.415
Reaktionen
375
Supa Dupa Gigabit, ich würde es eher Fake Gigabit nennen
Wie sagt Tim Höttges so schön
"Das Kabelnetz ist ein Kupfernetz" :oops:
Da versucht der VF Hannes aus Scheiße Gold zu machen 🤮

Und dabei hätte mein Nachbar hier (auf störungsfreier DSL Basis) die volle Auswahl gehabt, Telekom, 1&1, O2 usw...
Und da sein Klingeldraht nochmal um ca. 40m kürzer ist, als bei mir, hätte er auch garantiert den 292/46 Vollsync bekommen!
 
Zuletzt bearbeitet:
  • Gefällt mir
Reaktionen: hexacore

hexacore

Beiträge
170
Reaktionen
51
Wo er Recht hat, hat er Recht. Genauso ist es auch!

Das was VF da macht ist reines Marketing der extra Klasse. Man nehme ein Kabel-Kupfernetz :eek:, gebe dem Kind einen neuen Namen => Kabel-Glasfasernetz :cool:.
Schon läuft das wie geschnitten Brot. 😂
 
Andreas1969

Andreas1969

Beiträge
17.415
Reaktionen
375
Und es wird immer besser 🤮
d447da35d9ead968adf62e3b075fc64381a95a72.png
 

hexacore

Beiträge
170
Reaktionen
51
Es ist Wochenende, da ists immer extrem schlimm.
 

lupus

Beiträge
494
Reaktionen
97
Ich sag mal dazu nur den Text aus Golem:
Zudem ist die Telekom selbst Verbreiter der Falschmeldung, ihr FTTC sei Glasfaser, wie zuletzt im aktuellen Quartalsbericht geschehen, in dem die Gesamtzahl aller FTTx-Anschlüsse (FTTC/VDSL, Vectoring sowie FTTH/B) als Glafaseranschlüsse bezeichnet wird
Eure heiß geliebte Telekom kocht auch nur mit "Fake" Wasser.
 
  • Gefällt mir
Reaktionen: ttimpe und derExperte
wedok

wedok

Beiträge
411
Reaktionen
30
Also das Paket Loss Problem diesmal, hat nichts mit Ping Spikes zu tun.
Pings eigentlich ok, aber vereinzelt Aussetzer.
So in etwa fing das 1-2 Tage vorher schon an, bis es dann in diesem Supergau neulich gipfelte.
 

Anhänge

Andreas1969

Andreas1969

Beiträge
17.415
Reaktionen
375
@stevenwort
schau, was hier abgeht
d447da35d9ead968adf62e3b075fc64381a95a72-2.png
 

stevenwort

Beiträge
767
Reaktionen
90
Das sieht natürlich krass aus.
Da kann ich nur froh sein das mein HFC recht gut läuft

In eurem Fall würde ich mir das mit HFC aber natürlich auch gut überlegen. Unverständlich wieso da scheinbar nichts getan wird
 
Andreas1969

Andreas1969

Beiträge
17.415
Reaktionen
375
Wenn ich hier keine Alternative hätte, dann hätte ich wohl schon ein riesen Fass bis hin zur BNA aufgemacht. Aber da schone ich lieber meine Nerven und lass es so, wie es ist.
Die 250/40 über DSL genügen mir momentan, die sind wenigstens stabil.
 

phobos1911

Beiträge
26
Reaktionen
1
Ich habe vor ein paar Tagen von Unitymedia 400/30 auf Vodafone 1000/50 gewechselt und seitdem habe ich auch Paketverlust beim ping.

Komischerweise merke ich es beim zocken nicht. Ich habe gerade für eine Stunde Call of Duty Modern Warfare gespielt. Das Spiel zeigt 0% packet loss obwhol ich beim ping auf 8.8.8.8 ab und zu "Request timeouts" habe.

Ich habe 100-110MB/s Download in Steam und 940Mbps beim Fast.com oder Unitymedia Speedtest.

Kann das packet loss auf die Umstellung von DOCSIS 3.0 auf DOCSIS 3.1 liegen? Der Techniker war am Freitag hier und meinte alle Werten sind in Ordnung.
 

Anhänge

Andreas1969

Andreas1969

Beiträge
17.415
Reaktionen
375
Ganz brauchbar, sieht gut aus.
 

hexacore

Beiträge
170
Reaktionen
51
Ja, die Werte sind in Ordnung - auch typisch für die 6591 in Verbindung mit Docsis 3.1 einige korrigierbare/unkorrigierbare Fehler - wobei sich das bei dir auch noch Recht im Rahmen hält.
Den Paketverlust haben momentan sehr viele, einige haben auch extreme Leistungseinbußen. Das Problem wird hier eher bei VF zu suchen sein, als beim Kunden. Eine Lösung hierfür ist leider aktuell noch nicht bekannt. Habe diesbezüglich auch mal eine Störung aufgegeben, diese wartet aber aktuell nun auch schon 1 Woche vergeblich auf eine Rückmeldung. Abwarten und irgendwie das beste drauß machen, auch wenns kacke ist. :(
 

phobos1911

Beiträge
26
Reaktionen
1
Ja, die Werte sind in Ordnung - auch typisch für die 6591 in Verbindung mit Docsis 3.1 einige korrigierbare/unkorrigierbare Fehler - wobei sich das bei dir auch noch Recht im Rahmen hält.
Den Paketverlust haben momentan sehr viele, einige haben auch extreme Leistungseinbußen. Das Problem wird hier eher bei VF zu suchen sein, als beim Kunden. Eine Lösung hierfür ist leider aktuell noch nicht bekannt. Habe diesbezüglich auch mal eine Störung aufgegeben, diese wartet aber aktuell nun auch schon 1 Woche vergeblich auf eine Rückmeldung. Abwarten und irgendwie das beste drauß machen, auch wenns kacke ist. :(
Weiss du ob jemand auch Paketverlust mit den alten DOCSIS 3.0 Router hat (z.B. Fritzbox 6490)? Ich habe noch den alten 6490 hier, habe es noch nicht zurückgeben. Der Techniker meinte, wenn der Paketverlust nicht behoben wird, könnte man den alten Router installieren und die Verbindung auf 500Mbps drosseln.
 

hexacore

Beiträge
170
Reaktionen
51
Ich habe leider keinen mehr im näheren Bekanntenkreis. Da haben im nachhinein betrachtet, leider alle, auf den 1000er Tarif gewechselt, da er günstiger wie die 400/40er Tarife war.
Bin mir aber sicher, hier im Forum wird sich sicher noch den ein oder anderen mit einer 6490 und alter Tarifstruktur geben der uns hier eine Info geben könnte.
 
Thema:

Seit ca. 1 Woche hohe latency/paket loss

Seit ca. 1 Woche hohe latency/paket loss - Ähnliche Themen

  • Seit ca. 1 Woche hohe latency/paket loss

    Seit ca. 1 Woche hohe latency/paket loss: Hallo zusammen! Ich bin seit März 2020 bei Unitymedia und habe den 2play PLUS 100 Anschluss mit Standard WLAN Modem. Nun beobachte ich ca. seit 1...
  • Hohe Latenzen seit 2 Wochen

    Hohe Latenzen seit 2 Wochen: Hi, ich bin seit August 2011 bei UM, 64Mbit Leitung. Und mir ist während der Zeit die Latenz ziemlich oft negativ aufgefallen. Meistens war das...
  • Kein Upload/Upstream mehr seit 1 Woche

    Kein Upload/Upstream mehr seit 1 Woche: Was könnte das sein letzten Samstag fing alles an... kein Upload mehr. Webseiten liessen sich nicht mahr aufrufen 2 x wurde das per Fernwartung...
  • Seit einer Woche mehrstündige Verbindungsabbrüche

    Seit einer Woche mehrstündige Verbindungsabbrüche: Hallo zusammen, ich bin etwas ratlos: Seit dem 26.04. habe ich teils mehrstündige Verbindungsverluste. Entweder der Up- und Downstream sinkt auf...
  • Kein Upload seit Wochen

    Kein Upload seit Wochen: Hallo Leute, ich habe seit Wochen keinen Upload mehr und der Techniker der hier war meinte das Problem liegt irgendwo ausserhalb meiner Wohnung...
  • Ähnliche Themen
  • Seit ca. 1 Woche hohe latency/paket loss

    Seit ca. 1 Woche hohe latency/paket loss: Hallo zusammen! Ich bin seit März 2020 bei Unitymedia und habe den 2play PLUS 100 Anschluss mit Standard WLAN Modem. Nun beobachte ich ca. seit 1...
  • Hohe Latenzen seit 2 Wochen

    Hohe Latenzen seit 2 Wochen: Hi, ich bin seit August 2011 bei UM, 64Mbit Leitung. Und mir ist während der Zeit die Latenz ziemlich oft negativ aufgefallen. Meistens war das...
  • Kein Upload/Upstream mehr seit 1 Woche

    Kein Upload/Upstream mehr seit 1 Woche: Was könnte das sein letzten Samstag fing alles an... kein Upload mehr. Webseiten liessen sich nicht mahr aufrufen 2 x wurde das per Fernwartung...
  • Seit einer Woche mehrstündige Verbindungsabbrüche

    Seit einer Woche mehrstündige Verbindungsabbrüche: Hallo zusammen, ich bin etwas ratlos: Seit dem 26.04. habe ich teils mehrstündige Verbindungsverluste. Entweder der Up- und Downstream sinkt auf...
  • Kein Upload seit Wochen

    Kein Upload seit Wochen: Hallo Leute, ich habe seit Wochen keinen Upload mehr und der Techniker der hier war meinte das Problem liegt irgendwo ausserhalb meiner Wohnung...